moteur monophasé qui fonctionne bizarrement (vibre)

  • Auteur de la discussion tyros
  • Date de début
tyros
tyros
Compagnon
25 Sept 2009
1 867
Au Sud De Limoges (87)
  • Auteur de la discussion
  • #1
Bonjour, malgré ma visite sur le site de Labobine, je n'arrive pas à résoudre mon problème, sans doute car submergé par d'autres problèmes... :|

Voilà j'ai voulu brancher un moteur monophasé sur mon compresseur, et bien qu'il tourne il vibre quand il est alimenté, alors qu'il est silencieux non alimenté quand je le fait tourner à la main.

Le Moteur:
CLARKE MOTOR M90L4
2HP
1.5KW
50Hz
1410RPM
8.7A
240V

Le condensateur: (valeur identique à celle indiquée sur la plaque):
ICAR ECOFILL
MLR25PRL 4535045116MK
35µF 400V


Le bornier:
condensateur entre Vert et Jaune
barette
entre Noir et rouge

Phase sur Noir et Rouge
Neutre sur Vert et un coté du condensateur

Valeurs ohmiques:
Noir/Vert: 2.2 ohms
Rouge/Jaune: 4.4 ohms

noir/ jaune
: infini
rouge/vert: infini

consommation indiquée à la pince ampèremétrique: 5.5 A (à vide, et/ou en freinant un peu la poulie avec un outil)

Je suis sûr de passer à coté de quelque chose, mais je ne vois pas quoi...:roll:

Merci de m'éclairer un peu.

clarke motor.jpg
 
tyros
tyros
Compagnon
25 Sept 2009
1 867
Au Sud De Limoges (87)
  • Auteur de la discussion
  • #2
je reprend un post de Labobine (sur Volta-electricité):
"re,
Il est vrai que je ne vous ai pas donné d'explications mais vous les avez trouvées et en effet la mesure permet de connaitre l 'enroulement principal de moindre résistance et que donc le secteur est toujours branché dessus l'autre enroulement est l'auxiliaire qui est branché en parrallèle sur le principal mais avec le condensateur en série."

et je compare mon schéma dessiné autrement, celà semble correspondre pourtant...
clarke2.jpg
 
D
delorge64
Ouvrier
17 Mar 2012
412
Billere, 64140
Salut Tyros,
Première chose à faire, mesurer la valeur réelle du condensateur.
Avec le temps il vieillit et perd de sa capacité.
Mon compresseur. Un 2cv avait du mal à démarrer à froid et vibrait un peu. Le condensateur, un 16 microfarad n’un faisait plus que 11, changement par un neuf et c’est reparti.
A+
Michel
 
tyros
tyros
Compagnon
25 Sept 2009
1 867
Au Sud De Limoges (87)
  • Auteur de la discussion
  • #4
Ah oui j'ai oublié de préciser:
Mon multimètre va jusque 20µF, et quand je mesure le condensateur, il m'indique dépassement d'échelle, donc: >à 20µf
Je possède un condensateur de 30µF (idem mesure), que j'ai branché à la place du 35µF,
puis le 30µF en parallèle du 35µF, et le résultat est identique.
 
tyros
tyros
Compagnon
25 Sept 2009
1 867
Au Sud De Limoges (87)
  • Auteur de la discussion
  • #5
Nouvel essai:
J'ai branché le neutre sur la barrette Noir et Rouge
la phase sur Jaune.

Le moteur tourne plus vite et sans vibrer, je dirai donc normalement, mais il tourne dans le mauvais sens... :rolleyes:

l'enroulement principal serait celui faisant 4.4 ohms??

En ce cas, il y a moyen d'inverser le sens de rotation en alimentant cet enroulement?

ou je retourne la poulie du compresseur et il tournera dans l'autre sens (c'est un bicylindre en ligne avec une seul culasse)...

Help, mes neurones chauffent :smt017
 
Roland DENIS
Roland DENIS
Compagnon
9 Sept 2010
1 726
vendee
Non non l'enroulement a mettre sur 220 est celui de 2,2 et l'enroulement secondaire est celui a 4,4 le condensateur doit etre entre le secondaire et le principal pour changer le sens de rotation il faut inverser l'assemblage du secondaire et condensateur par rapport au primaire si tu as besoin envoie moi un MP je te ferais un croquis
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
Bonjour,
Votre moteur est neuf ? récupéré ?
Moi j'ai beaucoup vu des 1500trs monophasés vibrer énormément, (et jamais des 3000), allant jusqu'à se promener sur l'établi, sans qu'il y ait que la solution de le fixer.
Dans votre cas c'est de savoir si c'est normal ou non, les calculs des ingénieuries ont parfois des loupés.
Si il prend 5,5A à vide c'est normal
Le premier schéma est le bon, le secteur étant branché sur noir et vert et pour inverser le sens on met les barrettes horizontalement mais surtout pas en branchant un fil sur jaune car à ce moment là c'est l'enroulement auxiliaire qui devient principal, le sens est inversé et le moteur n' aucune puissance.
 
tyros
tyros
Compagnon
25 Sept 2009
1 867
Au Sud De Limoges (87)
  • Auteur de la discussion
  • #8
Le moteur était monté dessus à l'origine, mais les essais peu concluant avec un autre groupe, à étage et moteur 3000trs, m'ont contraint à remonter celui-ci.
Comme la boite à borne, n'est pas accessible quand le moteur est fixé, j'ai fait mes essais avec le moteur juste posé, ce qui pourrait expliquer que je n'ai jamais vu cette vibration avant.

Le moteur semble de bonne construction, est lourd à porter, et son rotor tourne sans bruit et sans jeu, à la main. Les valeurs en ohm des bobinages laissent penser qu'ils sont bons, alors j'ai pensé à une erreur de câblage.

Dommage le rendement n'est pas indiqué sur la plaque.

Je refait les essais avec le moteur fixé sur son support, et dans le doute je remplacerai le condensateur...
 
Sujets similaires Forum Date
Électricité/électronique (Hors usinage)
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electronique
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Haut