Général Moteur électrique d'un compresseur d'air

X
XfireOne
Nouveau
Bonjour,

ce matin j'ai eu la surprise de ne pas pouvoir me servir de mon compresseur d'air 90L 3CV ABAC B2800BI/90 CM3 V230 RED LINE.

Au moment de le brancher une odeur de bruler et compteur électrique couper.......

J'ai démonter la partie du boitier en plastique où se situe les condensateurs, rien d'anormal, j'ai démonter le cache du moteur électrique et je constate que plusieurs câbles sont brûlé (voir photos) autour des bobines de cuivre

Est-ce que c'est réparable ? si oui je change aussi les deux condensateurs ?

Merci pour votre aide.

192405086_471867103879828_7923206717414696266_n.jpg


192733300_292499702614521_11299759582663248_n.jpg


193035721_312410700505641_2905495808219178474_n.jpg
 
G
guy34
Compagnon
salut ,
le bousin a fumé par surintensité ; à mon avis , mettre des condensateurs de démarrage ( celui inscrit C2 de 200 micros ) est bien imprudent avec de telles puissances ; surtout avec des démarrages automatisés ; soit le condo de 200 est mort , soit le contact interne du moulin a charbonné et n'a pas alimenté ce condo ;
les bobinages semblent avoir résisté ; il faudrait défaire les zones devenues noires pour bien voir si ce serait pas juste les connexions qui n'auraient pas supporté ......
mais enfin les démarrages sur cette affaire se doivent d'être espacées ; voir aussi si la mise à l'air libre pour démarrer est correcte ;
A++++
 
Labobine
Labobine
Modérateur
Vous avez la gaine trouée par un amorçage, donc il faut reprendre les fils et voir si cela n'a pas amorcé et fait un trou fondu avec les enroulemts et je me demandes si ce n'est pas de l'lalu.
 
M
MRG-NK
Compagnon
Bonjour,
j'ai le même avis que Labobine ; j'ajoute le bobinage ne semble pas avoir souffert : pas de différence de teinte des fils.
Effectivement, on trouve des moteurs fil en alu, un verni rouge sur le fil, faisant croire à une bobine cuivre.
La connexion fil de sortie-fil alu du moteur est peut être défectueuse car contact alu-autre métal "c'est pas le top"
Ca ressemble à un arc électrique entre 2 fils, si on trouve des traces blanches, le fil d'alu a peut être fondu au niveau de la connexion alu-fil de sortie... ce qui a provoqué un court circuit avec un autre fil
Un défaut très localisé...
 
Haut