Moteur brushless fonctionne (mal). rotor freiné.

  • Auteur de la discussion synapsis
  • Date de début
FB29
FB29
Rédacteur
en faisant tourner le rotor à faible vitesse.
Résultat j'ai une mesure qui alterne entre un certain voltage (25 à 60) et 0V
Le bobinage produit de l'alternatif mais à une fréquence trop basse pour que ce soit interprétable par le multimètre qui tente de suivre la montée / descente de la tension. Avec un multimètre à aiguille comme dit @pinou29 ce serait plus facile, ou bien tourner nettement plus vite pour que la mesure se stabilise. D'un autre côté si une spire est en court-circuit cela risque de créer un surcourant et de griller la bobine défectueuse pour de bon :???:
 
FB29
FB29
Rédacteur
une mauvaise isolation entre la carcasse du stator et le bobinage
Cela provoquerait un déclenchement des protections je pense. L'hypothèse du C/C est la plus probable.
Dans tous les cas ça ne change pas grand chose au problème de toute façon: un enroulement défectueux.
 
synapsis
synapsis
Compagnon
Le bobinage produit de l'alternatif mais à une fréquence trop basse pour que ce soit interprétable par le multimètre qui tente de suivre la montée / descente de la tension...

En fait j'ai repris les mesures et en CC là c'est stable :
Donc :
- Rotation 250 T/min régulière
WV 10.00 V
WU 7.50 V
UV 7.50 V

A+
Synapsis.
 
osiver
osiver
Compagnon
OooK !!
Donc WV ne comprendrait pas l'enroulement fautif ... 8-)
D'après moi, c'est l'enroulement U le coupable ... :mad:
 
Dernière édition:
synapsis
synapsis
Compagnon
osiver,

- J'ai beau regarder à la loupe, je ne vois rien d'anormal, du moins dans ce qu'on peut voir. En ce qui concerne les parties non visibles, là je ne vois pas comment faire.
Bref, je pense que j'ai fait le bon choix en changeant le moteur, surtout dans cette période où tout par en vrille à cause d'un virus, une histoire de fous ça aussi.

- J'ai reçu mon moteur lundi, et je l'ai monté le jour même sur mon tour, sinon je pense que je serais resté longtemps sans tourner ou plutôt tourner en rond :).
Un moteur comme ça n'est pas donné, et encore je ne m'en suis pas trop mal sorti par rapport à ce que j'ai pu voir sur l'internet. Il m'a coûté 274 euros quand même ! ! !

Je pense qu'on va en rester là non ? :wink:

A+
Synapsis.
 
synapsis
synapsis
Compagnon
Ça vaudrait le coup, au moins pour la science, d'ouvrir et de regarder si quelque chose semble anormal au niveau des enroulements :wink: ?


Ok, pas de souci je peux faire ça :wink: mais tu voudrais que je fasse quoi exactement ?

A+
Synapsis
 
FB29
FB29
Rédacteur
tu voudrais que je fasse quoi exactement ?
Par pure curiosité intellectuelle, puisque le moteur semble perdu, poster des photos de la boîte à bornes ouverte, et si possible ouvrir le moteur pour poster des photos des enroulements :-D
 
synapsis
synapsis
Compagnon
FS29,

Ok, pas de souci je fais ça demain et je poste. De toute façon en ce moment on a pas le choix on est en prison à la maison, donc ce n'est pas le temps qui nous manque :)

A+
Synapsis.
 
synapsis
synapsis
Compagnon
Bonjour FB29,

Comme convenu j'ai pris des photos du moteur.
Si ça peut te parler, et surtout pouvoir y faire quelque chose, ce que je ne crois guère. :wink: Mais, sait-on jamais :)

A+ Synapsis.


IMG_20200319_112126.jpg




IMG_20200319_112217.jpg










IMG_20200319_112230.jpg












IMG_20200319_112237.jpg












IMG_20200319_112613.jpg





IMG_20200319_112622.jpg





IMG_20200319_112629.jpg


IMG_20200319_112637.jpg
 
osiver
osiver
Compagnon
Rien de flagrant à première vue ... :shock:
Quel fil noir est le U ?
 
osiver
osiver
Compagnon
Ça, pas très catholique mais de là à dire que c'est ça ...

Screenshot_2020-03-20 Moteur brushless fonctionne (mal) rotor freiné .png
 
G
guy34
Compagnon
bonjour ,
je crois bien que le liquide de coupe qui a fait un séjour a laissé ses composants corrosifs attaquer progressivement le vernis ; et aux endroits où le confinement ( ! ) est conséquent , en ayant l'aide de la chaleur de temps en temps ; CAD dans les goulottes et aux points bas ....
malheureusement ........
A++++
 
synapsis
synapsis
Compagnon
Bonjour à tous,

Je vous remercie, de me consacrer du temps, même si du temps tout le monde en à cause (ou grâce, selon les points de vue :) ) de ce tout petit virus. Une chose est certaine, je n'ai pas à regretter d'avoir acheté, reçu et monté mon nouveau moteur, car il s'en serait fallu de peu pour que je retrouve mon tour fonctionnel dans plusieurs semaines avec toutes ces restrictions gouvernementales sur lesquelles il y aurait à dire, mais ce n'est pas le sujet.

Oui, je pense également que ce moteur a mal supporté ces événements...

Je vais quand même le garder en l'état, ne sait-on jamais, qu'un jour il y ait une possibilité de réparation miraculeuse :).

A+
Synapsis.
 
synapsis
synapsis
Compagnon
Osiver,

Je redémonterai le moteur pour voir ce fil noir, je ferai ça demain ou ce soir.

A+
Synapsis
 
osiver
osiver
Compagnon
Bah, ce n'est pas vraiment nécessaire, c'était juste pour voir si quelque chose est visible sur les photos en se concentrant sur ce fil ... :wink:
 
FB29
FB29
Rédacteur
Comme convenu j'ai pris des photos du moteur
En tout cas merci pour les photos :smt041 !!! Sans doute pas grand chose à faire effectivement.

On voit à plusieurs endroits des fils qui se croisent ou qui semblent plus ou moins emmêlés, ce qui pourrait créer des points faibles :???:.

Éventuellement tenter de séparer les fils de quelques dixièmes à ces endroits là ?
 
Dernière édition:
synapsis
synapsis
Compagnon
Bonjour,

Ok, je vais essayer de bien mettre les fils, les aligner et le plus parallèle possible.
Mais, y aurait-il, déjà à la base, un problème à la fabrication du moteur ?

A+
Synapsis.
 
FB29
FB29
Rédacteur
un problème à la fabrication du moteur
@Labobine pourrait donner un avis plus éclairé.

Je remarque que le bobinage n'est pas imprégné, donc une réalisation économique :???: .

L'imprégnation sous vide rend les bobinages beaucoup plus résistants à toutes sortes d'agressions extérieures comme humidité, vibrations :-D ...
 
Dernière édition:
FB29
FB29
Rédacteur
Un effet de la photo ou bien l'émail semble altéré par endroits :smt017 ?

Annotation 2020-03-21 060356.jpg
Screenshot_2020-03-20 Moteur brushless fonctionne (mal) rotor freiné .png
 
Dernière édition:
osiver
osiver
Compagnon
D'une manière générale, je trouve qu'il y a pas mal d'irrégularités dans les bobinages et je n'aime pas bien les croisements fils sur fils, tendus :cry:
 
V
vres
Compagnon
Le court-circuit n'est peut-être pas entre 2 spires du même bobinage mais entre des spires de 2 bobinages différents, ce qui pourrait expliquer les mesures.
 
synapsis
synapsis
Compagnon
Bonjour à tous et encore merci,

J'ai passé 1/2 heure à bien regarder ce bobinage et effectivement, si j'en crois vos connaissances, ce moteur chinois est une véritable daube. Je m'explique :

- Sur les points que tu montres FB29, en fait non, là c'est la photo qui crée ça, mais malheureusement, ailleurs, il y a des points (petits éclats perceptibles à la loupe) où le vernis n'existe plus.

- Mais, le pire, c'est quand je regarde de près le bobinage et toujours à la loupe, il y a plein de fils qui se chevauchent et parfois il y a même des boucles sur certains fils. Je suppose que des boucles dans un bobinage ce n'est pas ce qu'on peut faire de mieux. Quand on connaît le prix de ces moteurs, on est en droit de demander un minimum de qualité non ? À moins que le fabricant de ces moteurs les vende quelques dizaines de dollars. Bref, le prix importe peu, quand on fait des moteurs pour des machines-outils on s'assure qu'ils soient un tant soit peu faits dans les règles de l'art.

Je vais quand même contacter SIEG en leur expliquant cette histoire et en demandant un remplacement ou au minimum une participation de leur part.

- Pour me rassurer, je me dis que ce moteur a tenu 9 ans avec une utilisation régulière entre 6000et 8000 heures de fonctionnement ; à la louche. Mais, ça ne me rassura pas trop, car ma fraiseuse a le même moteur et est un peu plus ancienne que le tour de quelques mois.

A+
Synapsis.
 
Dernière édition:
FB29
FB29
Rédacteur
As-tu vu cette vidéo ? ça peut expliquer pas mal de choses ... en particulier la façon dont sont montés les bobinages en grande série ... dans ton cas le moteur est long, les bobinages doivent être très contraints lors du montage ...

 
synapsis
synapsis
Compagnon
FB29,

Oui, ça fait peur ! ! !
Il y aurait tellement à dire qu'il y en aurait pour des heures.
Mais juste une image avant la mise sous presse du bobinage, c'est très parlant ! ! !


1584797123490.png


A+
Synapsis
 
Mcar
Mcar
Compagnon
j'attends mon nouveau moteur brushless 1kW qui a aussi des problèmes et ne démarre plus le prix est sensiblement le même

1584882466387.png
 
synapsis
synapsis
Compagnon
Bonjour Mcar,

C'est quoi exactement le problème ? Il ne donne aucun signe de démarrage, c'est ça ?
- C'est pas la joie, j'imagine et je sais de quoi je parle... grrr
Par contre je n'ai pas pu le trouvedr sur ebay allemangne, si tu as un lien, ça pourrait être utile.
Effectivement, au niveau des prix ça semble identique.

A+
Synapsis
 
Mcar
Mcar
Compagnon
@synapsis , va voir là https://www.usinages.com/threads/hbm-bf28-moteur-brushless-qui-ne-demarre-plus.129500/

je n'ai pas de lien à te donner car il a été envoyé par Fradashop, un dealer de HBM ou j'ai acheté ma fraiseuse HBM BF28.
le moteur est sous garantie , et suivant le tracking DHL je devrai le recevoir mardi/mercredi
La facture c'est juste du proforma pour le transport, je ne comprends pas que c'est du Ebay, et j' en conclue que fradashop a un shop sur Ebay
 
synapsis
synapsis
Compagnon
Mcar,

En fait ce n'est pas le même moteur, par contre ta fraiseuse à un air de famille avec les SIEG.
J'espère que tout se passera bien pour toi et que tu pourras rapidement réutiliser ta machine.

A+
Synapsis.
 

Sujets similaires

G
Réponses
0
Affichages
516
gorny
G
Haut