Moteur bi vitesse 220v tri / variateur

  • Auteur de la discussion chris.j3
  • Date de début
C
chris.j3
Compagnon
27 Août 2010
2 768
  • Auteur de la discussion
  • #1
Bonjour,

je possède 2 moteurs et j'aurai voulu certifier mes pensées.
Est ce bien 2 moteurs bi vitesse en 220v Tri ?

Pourrais je les faire fonctionner avec ce var :

Merci à vous.
20200807_201601.jpg
20200807_201617.jpg
 
A
Ambiorix
Compagnon
11 Mar 2008
751
Hesbaye liégeoise
Non, le premier est en 380V seulement. Le second en 220V seulement
Bonjour,
A mon avis pour le NORMACEM déja vu sur le forum , il s'agit d'un moteur bivitesse a enroulement séparer avec 2 plaques a bornes (une de chaque coté du moteur) et permettant de configurer le moteur en triangle ou étoile soit alimentation en 220V ou 380V
Pour le second c'est un bivitesse 220V a couplage de pôles 4 à 8 pôles ,doubles étoiles , 3 branches avec bobinage en // 2 par 2 et simple étoile 3 branches avec bobinages en séries 2 par 2.
 
Dernière édition:
midodiy
midodiy
Compagnon
24 Sept 2009
7 426
Reims
Pour le premier, la plaque a ete refrappée donc moteur rebobiné? Comment a t il ete rebobiné?
Le 2eme, pas de soucis.
Ok avec ambiorix
 
C
chris.j3
Compagnon
27 Août 2010
2 768
  • Auteur de la discussion
  • #5
Merci.
Oui c'est bizarre, le premier il y a inscrit 220v , mais après essais, il ne tourne pas en 240v tri ( je n'ai pas le 400).
Le second, tourne bien en 240v en en fonction du branchement au bornier, il y a bien 2 vitesses.

Bon we.
 
A
Ambiorix
Compagnon
11 Mar 2008
751
Hesbaye liégeoise
Merci.
Oui c'est bizarre, le premier il y a inscrit 220v , mais après essais, il ne tourne pas en 240v tri ( je n'ai pas le 400).
Le second, tourne bien en 240v en en fonction du branchement au bornier, il y a bien 2 vitesses.

Bon we.
Oui c'est bizarre, le premier il y a inscrit 220v , mais après essais, il ne tourne pas en 240v tri
Alors il faut investiguer , ce moteur a-t-il 2 boites a bornes?
Une photo de la boite ou des boites serait un plus .
Combien de bornes de connexion .
Aucun schéma de branchement a l'intérieur du ou des couvercle(s)?
Au minimum un moteur tri 400v tourne a vide raccordé en 230v tri.
 
C
chris.j3
Compagnon
27 Août 2010
2 768
  • Auteur de la discussion
  • #7
Bonjour,
en fait le moteur en 380 fonctionne bien.
par contre celui en 220v toutes les bornes sont en continuitée... pas cool.
 
A
Ambiorix
Compagnon
11 Mar 2008
751
Hesbaye liégeoise
Désolé pour ma réponse tardive,
Si toutes les bornes sont en continuité, alors court circuit au démarrage ??
Bonsoir,
L'embêtant dans se genre de sujet ,c'est la confusion qu'engendre les 2 moteurs de type différent si j'ai bien suivis le moteur qui pose problème est le premier le NORMACEM celui avec 2 plaques moteurs et non le second le Dalhander qui d'après tes tests fonctionne correctementent, bivitesse et en 220V .
Bonjour,
en fait le moteur en 380 fonctionne bien.
par contre celui en 220v toutes les bornes sont en continuitée... pas cool.
exemple d'explication confuse, cette réponse sous entend 2 moteurs différents.
De quel moteur s'agit-il?
Sans plus de précision sur les borniers ,les raccordements de test que tu as fait il est strictement impossible de t'aider et engendre des réponses toutes aussi imprécise
 
C
chris.j3
Compagnon
27 Août 2010
2 768
  • Auteur de la discussion
  • #11
Bonsoir.
Je me suis peut-être mal exprimé.
Ce sont 2 moteurs bi vitesse .
L un en 220 l autres en 380.
Uniquement celui en 220 pose problème. Celui en 380 fonctionne correctement.
Je ferais des photos et les détailles d ici la fin de semaine.
 
Dernière édition:
C
chris.j3
Compagnon
27 Août 2010
2 768
  • Auteur de la discussion
  • #12
Bonsoir;

Alors les 2 moteurs sont identiques .Ils ont la même plaque a borne et les mêmes schéma.
Seul la tension diffère, l'un est en 220v l'autre en 400V.
J'ai éssayé les 2 en branchement petite vitesse en connectant sur X Y Z.
Seul le moteur 400v tourne très legerement ( normal en 220 tri ).
Celui en 220 me fait disjonctér.
Toutes les bornes sont en continuité sur le moteur 220v alors qu'elles ne le sont pas sur le moteur en 380v.

mott (1).jpg
mott (2).jpg
 
midodiy
midodiy
Compagnon
24 Sept 2009
7 426
Reims
Ton moteur en 380 a ete rebobiné, c'etait surement un bivitesse 220V à l'origine. Mais il a ete rebobiné en 380V monovitesse. Voilà pourquoi il n'y a pas communication entre toutes les bornes. Et tu dois mettre des barettes en triangle pour l'alimenter en 220 ou en etoile pour 380.
Ton 220v est d'origine, bivitesse dalander. Normal que toutes les bornes communiquent. Il n'y a pas a mettre de barette.
 
C
chris.j3
Compagnon
27 Août 2010
2 768
  • Auteur de la discussion
  • #15
Merci. Je regarde tout ça dans la semaine. Bonne soirée.
 
Bruno26
Bruno26
Compagnon
25 Fev 2015
1 186
FR-26 Drôme
Bonjour,
Quelques précisions sur ces 2 moteurs puisque'ils étaient chez moi il y a encore quelques jours. Ce sont tous les 2 des Dahlander 2 vitesses. Celui en 220v, je ne l'ai jamais essayé mais c'est celui qui était d'origine sur une Crouzet FC100 avec le contacteur sur le socle pour passer d'une vitesse à l'autre. Je l'avais remplacé par celui en 380 que m'avait donné @MF69. Je ne sais pas s'il avait été rebobiné mais c'est bien un bi-vitesse aussi.
A+
 
Sujets similaires Forum Date
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Haut