"Mon tour fait sauter le disjoncteur pourtant le bobinage est bon" ...

  • Auteur de la discussion slouptoouut
  • Date de début
slouptoouut
slouptoouut
Compagnon
1 Avr 2010
5 123
planète terre
  • Auteur de la discussion
  • #1
Bonjour,

Récemment , on m'a (encore ! ) appelé pour un problème qui semble récurrent ...en me disant "Mon tour fait sauter le disjoncteur pourtant le bobinage du moteur est bon" ...

Le moteur, datant des années 1970-80 , n'avais pas d'enroulement brûlé, n'avais pas d'aspect louche, et les 3 bobinages avaient bien une résistance identique ... Mais , a la mise en route, ou quelques instants après, le disjoncteur sautais ... Ces symptômes ressemblaient "furieusement" a ce topics :
https://www.usinages.com/threads/probleme-electrique-hb-500.119421/

Et là : bingo ! c'étais là aussi (encore) le coup du fil isolé au caoutchouc ... entre les bornes de la plaque a bornes et le chignon ... qui étais pourri, craquelé, et qui amorçais , et comme par hasard , ceci se produit avec les fils dont l'isolant est de couleur claire (blanc, rose, jaune ...)

La cause ayant été vite trouvé , et réparée sans devoir faire rebobiner le moteur (dont les enroulements étaient effectivement tout a fait sains) , le tour a pu reprendre du service (apres réfection des connexions fautives entre chignon et plaque à borne avec des fils et des cosses neuves) , mais je me pose quelques questions , d'autant que, ici et ailleurs, plusieurs tours ou autres machines, équipé de moteurs de ces années là ont connu cette même panne (panne fréquent sur les moteur CEM , et qui arrive aussi dans certains vieux poste radio, ou certains appareils ménagers cablé avec le même genre de fil ! )

-Pourquoi cette cause de panne revient elle souvent ?
(n'étais elle pas connue plus tôt ?)
-Pourquoi est ce quasiment toujours les fils dont l'isolement est de couleur claire qui "pourissent" ou "se craquellent" et amorcent avant les autres ?
(y aurai il un rapport entre la couleur, et une substance entrant dans la composition de l'isolant du fil ? )

sloup
 
sergepol
sergepol
Compagnon
20 Mai 2012
2 369
Flers 61100
Peut-être que certains colorants sont sensibles a l'ozone?????
Salutations
 
petit_lulu
petit_lulu
Compagnon
11 Jan 2015
856
gers
peut etre la composition du colorant de l'isolant...

edit/ mince, griller par @sergepol :lol:
 
FB29
FB29
Compagnon
1 Nov 2013
8 825
FR-29 Brest
Bonsoir,

certains colorants sont sensibles a l'ozone?
Peut-être, voire sans doute ... mais il n'y a pas de dégagement d'ozone dans un moteur asynchrone ... seulement dans les machines à collecteur du fait des étincelles ... donc ce n'est pas la raison de la décomposition ici ...

Je dirais comme @petit_lulu ... la composition de l'isolant qui diffère selon la couleur ...

Cordialement,
FB29
 
petit_lulu
petit_lulu
Compagnon
11 Jan 2015
856
gers
@FB29, pour l'isolant des fils rigides dans le cable R02V, il y a du PE ou du PVC et selon la couleur et le plastique, certains isolant se degrade a la chaleur et deviennent "cassant" alors que d'autre reste souple meme apres plusieurs annees...
 
osiver
osiver
Compagnon
7 Sept 2013
12 219
J'ai eu du câble dont l'isolant devenait gluant un peu comme du silastène.
Donc, sûrement que des isolants de type plastique ont pu être mal formulés à un moment. Pour la couleur, sans doute un des composants des teintes claires se décomposait ou changeait de structure peut-être aggravé par la chaleur du moteur ...
On peut aussi parler des pneus qui se dessèchent et craquellent :sad:
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
Bonjour,
Ce "cable" est du néoprène et j'ai rebobiné autant que j'en ai rattrapé.
J'ai utilisé moi même le néoprène durant 25ans avant que le silicone arrive et jamais aucun moteur ne m'est revenu pareceque je n'utilisais ni du jaune, ni du blanc.
Sur des moteurs en service régulièrement il n'y a aucun souci, mais si le moteur est arrété quelques temps (sauf l'été) avec des écarts de température, le colorant fait craqueler le néoprène et se désagrège et devient légèrement conducteur .Dans certains moteurs où l'orifice est étroit et le fil coincé cela se met à la masse et fait sauter le différentiel et là c'est relativement facile de refaire les sorties, dans d'autres ou l'amorçage se fait au chignon c'est le trou avec du cuivre fondu.
Le proverbe de l'arroseur arrosé tient toujours puisque Je viens moi même d'être touché car ayant cablé le cofffret de commande de l'étuve il a plus de 45ans, comme je ne pratique plus, à l'entrée de l'hiver j'ai voulu étuver un moteur pour un copain, et comme je n'ai toujours pas de différentiel, lorsque j'ai remis le courant cela a fait un grand plouf.
Je vous laisse deviner avec quelles couleurs de fils j'avais cablé : avec des couleurs blanc et jaunes que j'avais en stock et que évidemment je n'utilisais pas dans les moteurs.
 
G
guy34
Compagnon
4 Mar 2010
4 656
nord montpellier
bonjour Gérard ,
avec des couleurs blanc et jaunes que j'avais en stock et que évidemment je n'utilisais pas dans les moteurs.
et ces mêmes fils qui auraient été laissés " dans le stock " , est- on capable de dire si leur état est largement différent qu'en service dans un moteur ou autre ......
bonne journée
GUY34
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
re,
Tant que ce fil est stocké sans grosse différence de température il ne bouge pas.
Cela était flagrant lorsque par exemple dans une usine où les machines des 3 fois huit étaient tout d'un coup mis à l'arrêt et à la remise en marche le moteur faisait tout sauter.
 
Haut