Mon moteur est-il grillé ?

  • Auteur de la discussion jeanjean78
  • Date de début
J
jeanjean78
Ouvrier
8 Mai 2009
340
78
  • Auteur de la discussion
  • #1
Bonjour à tous.
j'ai un moteur 220V tri, à 2 vitesses Dahlander qui est manifestement grillé.
(je crois bien que c'est ma faute, j'ai pas su brancher le variateur)
je n'ai pas voulu le ferrailler, ça fait plusieurs années qu'il prend de la place.
j'ai voulu tester les bobinages, j'ai repris les postes de GERARD LABOBINE,
et voila les valeurs que j'ai relevées.
relevé des valeurs.jpg


Et aussi, photo des bobinages. ( Ils ont une sale tête)
Quand je l'ai branché au VAR, il a fonctionné un peut, et puis, le différentiel de la maison a disjoncté.
Est-ce que ça vaut le coup de le faire rebobiner, ou le ferrailler ?
a+ J-C

bobinage côté branchements.jpg


bobinage côté oposé branchements.jpg
 
philou57
philou57
Ouvrier
28 Déc 2015
273
thionville
salut jeanjean .
a mon avis ,je penses que cela va te coûter plus cher de le refaire bobiner .
le jour ou le mien lâche ,sans hésitation je le remplacerai par un moteur une vitesse avec mon variateur .
maintenant il y a des pros des moteurs ! n'est-ce pas Mr La bobine !
 
M
moissan
Compagnon
13 Mar 2012
11 794
FR-16 angouleme
il est bien sur possible de le faire rebobiner ... si le bobineur avait accès aux donné du constructeur du moteur il pourrait même faire un bobinage a une seule vitesse avec plus de puissance que le 2 vitesse

mais helas les constructeur ne donne pas d'info ... les bobineurs moyen ne peuvent que compter les tours du bobinage grillé pour refaire a l'identique ... il n'y a que quelque illuminé comme moi qui s'amuse a faire autrement

actuellement le bobinage n'est pas rentable , il vaut mieux acheter des moteur pas cher fabriqué a l'autre bout du monde , mais ça ne durera pas ... on va finir par regreter de tout avoir mis a la ferraille ... donc stocker les vieux moteur jusqu'a ce que le bobinage redevienne rentable
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
Bonjour,
A voir les mesures qui sont exactes, Je parierai à 99% que le moteur n'est pas grillé mais simplement les fils de sortie à la masse, faudrait me faire voir les fils au départ de la plaque à bornes surtout le blanc et le jaune.
Le gars qui doit être fatigué des doigts pour même pas écrire une formule de politesse, n'a pas l'air de bien connaitre les bobineurs, moi j'en connais un qui ne s'est jamais contenté de compter les fils, qui n'a jamais eu besoin des données du constructeur pour refaire autrement et ne pas être passé pour un illuminé, tout cela sans avoir le bac et il n'est pas le seul. A croire que dans la région d'Angoulème il y a que des incompétents.
Je suis quand même d'accord qu'un jours on regrettera d'avoir acheté moins cher au détriment du bon matériel dont on aura perdu le savoir faire, sans compter aussi que il n'y aura plus personne pour réparer. Sachez que de 1970 à 1990 le nombre de bobineurs a été divisé par 2 et pour mon exemple personnel en 68 quand je me suis installé, on était 8 dans le département, aujourd'hui ils ne sont que 2.
 
J
jeanjean78
Ouvrier
8 Mai 2009
340
78
  • Auteur de la discussion
  • #5
Bonsoir GÉRARD, voici 2 photo de la plaque à bornes,1 montée, l'autre démontée.
Après dépose de la plaque, je m’aperçois que les gainages des files sont cuits, pourtant je n'ai pas de continuité entre bornes et masse.

plaque à bornes.jpg


plaque à bornes démontée.jpg
 
J
jeanjean78
Ouvrier
8 Mai 2009
340
78
  • Auteur de la discussion
  • #6
coté fil vert, c'est U,V,W
coté fil rouge,c'est Z,X,Y
Mais fil jaune et blanc, pas vu ou les couleurs sont passées
a+,J-C
 
M
MARECHE
Compagnon
6 Fev 2011
2 818
Nancy
Bonjour
Et dans la résine, ca passe comment? Les fils de sortie sont cuits. Si ca ne conduit pas sous les 2 volts du multimètre, il est possible que ca arque sous 400 volts!
Salutations
 
J
jeanjean78
Ouvrier
8 Mai 2009
340
78
  • Auteur de la discussion
  • #8
bonsoir MARECHE
oui, c'est possible, mais le moteur est en 220V, et mon habitation aussi.
quand à faire des essais sous tension, j'hésite un peu, sauf si je dois me faire recoiffer à la punk
a+ J-C
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
re,
Si vous faites abstraction de marron vert rouge noir qu'est ce qu'il vous reste ? blanc et jaune
Qu'est-ce que je vous avais dit ? le blanc et le jaune seulement le colorant à terni pas vrai ?
Vous ne pouvez pas voir avec la seule tension d'un contrôleur à pile.
La solution si vous n'avez pas de contrôleur d'isolement c'est de se servir du différentiel lui même comme contrôleur en suivant ma démonstration :
https://sites.google.com/site/rebob...-monophase-et-triphase/differentiel-qui-saute
Comme vous avez enlevé la plaque à bornes il vous faut boucler ensemble rouge noir et blanc
 
J
jeanjean78
Ouvrier
8 Mai 2009
340
78
  • Auteur de la discussion
  • #10
Bonjour et merci de vos indications. Je ferai ces essais et vous tiendrai informée du résultat. Bonne journée.
À+,jc
 
M
moissan
Compagnon
13 Mar 2012
11 794
FR-16 angouleme
desolé de ne pas etre très fort pour la politesse ... je ne veux surtout pas te vexer labobine toi qui nous a apporté deja tant de renseignement utile , et justement déja indiqué la faible qualité des fils blanc en caoutchouc

en voyant du noir sur les bobinage j'avais tendance a les considéré comme grillé , mais du noir ce n'est pas forcement grillé ça peut etre simplement de la saleté ... ou la graisse des roulement

quand on voit certain fil qui se desagrègent il n'est pas impossible que ça ne fasse pas un vrai court circuit mesurable a l'ohmetre , mais qui fait sauter le differentiel quand le moteur tourne : contact uniquement avec les vibration

si les fils des autres couleur sont solide il est possible de passer une gaine isolante autour des fils a isolant pouri

avec un moteur correctement mis a la terre il n'y a aucun danger a essayer sous tension

avec les ancien disjoncteur differentiel 500mA quand il y a defaut d'isolement ça fait des arc electrique bien visible ... avec les nouveau differentiel 30mA ça saute sans aucun arc visible
 
L
Loulou31
Compagnon
21 Jan 2010
1 980
Toulouse.. coté Est
Bonjour,


Quand je l'ai branché au VAR, il a fonctionné un peut, et puis, le différentiel de la maison a disjoncté.
Au fait n'est ce pas le variateur qui fait "sauter" le differentiel? Ce genre d'équipement a souvent des forts courant de fuite dus au filtre secteur, et les 30mA domestiques déclenchent souvent.
Il faudrait tester l'isolement de ton moteur seul relié à la terre et mettre le fil de la phase sur chacun des enroulement pour voir si le défaut vient bien du moteur.

Jean-Louis
 
geger
geger
Compagnon
9 Mar 2009
2 267
FR-34
Au fait n'est ce pas le variateur qui fait "sauter" le differentiel? Ce genre d'équipement a souvent des forts courant de fuite dus au filtre secteur, et les 30mA domestiques déclenchent souvent.
Bonjour, j'ai aussi connu ce déclenchement intempestif avec un 2,2kW.
Plus la puissance du variateur est importante, plus les fuites de filtre sont grandes. Quelle est la puissance de ton moteur?
Je pense que les fils arrivant au bornier sont "cuits" de vieillesse, alors que ceux bobinés dans le stator ont "simplement" chauffé. Mais, hormis une éventuelle fuite au chassis (à mesurer au mégohmètre, tension ≈ 500V), il y a bon espoir pour ton moteur, car les enroulements présentent tous la même résistance ohmique.
Grand Sachem La Bobine, merci de tes conseils!
 
J
jeanjean78
Ouvrier
8 Mai 2009
340
78
  • Auteur de la discussion
  • #14
Bonjour à tous
Gérard, j'ai consulté le lien qui m'amène sur votre cite, et je lis qu'il faut un différentiel de 50mA minimum;
Question, ou est-ce que je peux en trouver?
En faisant les courses cet après midi, j'ai regardé chez Mr Bricol, ils n,ont que des 30mA en vitrine,
est-ce que ça peux suffire, ou faut-il vraiment du 50mA ?
merci!
a+ J-C
 
geger
geger
Compagnon
9 Mar 2009
2 267
FR-34
Quel est la puissance du moteur?
30 mA, avec le variateur, ça saute!
 
J
jeanjean78
Ouvrier
8 Mai 2009
340
78
  • Auteur de la discussion
  • #16
0.75kW en triangle pour 675 tour minutes
1.5kWen double étoile pour 1350 tour minutes.
je joint les photo des plaques d'identification

mais depuis le temps ou je crois l'avoir grillé (le moteur), j'en ai acheté un d’occase sur le coincoin, et a une seule vitesse.
c'est le variateur qui fait les vitesses. Variateur dont Willy m'a isolé le filtre, et depuis, ça saute plu.

a+ J-C

plaque grande vitesse.jpg


plaque petite vitesse.jpg
 
D
Danielb42
Compagnon
9 Jan 2010
884
94100
Hello jeanjean,
il se pourrait que ton moteur puisse faire mon affaire je viens de te faire un MP.
Daniel.
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
Bonjour,
Ce n'est pas la peine d'acheter un différentiel le but est de se servir de celui qui saute, il suffit de se brancher sur une prise de l'installation peu importe la valeur du différentiel, suffit que le moteur soit bien branché à la terre.
Le problème qu'il peut y avoir parfois c'est que dans une installation les fuites à la masse s'ajoutent.
 
J
jeanjean78
Ouvrier
8 Mai 2009
340
78
  • Auteur de la discussion
  • #19
bonjour
j'ai donc fait l’essai avec une ampoule 60W, remonté la plaque bornes, shunté le côté rouge-noir-blanc,
J'ai fait le teste avec les 3 fil opposés, 1 par 1, la lampe ne s'allume pas.
Donc, l'isolation doit être correcte ??
a+ J-C
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
Bonjour,
Si la phase a bien été en contact avec un des 3 fils, que la terre soit bien branchée à la masse du moteur et que le dfférentiel n'ai pas sauté c'est déjà un bon signe. Disons que c'est une mesure mieux qu'avec l'ohmmètre, mais pas à %/% fiable.
Les sommets noirs sur un côté des bobines n'est pas signe de brulé, comme certains l'avaient pensé, c'est simplement la coulure du verni et d'origine de cette couleur, donc d'après moi le moteur n'a rien sinon ces fameux fils de sortie.
 
J
jeanjean78
Ouvrier
8 Mai 2009
340
78
  • Auteur de la discussion
  • #21
Bonsoir, et merci Gérard.
donc, après ça, qu'est ce que je peux faire pour l'essayer ?
Dans un poste assez ancien, vous m'aviez dis que c'était pas simple de brancher un Dahlander sur un variateur,
est-ce qu'en branchant un condensateur je peux le faire tourner, et avec quel branchement ?
a+ J-C
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
Bonjour,
Vous dites :
"mais depuis le temps ou je crois l'avoir grillé (le moteur), j'en ai acheté un d’occase sur le coincoin, et a une seule vitesse.
c'est le variateur qui fait les vitesses. Variateur dont Willy m'a isolé le filtre, et depuis, ça saute plu."
Ce moteur vous l'avez essayé ces temps ci ou bien il y a longtemps c'est à dire avant que Willy ait isolé le filtre ?
Si oui refaites un essai avec le variateur.
POur faire avec un condensateur il faut une capacité de 90µf.
Comme vous ne connaissez pas où sont branché les vitesses, vous faites 2 essais :
-le condensateur branche à u et vet le secteur à v et w
-le condensateur branché à x et y et le secteur entre z et x
Sur un des 2 essais le moteur doit tourner sans grogner à la petite vitesse.
 
J
jeanjean78
Ouvrier
8 Mai 2009
340
78
  • Auteur de la discussion
  • #23
Bonjour Gérard
Effectivement, je n'avais pas réessayé ce moteur depuis cette mésaventure.
Je peux donc essayer avec condensateur.
2 question :
-Faut il shunter les bornes opposés ou non?
- Si je réessaye avec le VAR, dois-je aussi shunter, ou non ?
Merci,à+jc
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
re,
Non, pour essayer comme on ne sait pas de quel côté se trouve les vitesses, 1 des 2 essais désignera la vitesse lente,
 
J
jeanjean78
Ouvrier
8 Mai 2009
340
78
  • Auteur de la discussion
  • #25
ok, j'ai bien compris, ce pendant, j'ai 2 condos identifiés "PME1001 10µF+-10% 400V alternatif 85°C"

est-ce suffisant, ou faut-il absolument un 90µF ?

sinon, j'ai aussi 2 autres condos de 22000µF 63VDC
a+ J-C
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
10+10=20 cela fait trop peu il faut au moins 50
quand au 22000 pas question c'est pour du continu
 
J
jeanjean78
Ouvrier
8 Mai 2009
340
78
  • Auteur de la discussion
  • #27
OK, merci
en fouillant mon bazar, je viens de remettre la main sur un autre qui fait 100µF TS 350V TP385V
CA doit faire le compte, parce que celui la je m'en était servi pour faire tourner un moteur TRI, y a bien longtemps
je vous tiens informé
a+ J-C
 
J
jeanjean78
Ouvrier
8 Mai 2009
340
78
  • Auteur de la discussion
  • #28
Bonjour,
Comme convenu, je vous tiens informé de l'essai.
J'ai branché sur le coté UVW, le moteur grogne, et tourne, mais très trés lentement,(pas à 600tr/mn). Et en plus, le condo chauffe fort, et j'entends" pchhhit" . Donc, l'essai sur le côté YXZ, j'hésite un peu. J'attends qu'il refroidisse. Dites moi si je peux faire le 2eme essais. À+, jc.
 
J
jeanjean78
Ouvrier
8 Mai 2009
340
78
  • Auteur de la discussion
  • #29
Bon, j'ai tenté l'essai sur YXZ, ça n'a pas sauté, le moteur grogne beaucoup plus fort,et tourne plus vite.
donc, moteur pas grillé??
je vais donc sortir les fil de leur paquet de résine, et les remplacer par des neuf.
Question maintenant, comment je peux le brancher avec le variateur?
y a t il des particularité importantes pour que ça tourne sans problèmes?
merci de votre retour
À+,jc
 
Dernière édition:
slouptoouut
slouptoouut
Compagnon
1 Avr 2010
5 123
planète terre
Binjour,

votre condo de 100 µF TS350V TP 385V n'est surement pas un condensateur pour moteur ! c'est très probablement un condensateur de filtrage H.T. de vieille télé cathodique à tubes !

(il n'est pas adapté pour démarrer un moteur, d'ou des résultats foireux, quand au pshiit entendu, c'est l'indice que le condo a trop chauffé et que sa soupape de sécurité a fonctionné ! c'est même une chance que ça ait tourné , et que le condo n'ait pas carrément explosé ! ceci dit, un condo qui a trop chauffé et qui a fait pshiit , c'est un condo flingué ! Maintenant il ne faudrai plusl'utiliser et aller acheter ou récupérer une autre condo ! )

le moteur n'est probablement pas grillé (puisque ça n'a pas disjoncté, et qu'il a tourné ...) mais les résultats des essais , avec grognements, et "pshiit", ne sont pas très significatifs et ne permettent pas de déterminer a coup sur le coté a brancher et le couplage ...
 
Haut