Advertisements

Minipelle MITSU 3cyl pas de puissance

LHM
LHM
Compagnon
30 Juillet 2011
1 139
SOMME
  • Auteur de la discussion
  • #1
Bonjour à tous,
Des braves parmi vous auraient-ils des avis à donner sur un mauvais fonctionnement d'un moteur
3 Cyl diesel qui agite une minipelle.
En effet c'est une affaire qui ne tourne pas rond, qui fume noir à froid et qui s'éternise en chauffant.
Injecteurs + pompe contrôlés au banc = OK
arrivée de gas-oïl et absence de prise d'air OK
alimentation en air = OK.
Avez-vous rencontré des cas d'échappement bouché?
Je récolte tous les conseils.
Merci.
DP
 
Advertisements
pierrotastro
pierrotastro
Apprenti
8 Avril 2008
242
ROYAN
Bonjour
Je ne connais pas ce moteur alors:
c'est un moteur atmosphérique ou turbo?
On dirait bien qu'il manque d'air pour fumer noir. Si turbo à controler
 
xav58
xav58
Compagnon
10 Novembre 2009
1 374
FR-58 nievre
bonjour
est ce que tu as vérifier tes pressions hydraulique ??
si le tarage est pas bon , il se peut que ton moteur peine a entrainé la pompe résultat : fumé noire
xav"
 
osiver
osiver
Compagnon
7 Septembre 2013
10 752
Il prend ses tours ou pas ?
C'est arrivé d'un coup ou progressivement ou vous venez de l'acheter comme ça ? :eek:
 
M
moissan
Compagnon
13 Mars 2012
11 801
FR-16 angouleme
premiere question : est ce le moteur qui manque de puissance ou l'hydraulique qui deconne et bouffe trop de puissance ?
 
vikor
vikor
Compagnon
4 Mars 2017
740
le boupere
bonjour,

première chose à faire contrôler les compressions de chaque cylindre du moteur diesel
puis vérifier le calage de la pompe à injection (sur le moteur)
si tout ok voir du coté de la pompe hydraulique
 
LHM
LHM
Compagnon
30 Juillet 2011
1 139
SOMME
  • Auteur de la discussion
  • #8
Bonsoir,
Tous vos avis sont raisonnés.
Ce moteur n'a pas de turbo, c'est une pompe verticale à pistons commandée
par galets et cames (3), donc pas de risque de décalage.
Je ne suis pas l'utilisateur de cet engin, il semblerait dixit le conducteur,
que la baisse de forme s'est produite assez rapidement pour aller jusqu'à avoir peine à démarrer.
Xav88 et moissan me donnent une piste: l'hydraulique qui fait peiner le moteur, pousse la pompe en permanence en pleine charge,
émission de fumées noires épaisses .. ; Je vais interroger le grutier sur le comportement de l'engin au travail.
Merci pour aujourd'hui.
D.P.
 
ZAPJACK
ZAPJACK
Compagnon
4 Juillet 2010
2 993
Namur (B)
Voir aussi si la seconde commande (rarement utilisée) n'est pas bloquée en position "ON"
C'est du vécu
LZ
 
M
moissan
Compagnon
13 Mars 2012
11 801
FR-16 angouleme
les bougie de prechauffage ne servent qu'a demarrer ... une fois que ça a reussi a demarrer les bougie ne servent plus a rien ... quand on reussi a demarrer un moteur avec des bougie de prechauffage morte ça fume un peu trop pendant quelques secondes mais ensuite tout est normal

pour ce genre de moteur c'est souvent des injection directe , pas de bougie de prechauffage dans la culasse ... parfois une resistance de chauffage dans la pipe d'admission
 
V
vince_007
Compagnon
9 Novembre 2010
1 829
Fronton (31)
Tu te trompe, ya toujours des bougies de préchauffage même sur une injection directe. Les moteurs diesel moderne haute pression ont toujours des bougies de préchauffage.

Effectivement, ça ne sert qu'au démarrage sauf que c'est assez fréquent qu'un cylindre n'arrive jamais à démarrer. Je l'ai rencontré plusieurs fois sur des petits chargeur dont le moteur est bien usé, la compression étant plus faible qu'a l'origine, un ou plusieurs cylindre ne démarre pas. Généralement, ça fume bleue mais pas noir.
Vue que le problème semble être à froid, faut regarder de ce côté là. Il faut aussi regarder la capsule thermostatique de la pompe injection, ya un starter sur les diesels qui augmente l'avance d'injection, automatique de nos jours mais c'était manuel à l'époque, en 1993 sur les golfs ou Audi.
 
franc-x-marc
franc-x-marc
Compagnon
16 Août 2014
2 121
Alpes Maritimes
salut les gars


il faut détermine si c'est l'hydraulique qui merde et qui fait forcé le moteur au point de le rendre impossible a démarré

(distributeur ouvert en permanence , clapet de sécurité bloqué ) sur les pompe a engrenage type attelé ....

si il fume noir j'ai eu le cas sur mon Mitsubishi bycilndre : le régulateur etait hs ( l'accelerateur ne controle pas directement de debit mais bien ce regulateur ,qui en fonction de la charge et du regime moteur vas faire varié la quantité de gazole )

(vérifié l' électrovanne si il y en a une )


important aussi , j'ai eu une pompe a injection qui marché trés bien a froid et a chaud le moteur n'avais plus rien dans le sac et callé a l moindre demande de puissance hydro ..... pour verifié quand ca ariive un sceau d'eau froide versé en fillet continue sur la pompe... si ça remarche ... pompe hs
 
LHM
LHM
Compagnon
30 Juillet 2011
1 139
SOMME
Bonjour à tous,
Après l'épuisement des batteries, c'est mon tour !
Rien à faire, le moteur est dépourvu de ses collecteurs , échappement et admission.
les compressions sont bonnes, les jeux de soupape corrects.
La pompe a été remise à neuf, pistons, chambres, réglage au banc et sous l'action du démarreur
une fumée noire, épaisse, envahit tout l'atmosphère en moins de 10 secondes et il ne
démarre pas.
Le moteur est un Ll3E mitsu. monté sur mini pelle VOLVO, lui connaissez-vous des points faibles ?
De plus il a peu d'heures de fonctionnement.
La distribution est une cascade de pignons et personne n'est intervenu l
Autre hypothèse, y a-t-il une correction d'avance dans une poulie à moyeu variable qui serait bloqué ?
Avant le démontage, l'utilisateur, informé, à déja versé de l'eau froide sur la pompe pour pouvoir le redémarrer à chaud.
Cherchez l'erreur..........
Concernant l'hydraulique, c'est une pompe attelée en bout de vilebrequin, peut -on actionner une vis de détente qui empêcherait
la montée en pression du circuit ?
Voilà ce qu'il se passe quand on veut faire ce que l'on ne sait pas faire !
Les avis des connaisseurs seront bien venus.
Remerciements.
 
xav58
xav58
Compagnon
10 Novembre 2009
1 374
FR-58 nievre
bonsoir
une chose que je comprends pas :smt017:smt017

tu dis ;

En effet c'est une affaire qui ne tourne pas rond, qui fume noir à froid et qui s'éternise en chauffant

et maintenant ,

il ne démarre pas.

c est pas la meme panne ......

regarde sur ta pompe comment sont les commandes ( voir photo si jointe )
la commande jaune est l'accelerateur ....
mais surtout la rouge doit etre comme sur ma photo .....

xav"

P1060069.JPG
 
La dernière réponse à ce sujet date de plus de 6 mois
Advertisements
Haut