mini moteur

cacajou

Apprenti
26 Juillet 2018
210
Salut les amis .
Après quelques modifs j'ai tenté un nouveau démarrage et il ne tourne pas plus de 15 secondes .
Je pense qu'il va falloir monter un autre réservoir car celui-ci aspire le carburant par un tube plongeur .
La dépression n'est pas suffisante pour alimenter correctement le moteur.
 

cacajou

Apprenti
26 Juillet 2018
210
Je pense que c'est plutôt au niveau de la vanne d'air sur mon carbu qui n'est pas très bien ajusté .
J'ai refais l'étanchéité de la pipe avec un joint torique et le dernier test d'étanchéité de la soupape était concluant .
Avec un tuyau placé dans l'admission en sent et entend bien la dépression, mais je ne peux affirmer que c'est parfait
Il y a aussi que sur ce genre de réservoir la pression de l'échappement pousse sur le carburant , ce qui n'est pas le cas de mon moteur .
 

franck67

Compagnon
22 Décembre 2011
626
sinon juste pour etre sur tu places un reservoir plus haut le temps de tester tout ca , essence qui va au carbu par gravité non ?
et pour tester les prises d'air a l'admission rien de mieux qu'un pinceau imbibé d'essence ...
 

cacajou

Apprenti
26 Juillet 2018
210
Bien sur Franck , méthode bien connu de tous les mécanos , mais pour cela il faudrait au moins qu'il tourne plus longtemps.
Nouvel essai aujourd'hui pas plus concluant, sauf que une fois il a tourné 1 minute .
Le carburant s'échappe par les guides de soupapes et il y a un refoulement au carburateur .
Vous mettez combien de jeu aux guides ?
 

cacajou

Apprenti
26 Juillet 2018
210
Salut les pros .
Bon ben c'est la cata.
Aprés avoir tourné 1 minutes , puis redémarré et calé plus moyen de le faire péter .
Le vilo bouge dans le roulement , pourtant il y a le graissage .
J'ai démonté et le moteur est plein d'huile sale presque boueuse .
Bref c'est cuit .
De toutes les façons j'ai eu trop de problème avec la culasse qui maintenant ne peux plus être modifié et les soupapes fuient à nouveau .
Je vais tout reprendre à zéro :grilled:
DSCN2123.JPG
DSCN2124.JPG
 

Lalu

Compagnon
19 Juillet 2008
583
Vendée
Bonsoir cacajou

C'est bizarre ton histoire de vilo qui bouge dans son roulement !
Si les usinages sont faits avec soin, il ne devrait pas y a voir de problème de ce côté là

Je suis très surpris par autant de boue dans le carter et la culasse pour une durée de fonctionnement assez courte
Je pense que c'est un indice d'usure prématurée due à une précision insuffisante dans l'équipage mobile
Le parallélisme vilo/maneton doit être parfait même chose pour les deux alésages de la bielle

Tu comptes tour refaire ?

Lalu
 

Gedeon Spilett

Ouvrier
4 Janvier 2011
428
Essonne
C'est vrai que la quantité de boue est surprenante, d'autant que ça a l'air d'une mixture très pâteuse...je n'ai jamais eu ça, des dépots charbonneux dans la chambre de combustion et autour des soupapes souvent , mais pas du tout cet aspect !
on dirait que le carter est rempli d'huile, il faudrait rajouter un reniflard pour éviter que le carter pompe toute l'huile.
je pense que ce joint rouge (silicone ?) dans le bas moteur n'est pas une bonne idée, les ajustages sont faits au tour, donc étanches, d'autant plus que ce n'est pas critique comme sur un 2T !
On voit aussi une vis qui débouche dans la chambre de combustion dans la culasse, difficile de la rendre étanche avec ça, et je ne vois pas à quoi elle sert.
 

cacajou

Apprenti
26 Juillet 2018
210
Bonjour .
Mon premier soucis étant mon manque d'expérience en usinage puisque je débute .
Donc je fais des erreurs de précision et comme on apprend de ses erreurs, parait-il, j'essaie de ne pas les refaire.
Mon deuxième est que je me suis jeté sur ce plan qui est loin d'être un modèle car il n'y a aucune tolérance d'usinage et ça ne m'a pas facilité les choses .
D'erreurs en erreurs j'ai essayé de rattraper le coup sans avoir à tout refaire , c'était un emplâtre sur une jambe de bois .
Culasse raté dés le début car l'admission débouchait dans les taraudage de fixation du carbu .
Je recommence une nouvelle en alu avec une autre méthode pour les guides en un seul bloc .
Je pense que cette boue est due à une mauvaise étanchéité du piston .
Les essais de démarrage au nitro méthane qui a envahie le carter inférieur et s'est mélangé à l'huile 20w40 que je met dans le huileur
Le vilo a lâché côté volant au niveau de la bague de guidage .
Là encore pensez-vous qu'il serait préférable de remplacer cette bague par un roulement costaud ?

Je n'ai pas trouvé les conseils de Lalu pour les soupapes , pouvez-vous me diriger sur le post ?
Ce projet se termine en échec , mais il faut voir le côté positif car j'ai beaucoup appris .
Disons que c'était un exercice d'entrainement .
:P
 

biscotte74

Compagnon
28 Novembre 2012
3 736
Annemasse
Si tu as la place de monter un roulement sur le villebrequin, fais le, mais une bague bronze va aussi, seulement son usinage doit être précis et surtout elle doit être rodée, car sinon, le rodage se fait moteur tournant et si l'état de surface n'était pas top, tu te retrouves avec beaucoup trop de jeu. Avec un roulement ce problème n'existera pas.
 

Bruno26

Compagnon
25 Février 2015
901
FR-26 Drôme
Faut pas te décourager cacajou,
sur mon premier moteur j'ai appris pour chaque pièce et après les premiers essais j'ai dû refaire le piston, plusieurs fois le segment pour trouver la bonne méthode avec mon outillage, la bielle pour mettre un palier bronze au lieu d'un roulement à aiguille, le vilebrequin mal dimensionné cassé net, retoucher les soupapes dont les circlips tenaient mal et l'intérieur du carter qui touchait la bielle, rajouter un tendeur de courroie non prévu, et pour bien faire il faudrait que je refasse la culasse que j'ai bâclé car trop pressé de l'entendre tourner et pressé de faire le deuxième...
Après ça il tourne très bien :-D
Pour la boue dans le carter, j'en avait aussi au début, il faut regarder les traces d'usure un peu partout pour voir d'où ça vient.
A+
 

Gedeon Spilett

Ouvrier
4 Janvier 2011
428
Essonne
Tu as fait tourner ce moulin, ce n'était pas évident...je trouve ce plan difficile et trop étriqué dans le carter de distribution.
le problème des taraudages mal positionnés arrive avec les moteurs trop juste en taille, c'est encore pire avec les anciens plans anglais de ET Westbury, des moteurs superbes par ailleurs, il te reste 0.5mm de jeu entre 2 passages, sinon hop tu débouches dans un passage pour l'eau ou autre...
le jeu au palier avant est un problème si les efforts latéraux sont importants (pour les démarrages par ex, je connais bien ça, le moteur est usé avant d'être vraiment au point ! je refais simplement la bague bronze... j'ai commandé des bagues oilite mais je n'ai pas encore testé.