Masse défectueuse

  • Auteur de la discussion jpcdr83
  • Date de début
jpcdr83
jpcdr83
Ouvrier
Bonjour à tous
Après 10 ans de bons et loyaux services, j'ai changé ma batterie sur mon 4X4, par une batterie Optima rouge de 50Ah, 815A.
Quand je l'ai branché, en voulant démarrer, mon démarreur claqué en continu et cela plusieurs fois de suite, donc pas moyen de démarrer. En tractant le 4X4, il a tout de suite démarré correctement. Puis par la suite le démarreur a tourné, mais sans puissance et le câble de masse qui va de la batterie au châssis a tellement chauffé qu'il a fumé. En démontant ce câble de masse, je me suis aperçu qu'il est remplit de vert de gris, et ce que cela pourrait en être la raison.
Merci à tous pour votre aide
Jean-Paul
 
P
picator
Ouvrier
Oui très probablement. Mais sur les voitures, même les actuelles, il y a plusieurs tresses de masse dont l'un des plus importante relie la boite de vitesses par sa structure au bâtit du moteur. Si tu as trouvé du vert de gris sur la tresse du "Moins" de la batterie au chassis, il y en a ailleurs.
 
M
marc le gaulois
Compagnon
De toute façons il faut une très bonne masse, a un endroit ne prenant pas l'eau de préférence, bornes de la batterie et toute connexion impeccable et montées avec de la graisse de vaseline .et si ça chauffe encore après ça , ça doit venir du démarreur ou de son relais (a mon avis)
Marcus
 
albatros_del_sur
albatros_del_sur
Compagnon
Bonjour,
Avec un bon ohm mètre tu vérifies toutes les liaisons + ou - c'est le même combat tu dois avoir 0 partout. Il peut y en avoir plusieurs en série car sur les gros 4x4 la carrosserie était montée avec silent block sur le châssis et reliée par des tresses. Toutes les cosses et tous les points de masses sont a gratter monter avec des rondelles de contact sans graisse ni loctite. une fois le contact établi une bonne protection avec un produit d'isolement permettra de garder la qualité du contact. Ne pas hésiter à changer les tresses et les câbles oxydés, ainsi que les cosses, sinon l'oxydation risque de revenir rapidement. Bien respecter les sections, plutôt plus gros que plus petit si on n'a. pas le même .
Bon courage, je sais c'est fastidieux, mais c'est le prix de la tranquillité.
 
M
mig45
Compagnon
bonjour
J'ai eu le meme problème sur une voiture, pas moyen de démarrer, c'etait la tresse de masse qui relie au chassis qui n'etait pas bonne
Après nettoyage et brossage du contact, aucuns problème
cdt
 
albatros_del_sur
albatros_del_sur
Compagnon
De toute façons il faut une très bonne masse, a un endroit ne prenant pas l'eau de préférence, bornes de la batterie et toute connexion impeccable et montées avec de la graisse de vaseline .et si ça chauffe encore après ça , ça doit venir du démarreur ou de son relais (a mon avis)
Marcus
Oui si tu mets la vaseline autour de la connexion, mais pas entre la borne et la cosse.
 
jpcdr83
jpcdr83
Ouvrier
Merci, pour les réponses, effectivement il y a une deuxième tresse de masse qui va sur la boite de vitesses, je vais la changer.
Je viens de commander sur euro 4X4 le kit de réfection du démarreur, il est d'origine et il a 30 ans, cela ne lui fera pas de mal.
 
jpcdr83
jpcdr83
Ouvrier
Bonjour,
Il peut y en avoir plusieurs en série car sur les gros 4x4 la carrosse
rie était montée avec silent block sur le châssis et reliée par des tresses.
Oui sur mon 4X4, le moteur est monté avec silent block. J'ai mis du 25mm², c'est ce le même qu'à l'origine
 
M
marc le gaulois
Compagnon
Oui si tu mets la vaseline autour de la connexion, mais pas entre la borne et la cosse.
Personnellement j'ai toujours fait comme ça, mais qu'avec de la vaseline, bon, pas bon??? Dans les centres téléphonique , dans les salles de batteries (plusieurs dizaines de tonne) les barre de cuivre de 100 mm par 10 mm, nous étions tenu d'étamé tout les points de contacts et graisse obligatoire entre les deux puis serrages par 4 vis de 14 mm , il fallait que ça chie au serrage , pour l'extérieur du contact rien d'obligatoire, nous essuyions juste la graisse en trop, mais laissions gras .

Pour mes batteries j'en met sur mes contacts et a l'extérieur et plus d’oxydation, depuis plus de 45 ans.
Maintenant il n'y a parfois rien du tout, et comme c'est propre ça fonctionne très bien, surtout si il y a eu étamage :).

Marcus
 
M
marc le gaulois
Compagnon
Parait même que ceux qui s'en mette sur le trou de balle, ils n'ont pas de vert de gris :shock:enfin "y parait!"

Marcus déconus
 
albatros_del_sur
albatros_del_sur
Compagnon
Trêve de plaisanterie, la vaseline n'est pas bon conducteur de l'électricité, mais par contre permet d'assurer une bonne protection des conducteurs. Nous avons eu des problème de continuité avec des produits dans les connexions en particulier la loctite utilisée pour l'immobilisation des vis de masse. C'est la raison pour laquelle je préconise de mettre la vaseline autour et non dans la connexion.
Après ce n'est que mon avis et vous faites comme ça vous plait.
 
Itus
Itus
Compagnon
Salut,

En marine, les câbles pourris, c'est un peu le quotidien,
Pour ma part je les détecte a la camera thermique, c'est vraiment un outil extraordinaire !
La graisse, depuis le temps, j'en convient a sa totale inefficacité, par contre la cire en spray, c'est nickel :)
 
M
marc le gaulois
Compagnon
Trêve de plaisanterie, la vaseline n'est pas bon conducteur de l'électricité, mais par contre permet d'assurer une bonne protection des conducteurs. Nous avons eu des problème de continuité avec des produits dans les connexions en particulier la loctite utilisée pour l'immobilisation des vis de masse. C'est la raison pour laquelle je préconise de mettre la vaseline autour et non dans la connexion.
Après ce n'est que mon avis et vous faites comme ça vous plait.
De toute façons , ce n'est pas parce qu'il était obligatoire de mettre de la vaseline directement entre les contacts, que c'était bon, c'était comme ça a l'époque, maintenant si il est prouvé que ce n'est pas bon, je ne vois pas pourquoi continuer dans ce sens , autant évoluer avec les dernières info , ça fait quand même 45 ans et il y en as eu depuis des choses soit disant formidable et que nous avons abandonné , a mon avis nous avons aussi abandonné de très bonne choses aussi , histoire de gagner du temps:wink:.

Marcus
 
P
picator
Ouvrier
Que ce soit de la vaseline ou autre protecteur, aucun n'est conducteur. L'application de n'importe quel onguent sur des contacts ne sert qu'à limiter une oxydation génératrice de matière allant à l'encontre du contact franc, par évitement de ce contact à l'air libre qui avec son oxygène et son humidité génère de l'oxydation parasite.. En l'espèce du sulfate puisque l'acide des batteries est de l'acide sulfurique qui produit ce sulfate par la haute conductibilité des cosses à batterie qu'elles soient en plomb, en cuivre, en zamac ou autre.
Tu peux même mettre de la graisse simple, ou blanche ou aux silicones de plomberie, ça fera le même effet recherché. Mettre de la vaseline n'était à l'époque qu'une solution de facilité et de conditionnement. La vaseline se trouvait et se trouve toujours en tube de petite taille en pharmacie alors qu'à la même époque la graisse n'existait qu'en pot d'1 kg minimum. Difficile de garder, stocké, lorsque on en a besoin que de 2 noisettes.
 
M
marc le gaulois
Compagnon
Ben ça dépend de la matière du trou de balle, si c'est du bronze, du cuivre, de l'alu ... :-D :-D:-D
Appelé aussi "oeil de bronze" :lol:
Pour les boites, je ne me rappel plus, entre 1 et 2 kg??? boite très peu haute et aucune marque dessus.

Marcus
 
FB29
FB29
Compagnon
Bonjour,

j'ai toujours fait comme ça, mais qu'avec de la vaseline
Effectivement c'est ce qui était préconisé il y a 30 ou 40 ans pour les cosses de batteries de voitures. Il me semble bien que les bornes étaient graissées d'origine sur les voitures sorties d'usine.

J'ai toujours trouvé cela curieux car la vaseline est un isolant, mais ça fonctionnait ainsi. Je suppose que le pression de serrage rendait le joint conducteur. Je l'ai fait également ... avant ou après serrage des bornes ? ... du coup j'ai un doute ... il me semble qu'on enduisait les bornes avant serrage pourtant :smt017 ...

Depuis les batteries sont mieux protégées, ne fuient plus et les bornes ne se sulfatent plus d'où l'abandon du graissage des cosses de
batteries.

Edit: on trouve de la littérature sur le sujet:

Cordialement,
FB29
 
Dernière édition:
M
marc le gaulois
Compagnon
personnellement j'ai toujours mis la vaseline avant et ensuite serrage, + rajout dessus, mais bon! en même temps s'était la méthode :smileyvieux:et la dernière batterie que j'ai acheté il y a 2 ans environ, j'ai fait comme ça, sauf que j'ai envoyé ma compagne pour acheter le tube a la pharmacie , comme je suis dans un village, ça jacte vite:oops:.
Pas de ça chez nous:lol:!
Marcus
 
P
picator
Ouvrier
personnellement j'ai toujours mis la vaseline avant et ensuite serrage, + rajout dessus, mais bon! en même temps s'était la méthode :smileyvieux:et la dernière batterie que j'ai acheté il y a 2 ans environ, j'ai fait comme ça, sauf que j'ai envoyé ma compagne pour acheter le tube a la pharmacie , comme je suis dans un village, ça jacte vite:oops:.
Pas de ça chez nous:lol:!
Marcus


Et si on te connais, on connais aussi ton épouse !!! Ca va donner du "grain à moudre" ... :siffle: :siffle: :siffle:
 
Itus
Itus
Compagnon
:smt023 C'est de la cire de protection de carrosserie de voiture ?

Pas vraiment :)
C'est une cire et des agents anti corrosion, elle a l'avantage de pénétrer partout et même de remonter par capillarité entre les brins des gros câbles.
Une fois le solvant évaporé, ça laisse une fine pellicule, c'est très efficace et surtout ça fait propre.
81RfckBqjqL._SX425_.jpg


Utilise ça aussi

51stxwQRsBL._SX342_.jpg



C'est un genre de colle néoprène noir, pour protéger les connexions, les fils blessé ...etc
ça forme une couche de qq mm d’épaisseur et c'est facilement pelable.
 
D
duredetrouverunpseudo
Compagnon
Graisse cuivre sur les filets des vis de masses = strictement aucun soucis de masse sur tous les faisceaux que j'ai pu reparès ou réalisés.

Même après des années et parfois utilisées dans des conditions à la cons.

Batterie qui sulfate = proche de la fin
 
jpcdr83
jpcdr83
Ouvrier
Bonjour à tous
De retour de vacances, j'ai donc changer toutes les masses par des neuves, ainsi que le plongeur, les contacteurs et les charbons du démarreur, et enfin tout fonctionne nickel, plus rien ne chauffe. merci encore à tous.

2014-05-11_12-07-27_merci.jpg
 
X
Guest
Pour être tranquille , la masse doit être reliée directement sur un des boulons de fixation du démarreur et des masses auxiliaires au châssis , cela évite bien des problèmes .
 

Sujets similaires

Haut