Résolu lit médicalisé soucis commande electrique ..... urgent merci

  • Auteur de la discussion dubleu
  • Date de début
dubleu
dubleu
Compagnon
1 Fev 2016
4 307
  • Auteur de la discussion
  • #1
bonjour une dame de ma connaissance..... un petit moineau ..... à des soucis avec son lit médicalisé 3 moteur + télécommande a fil + boitier centralisation ........

le sommier ce lève en entier
la tète et relevable + commande câble pour manœuvre hors tension
pied relevable
marque EDENA modèle LINOVA il à 10 ans

le soucis plus aucun manœuvre possible habituellement un led rouge indique que le lit et sous tension ... pour le présent led éteinte

pour la commande en principe led allumé + passage d'un clé de déblocage sur la télécommande .... genre puce plip automobile .... il dois avoir une antenne dans la télécommande pour débloqué les manœuvre


le vendeur et passé à coupé la prise alimentation et bricolé une autre ...madame votre lit et hors service le réparé sera plus cher que un nouveau :axe::axe::axe:........................ j'ai remis une prise conforme pas de soucis de ce coté

la partis commande et centré dans un boitier qui comprend la source 220 ...........le câble de la télécommande et les 3 câble alimentation des moteur


les câble sont pas démontable directement il faut sortir les câble sur les moteur ..........la carte va pas etre facile a sortir du boitier

je suis étonné de ne pas trouvez soit un thermique ou autre


la personne na pas eu de bruit ou de fumé la télécommande na pas pris de coup elle a débranché le lit pour faire la literie elle a rebranché et plus rien




avez vous des avis
si des pro du lit médicalisé
 
Dernière édition:
petit_lulu
petit_lulu
Compagnon
11 Jan 2015
839
gers
salut,
en general les moteur sont en basse-tension donc il doit y avoir un transfo quelque part...
dans le bloc de commande par exemple...
ca peut arriver qu'au bout de 10 ans le fusible "saute" lors du rebranchement.
j'ai deja vu un modele avec un petit relais dans la telecommande et 2 transfo. dans le bloc de commande, de cette facon un tout petit transfo (1W voir moins) alimente la telecommande et des qu'on appuie sur un bouton de celle-ci, un relais commute le transfo. principale pour alimenter les moteurs.
perso c'etait ce relais qui etait mort...
 
f6exb
f6exb
Compagnon
13 Juin 2013
1 704
Bonsoir,
Des photos pour essayer de nous inspirer ?
 
dubleu
dubleu
Compagnon
1 Fev 2016
4 307
  • Auteur de la discussion
  • #4
tous et encapsulé j'ai ouvert le boitier ou les câble sont relié avant distribution vers moteur la carte et du mauvais coté ont ne voie rien

je vais essayé de déposé le boitier
 
dubleu
dubleu
Compagnon
1 Fev 2016
4 307
  • Auteur de la discussion
  • #5
solutionné


je dépose la boite à relais ......retour .à l'atelier je démonte le tous tranquile ...................... support connecteur entrée 220 arraché il ont tiré sur les fil ..malgré le colson et le passe fil étanche
solution .................... soudure + fusible + remise en état du câble .............. cout 1 e pour le fusible rapide une prise leroy 5.4 e et un café


cout du vendeur 460 e + 10 jour de délais


merci pour les infos
 
M
metalux
Compagnon
11 Jan 2009
5 343
nord
bravo le soit disant technicien.. encore un bran...r de plus sur le marché du travail :twisted:

content pour cette dame que tu ais pu la dépanner:)
 
F
Filsderaphaël
Ouvrier
20 Mar 2014
395
Braine-le-Comte - Belgique
Bonsoir dubleu,

La satisfaction d'avoir dépanné cette dame c'est le vrai prix de ta bonne action.

Très bonne soirée.
 
Haut