les condensateurs

siger1

Ouvrier
14 Décembre 2008
299
Dives 60310 picardie
  • Auteur de la discussion
  • #1
bonjour
ma turbine de circulation d'air chaud ,venant de mon insert, a decidé d'arreter de fonctionner , le moteur ronfle, mais ne tourne plus ,je l'ai ouverte, car j'ai pensé tout de suite au condensateur, l'original, fait 2.5 µ farads 400v , j'en avais pas d'identique, j'en ai recuperé un sur une vmc, c'est un double il y a deux sorties d'un coté 2µ farats 250V et de L'autre 3 µ farats 450v , je l'ai branché sur 3µ farats, ça tourne impeccable, ma question y t'il un risque pour le moteur car la valeur n'est pas identique?
ma deuxieme question, en cas ou je moteur grille, la turbine vient de chez LM( sur le site il est ecrit (raccorder sur prise 16A ) a l'epoque ou je l'ai installé j'ai mis un fusible 2 A, mais c'est encore trop, le moteur fait 100w donc ça fait 0,45A,
votre avis?
merci
a+ siger1
 

osiver

Compagnon
7 Septembre 2013
9 268
y t'il un risque pour le moteur car la valeur n'est pas identique?
Aucun 8-)

Par contre n'utilisez pas le 2µFarad au cas où celui de 3µF viendrait à défaillir.

j'ai mis un fusible 2 A, mais c'est encore trop, le moteur fait 100w donc ça fait 0,45A,
Oui mais c'est sans souci, le fusible n'est pas là pour protéger le moteur mais la ligne. :wink:
 

siger1

Ouvrier
14 Décembre 2008
299
Dives 60310 picardie
  • Auteur de la discussion
  • #5
bonjour
oui en 450v , comme celui d'origine
quelle est la difference entre 250 et 450 , on part d'une alimentation en 220v , le condensateur produit un dephasage de 90° pour alimenter le bobinage auxilliaire
j'aimerais avoir des explications sur cela , car pour moi, c'est du chinois( comme on le dit fréquemment)
et encore merci pour vos reponses
a+siger1
 
Haut