Le sujet des tours De Valliere

  • Auteur de la discussion crapulatos
  • Date de début
R
Riva43
Apprenti
28 Jan 2013
62
Haute loire
Bonsoir à tous
Un de plus dans la famille des tour De valiére , j'ai acquis il y a quelque temps un tour De vallière 160 que je viens de ramener à l'atelier, il est pas en trop mauvaise état générale mais il manque la tôle du fond et la porte du moteur a gauche, il y a tous les pignons pour les filetages et quelque accéssoires , je vais le restaurer un peux pour lui faire reprendre du service :-D:-D
N° serie.jpg
Photos 1.jpg

Bonne soirée a tous.
 
R
Riva43
Apprenti
28 Jan 2013
62
Haute loire
Bonjour à tous

Aujourd’hui mise en marche du tour pour vérifier si tous fonctionne comme il faut, tous fonctionne sauf la manette d’embrayage des avances auto, :cry:
j’ai ouvert le trainard pour voir ou est le problème.
Tout me parait en bonne état, mais je ne comprends pas le fonctionnement de ce bloc rond en alu sertis qui se trouve sous le trainard, je pense que le problème viens de là.
Connaissez-vous le fonctionnement de ce truc ??
Mon soucis c’est si je le vise à font à la main ça bloque la manette d’embrayage des avance auto en prise, si je le bloque moins ça fonctionne a peu près mais sans aucune forces, il n’y pas de juste milieu pour que ça marche.
On dirait qu’il y a un aimant dedans, mais qui manque de force de poussé surtout si je le vis trop la tige reste enfoncé, je suis obligé de la sortir avec une pince.

Connaissez-vous ce problème sur les tour De Valliere ?
Peut-on le démonter ?

Merci pour vos réponses

Bonne soirée

Photos 2.jpg
Photos 3.jpg
 
albatros_del_sur
albatros_del_sur
Compagnon
22 Avr 2012
5 001
FR40 / FR64
Bonsoir
J’ai un H130 mais c’est peut-être pareil pour le tiens : pour que les avances fonctionnent il faut que la vis mère soit débrayée. Il y a un verrou qui ne permet que l’un ou l’autre mais pas les 2 ensemble.
 
R
Riva43
Apprenti
28 Jan 2013
62
Haute loire
Bonjour
Oui j'ai calé le tablier avec des morceaux de bois.
La manette de sélection, des avances ou de la vis mère fonctionne , c'est la manette de l'embrayage des avances à gauche du tablier qui me pose problème .
Si je bloque cette pièce ronde en alu , les avances fonctionne mais il faut les enclencher avec la manette de droite qui sélectionne les avances du trainard ou du transversale, et quand on désenclenche le trainard on a tendance a enclencher le transversale avec cette manette, et vise versa.
 
R
Riva43
Apprenti
28 Jan 2013
62
Haute loire
Merci à tous pour votre aide
Ce n'est pas la manette de droite qui fonctionne pas , c'est celle de gauche
Photos 4-1.jpg


Mais en faite le problème viens de truc en alu sous le trainard ( limiteur de couple ?)
si je le bloque à fond , ça me bloque la manette de gauche en haut , donc en prise constante.
je me demande si cette pièce en alu sous le trainard et la bonne, si elle a pas étais remplacée par une plus longue , car je comprend pas pourquoi si on la bloque ça bloque la manette, et la tige qui sort est bloqué en bas et ne fonctionne plus,
En plus ci on la bloque pas a fond il n'y pas d'étanchéité possible

Mort pour mort je pense que je vais l'ouvrir.

Photos 5.jpg
 
G
guy34
Compagnon
4 Mar 2010
3 762
nord montpellier
Hello ,
En plus ci on la bloque pas a fond il n'y pas d'étanchéité possible
et ... il manquerait pas un joint genre rondelle cuivre ? en plus le système ne serait plus bloquant ;
il est certain que c'est pas clair ; le boîtier semble être serti : tu risques de le perdre en l'ouvrant ; et si tu approches de la ferraille , elle est attirée ?
fais pour le mieux
A+++
 
Haut