Le moteur du grand père

  • Auteur de la discussion Micheldu59
  • Date de début
Aiwass
Aiwass
Compagnon
31 Août 2016
1 385
dijon-cote d'or-21
vend la ton huile vintage... le cour du vintage est très haut en se moment, puis on fait bien des diffuseur d'huile essentielle, sa marche peut être avec de l'huile essentielle de vieux moteur...
 
Micheldu59
Micheldu59
Ouvrier
9 Jan 2009
272
Picardie
  • Auteur de la discussion
  • #32
C'est bien ce que j'ai prévu de faire, je vend bien l'air de vieilles roues que je démonte, le plus dur est de la faire rentrer dans des bouteilles en verre et de bouchonner sans que tout se barre !
 
Aiwass
Aiwass
Compagnon
31 Août 2016
1 385
dijon-cote d'or-21
avec une valve shrader... faut faire un montage femelle/femelle avec un robinet au milieu, tu fait le vide dans la bouteille, tu branche la bouteille au montage robinet fermé, tu branche l'autre coté sur la roue, tu ouvre le robinet les pressions s'équilibre et zou, si tu arrive a injecter de l'air neuf dans la vieille roue, sa va peut être pousser le vielle air dans la bouteille aussi pour en mettre un peu plus...
y en a bien qui vendent des cape d'invisibilité...
 
M
marc le gaulois
Compagnon
27 Jan 2016
4 367
FR 12520
Non, trous de graissage dans le piston ET la bielle, montage glissant dans l'un comme dans l'autre. Ce n'est pas la première fois que je vois ça sur un moteur. Le collage était tout simplement du à la vieille huile bien sèche. Pas besoin de chauffer ni de refroidir, ça rentre tout seul. Et je peux te garantir que le moteur n'a pas beaucoup fonctionné, il y a encore la marquage de la dimension du piston sur la calotte sans besoin de frotter.
Je ne suis jamais tombé sur ce système, je me coucherais moins con ce soir :wink:.

Marcus
 
Aiwass
Aiwass
Compagnon
31 Août 2016
1 385
dijon-cote d'or-21
j'ai pas démonter beaucoup de moteur mais sur mes 50cc c’était ainsi, coulissant libre et clip de chaque coté. pas de trous de lub par contre sur nos petit 50
 
Micheldu59
Micheldu59
Ouvrier
9 Jan 2009
272
Picardie
  • Auteur de la discussion
  • #36
Coucou

Les pistons trempent et se réchauffent puis se refroidissent. Un segment s'est décollé, plus que 5 à libérer.

DSC06987.JPG


Pour déposer la volute de refroidissement, j'ai fabriqué un extracteur. Filetage M40 pas de 150 intérieur.

DSC06988.JPG
DSC06989.JPG
DSC06990.JPG


Et j'ai débloqué la volute sans soucis sauf… qu'il était impossible de la sortir du carter. Quelque chose la maintenait prisonnière. Je pouvais la sortir de 5 à 6 mm mais pas plus.
En y regardant de plus près, j'ai vu qu'il y avait une rondelle dans le fond de l'alésage, après quelques difficultés pour la sortir, j'ai trouvé la source de mon problème.
Ce que j'avais débloqué était le pignon de chaine de commande de l'arbre à came, monté conique sur le vilo. Et tenez vous bien, la volute est elle même montée conique sur le pignon de commande, hé oui deux cônes concentriques.
Après fabrication d'un adaptateur épaulé, j'ai enfin pu débloquer la volute.
DSC06991.JPG


En cherchant sur le net, j'ai trouvé d'autre adaptations de ce moteur qu'en tant que groupe électrogène. J'ai ainsi trouvé que le régulateur est oléo pneumatique.
En étudiant également le moteur de plus près, j'ai trouvé qu'en bout du régulateur oléo pneumatique, il y avait une pompe à essence. Que l'on voit ici en arrière plan du carburateur.
DSC06921.JPG

En dessous du carburateur, c'est ce qu'il reste de la boite de réchauffeur.

Par contre je n'ai toujours pas identifié la provenance de la boite de vitesse.

Le démontage est en principe terminé. Nettoyage et remontage en perspective. Mais avant, attendre que les segments se décollent.

A pluche.
Michel
 
Micheldu59
Micheldu59
Ouvrier
9 Jan 2009
272
Picardie
  • Auteur de la discussion
  • #37
Coucou

Quelques nouvelles.
Les segments sont tous plus ou moins décollés, certains juste au niveau des becs, d'autres sur 60% de leur périphérie. Mais tous bougent, je les sent bouger sous les doigts. Reste à les débloquer/faire bouger complètement, les sortir et nettoyer les gorges. Entre 0 et 2°C en ce moment à l'atelier, je n'y travaille que le w-e avec une petite flambée.
Ca avance, ça avance, tout doucement mais ça avance.

A pluche.
Michel
 
D
duredetrouverunpseudo
Compagnon
15 Jan 2008
3 808
Content de voir quelqu'un qui débloque un moteur sans forcer ou en le noyant de wd40.

Jouer sur la dilatation pour décoller et casser les points d'oxydation :smt023
 
Micheldu59
Micheldu59
Ouvrier
9 Jan 2009
272
Picardie
  • Auteur de la discussion
  • #39
Coucou
Je suis bloqué à la maison comme bon nombre d'entre nous. J'en ai donc profité pour me remettre sur le moteur. J'ai une bonne et une mauvaise nouvelle.
La bonne d'abord, les segments sont débloqués et les cylindres sont remontés.
La mauvaise...J'ai oublié de prendre des photos. Vous devez donc me croire sur parole.
Au programme demain, remontage des culasses si je ne me disperse pas sur autre chose...

A pluche
Michel
 
Micheldu59
Micheldu59
Ouvrier
9 Jan 2009
272
Picardie
  • Auteur de la discussion
  • #40
Coucou,

Toujours bloqué à la maison. Quelques photos de l'avancée des travaux. Les cylindres sont donc montés.

X-Cylindre monté.JPG


Assemblage des culasses:

X-Culasse.JPG


Et repose de celles ci, la droite:

X-Culasse droite.JPG


La gauche:
X-Culasse gauche.JPG


Nettoyage à fond de la bâche à huile:

X-Bache à huile.JPG


Et du carburateur Solex :

X-Carburateur propre.JPG


Reste à refaire le système d'échappement et voir si il démarre...

A pluche!
Michel
 
bocopo67
bocopo67
Apprenti
19 Août 2016
186
FR-67140
Courage pour la suite, on attend le résultat avec impatience. :-D
 
Micheldu59
Micheldu59
Ouvrier
9 Jan 2009
272
Picardie
  • Auteur de la discussion
  • #42
Coucou

Les dernières nouvelles du front. Le moteur est remonté. Je ne peux pas me déplacer comme nous tous donc pas facile pour refaire l'échappement.
De plus, le moteur étant bloqué, je n'avais pas pu tester si il y avait une étincelle aux bougies. Et ben, y en a pas! Il va falloir que j'étudie comment est montée la magnéto. Il n'y a aucuns repères de calage sur le volant, ce n'est pas un trop gros soucis en soi.
J'ai mis le moteur de côté pour l'instant et bricole sur d'autres sujet.
Je vous tiendrais au courant dés que je m'y remet.
A pluche
Michel
 
fafnir70
fafnir70
Compagnon
9 Jan 2011
4 298
FR-70 70150Haute-Saône Val de l'Ognon
Bonjour,

Michel, je suis heureux d'avoir de tes nouvelles et des nouvelles du moteur de grand père. J'ai relu depuis le premier message. Je me suis rendu compte que personne, même moi, n'a parlé de la mise en marche. Sur la moto, la BV est équipée d'un kick. Qu'en est-il ici?
Tu dois recaler la distribution, mais il n'y a aucun repère. As-tu un disque gradué en 360°? J'ai un Paul Dunstall, mais qu'importe la marque. Voici le disque.
disque dunstall 031.JPG

En fait, il est gradué en 4 x 90°.
J'y avais fait une une pièce d'adaptation pour le positionner sur l'avant de l'arbre à cames. Je ne retrouve plus cette adaptation. Il s'agit d'un petit moyeu à fixer au centre du disque. Le disque sera ainsi solidaire de l'arbre à cames.
Tu es bien outillé, tu peux faire cette pièce d'adaptation. Si besoin je peux te faire un petit dessin.

Bernard
 
fafnir70
fafnir70
Compagnon
9 Jan 2011
4 298
FR-70 70150Haute-Saône Val de l'Ognon
Le lien pour télécharger la documentation technique KS 600 et KS 601. Tu descends jusqu'à la Revue Technique Moto No 59 et tu télécharges.

Bernard
 
Micheldu59
Micheldu59
Ouvrier
9 Jan 2009
272
Picardie
  • Auteur de la discussion
  • #45
Bonjour Bernard, bonjour à tous,

Merci pour tes informations. J'ai plusieurs disques gradués, pas de soucis. Ce n'est pas le calage de la distribution que je dois faire car je n'y ai pas touché. Mon soucis est que je n'ai pas de valeur pour le calage de l'allumage avec la magnéto. L'architecture du moteur est différente de celui de la moto, la magnéto est entraînée par une chaîne et elle se trouve dans le bulbe tout en haut. Elle a deux positions, démarrage et marche. Je vais faire quelques photos pour montrer le système. Je sais comment régler un allumage, mon interrogation du moment est comment déposer cette magnéto sans rien casser, la réviser et la reposer dans la bonne position.

La suite des aventures bientôt.
Michel
 
C
champimatic
Compagnon
2 Mar 2014
2 253
77 Seine et Marne
Mais de souvenir une magnéto à des vis platinées , sont elles accessibles ? peut être commencer par là et surtout le condensateur vu l'age !
 
fafnir70
fafnir70
Compagnon
9 Jan 2011
4 298
FR-70 70150Haute-Saône Val de l'Ognon
Bonjour,

Tu trouveras là:
tous ces renseignements intéressants sur l'allumage. En bleu pour la KS 600, les autres colonnes pour les autres modèles.
L'allumage des KS 600, KS 601, KS 601 sport sont à batterie/bobine, la KS 750 est montée avec une magnéto . L'allumage de ton moteur est à magnéto. Je ne sais pas si les valeurs de calage sont identiques. Quand le moteur sera prêt, essaie avec ces valeurs. Tu verras rapidement s'il y a trop ou trop peu d'avance et tu modifieras en conséquence.


Type d’avance
Manuelle
Automatique​
Automatique​
Automatique​
Avance à l’allumage en mm.
10 mm
10 mm​
10 mm​
-​
En degrés
40°
40°​
40°​
35°​
Bougies Bosch (anciennes)
W 175 T1
W 225 T1​
W 225 T1​
W 175 T1​
Bougies Bosch (neuves)
W7AC
W 5AC​
W 5AC​
W7AC​
Bougies NGK
B6HS
B7HS​
B7HS​
B6HS​
Bougies Champion
L85
L81​
L81​
L85​
14-7A
14-4A2​
14-4A2​
14-7A​
Jeu aux soupapes
Adm.
Echap.
Adm.​
Echap.​
Adm.​
Echap.​
Adm.​
Echap.​
0,25
0,25
0,20​
0,25​
0,20​
0,25​
0,25​
0,25​

Bernard
 
M
marc le gaulois
Compagnon
27 Jan 2016
4 367
FR 12520
Mais de souvenir une magnéto à des vis platinées , sont elles accessibles ? peut être commencer par là et surtout le condensateur vu l'age !
Toute les magnétos que j'ai vue on des vis platinées , mais je pense qu'il y a eu des exceptions sur de vieux moteur industriel, pour le condensateur, je ne sais pas si il y en avait sur toute, pour ce qui est du bobinage j'avais entendu dire que ça ne fonctionnait pas longtemps, (isolant) maintenant ça dépend peut être de l'époque et de la qualité de cet isolant :wink:il y avait dans le temps, un réparateur de magnéto , a Issy Les Moulineaux.aux portes de Paris (Sud)

Marcus
 
C
champimatic
Compagnon
2 Mar 2014
2 253
77 Seine et Marne
Si il y a un condensateur certainement naze ( polarisé ) et des vis rataninées..
 
fafnir70
fafnir70
Compagnon
9 Jan 2011
4 298
FR-70 70150Haute-Saône Val de l'Ognon
Bonjour,

Je ne sais plus si j'ai déjà mis la photo d'époque, du groupe électrogène. Je pense avoir découvert la mise en marche du moteur. Çà doit être le levier à G de la grille du ventilateur. Il a tout d'un kick.
groupe électrogène Zündapp.jpg


Et une image animée.
ks 600 gif.gif


Bernard
 
Guib
Guib
Apprenti
3 Juin 2010
248
Moselle
Et du carburateur Solex :

Voir la pièce jointe 598924

Reste à refaire le système d'échappement et voir si il démarre...

A pluche!
Michel
Bonjour,
Le décodage des positions du levier de gaz :
Vollast = pleine charge
Leerlauf = marche à vide
Start = démarrage (à chaud)
Kaltstart = démarrage à froid

Bravo pour ta remise en route, suis impatient de l'entendre tourner :smt023
 
Sujets similaires Forum Date
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Électricité/électronique (Hors usinage)
Électricité/électronique (Hors usinage)
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Mécanique (Hors usinage)
Électricité/électronique (Hors usinage)
Modélisme
Electricité, variateurs, convertisseurs et moteurs
Mécanique (Hors usinage)
Discussions générales sur la conception
Electricité, variateurs, convertisseurs et moteurs
Haut