lame qui se déloge sur scie à ruban RC110GBS

  • Auteur de la discussion Luig
  • Date de début
L
Luig
Nouveau
Bonjour à tous, j'ai fait l'acquisition d'une scie à ruban chez RC machine mais je rencontre un problème avec la lame.

Celle ci se déloge au fur et à mesure que les 2 roues tournent. J'espère que cela est du à un mauvais réglage de ma part.

scieruban004.jpg


J'ai pu constater que beaucoup de personnes sur ce forum disposent de ce type de scie genre otelo etc.

Le principe de réglage des guides et la tension de la courroie est donc un système très courant.

Le principe de réglage de l'équerrage de la lame, le jeu entre les roulement est largement expliqué sur le forum mais je ne parviens pas à comprendre ce qui engendre la sortie de la lame des roues. Les essais ont été effectués avec une lame détendue et très tendue, le résultat est le même.

J'ai fait 2 photos pour bien vous montrer les réglages possibles.

scieruban007.jpg

scieruban008.jpg


J'ai pointé une vis en rouge car elle joue un peu sur la roue libre, je ne sais pas si cela à avoir.

J'ai eu l'occasion de m'instruire pour ce qui concerne des réglages de coupe mais par contre je n'ai trouvé aucun topic traitant de ce problème.

Si vous avez besoin d'autres photos qui pourraient être significatives dites le moi

Si quelqu'un à une idée je le remercie d'avance.
 
jajalv
jajalv
Administrateur
Bonjour,

C'est un mauvais réglage !
Il faut agir doucement sur la vis jusqu'à ce que la lame reste sur les volants.
Les dents devraient, en principe, ne jamais venir en contact avec les volants.

Bon dimanche.

jajalv
 
G
gaston48
Compagnon
C’est effectivement un réglage à effectuer avec cette vis.
Elle permet de régler le parallélisme des axes de rotation de chaque volant
un premier réglage sera peut être à retoucher en fonction de la tension de la lame, tension
qui déforme le carter.
 
L
Luig
Nouveau
Alors merci, effectivement j'ai réglé le parallélisme qui n'était pas bon.

Malgré tout, ça ne change rien avec cette lame :shock:

Par contre, je viens de monter une autre lame que j'avais prit lors de la commande qui est une 24 dents par pouces qui a l'air aussi un peu plus fine et apparament celle ci reste bien en place.

Pensez vous que c'est un défaut de la lame qui était montée d'origine ?
 
jajalv
jajalv
Administrateur
Bien sûr !

Si la lame a été mal soudée, ça peut arriver.
 
L
Luig
Nouveau
Voila, je viens de faire plusieurs découpes mais a vitesse réduite forcément et pour le moment RAS la lame reste bien en place.

Je vous remercie pour vos réponses.
 

Sujets similaires

jlchaps
Réponses
8
Affichages
2 472
Borisravel
Borisravel
C
Restauration Scie FMB Antares
Réponses
3
Affichages
1 217
chris8103
C
R
Réponses
22
Affichages
434
remaus
R
dudu.13
Réponses
4
Affichages
2 704
dudu.13
dudu.13
Eric29
Modification Scie à ruban Parkside
2 3
Réponses
70
Affichages
9 664
didou
didou
J
Réponses
12
Affichages
2 217
alain76
alain76
Padayanne
Réponses
48
Affichages
4 432
Padayanne
Padayanne
ilfaitvraimentbeau
Réponses
80
Affichages
8 216
Rom'
R
S
Réponses
8
Affichages
2 141
kawah2
K
R
Réponses
12
Affichages
5 297
Savagnin
S
P
Réponses
2
Affichages
2 591
Piron henri
P
G
Réponses
13
Affichages
2 415
C
D
Réponses
21
Affichages
4 044
Albusine
A
pierreLG
Restauration Pedrazzoli Brown 250
2
Réponses
42
Affichages
3 183
pierreLG
pierreLG
F
Réponses
13
Affichages
1 471
Papygraines
Papygraines
Haut