Installation moteur pilote 5.5cv

  • Auteur de la discussion chabercha
  • Date de début
chabercha
chabercha
Compagnon
Bonsoir
Salut Toy, à part le support et les prises de sorties tu as laissé comme pendant l'essai :mrgreen:
A+Bernard
 
toy
toy
Compagnon
Heuuuuu .... oui mais bon j'ai quand même fabriqué une tablette ... et puis ça fonctionne tellement bien comme ça qu'il ne faut pas trop en faire , ça risquerai de tout mettre en panne :mrgreen:
 
midodiy
midodiy
Compagnon
Pourquoi avoir fait une tablette, le moteur aurait ete bien fixé au mur:wink:
 
FB29
FB29
Compagnon
Bonjour,

Bienvenue au club :-D ! ...

Il n'y a que le couple de réaction de démarrage à vide à vaincre ... le mien est simplement posé par terre sur des silent-blocs faits maison (découpés dans une vieille cartouche de Rubson durci) ... mais je n'ai pas de poulie, ce qui doit donner un peu moins d'à-coup que dans ton cas :roll: ...

DSC_1538.JPG


Cordialement,
FB29
 
Dernière édition:
R
rabotnuc
Compagnon
bonjour,
fb 29; où sont fixés les condos et le contacteur, la prise aval? une petite vue d'ensemble est elle possible?
 
toy
toy
Compagnon
Question bête , les condos servent à lancer le moteur ci j'ai bien compris , ils ont une utilité une fois le moteur lancé ou pas ? on peu se passer des condensateurs ou pas ?
Ci on lançait le moteur avec un lanceur débrayable .... ça fonctionnerait ?
Ca fait pas mal de questions
 
H
HALIX7745
Nouveau
Bonjour,

Je viens de brancher un moteur pilote afin de faire fonctionner mon AC280 en 220 TRI.
Le moteur pilote (4 KW) démarre parfaitement avec 4 condensateurs de 50mf (le moteur du tour est un 3 KW).
J'ai changé les barrettes sur le moteur principal et le moteur de pompe.
Il me reste à changer le fil sur le transfo et à régler l'ampérage.

Je pense passer à 1 A sur le boitier de commande sur le coté gauche du tour (il est actuellement à 0.8).
Sur le boitier à l'arrière du tour, je pense passer au maxi, c'est à dire 18A (il est actuellement à 16).
Concernant le transfo, je pense qu'il faut juste passer le fil de la position 380V à 220V.
Je pense n'avoir rien oublié...
Afin d'éviter de faire une erreur, pourriez-vous me confirmer les opérations avant que je fasse l'essai de démarrage?

Merci par avance

Cordialement

DSC_3566.JPG


DSC_3569.JPG


DSC_3564.JPG
 
chabercha
chabercha
Compagnon
Bonsoir
@HALIX7745 il semblerait que cela corresponde à ce que j'avais fait chez @toy as tu regardé la plaque de puissance pour les ampères pour savoir si le réglage est conforme, sur le tour de toy c'était bon mais pas sur la fraiseuse, il avait fallu changer le thermique.
A+Bernard
 
H
HALIX7745
Nouveau
Bonsoir Bernard,

Ne sachant pas trop où regarder, j'ai décidé tout à l'heure de brancher sans changer l'ampérage du tour.
J'ai juste changé le fil du transfo.
Ça a fonctionné direct.... J'étais plutôt content.
J'ai vérifié si rien ne chauffait dans le compartiment électrique. Je n'ai rien remarqué, tout était froid.
Le tour fonctionne parfaitement.
Je l'ai utilisé 10 à 15 mn.
Après vérification des phases, je me suis aperçu qu'elles ne sont pas équilibrées. Je monte à 260 V.... Le moteur pilote était un peu chaud.
Il va falloir que je retire 20 ou 40 mf sur mes condensateurs. J'ai actuellement 4 condensateurs de 50 mf.
Demain, je vais placer un condensateur de démarrage afin de pouvoir démarrer le moteur pilote à moins de 200mf.
J'ai plusieurs condensateurs, je vais les utiliser pour trouver le meilleur équilibre.
Je me suis procuré 3 voltmètres que je vais intégrer dans l'armoire définitive, afin de voir en permanence ce qui se passe.
J'ai reçu ce matin les 4 condensateurs de 50mf commandés sur Aliexpress et vu le prix, je préfère les suivre en permanence...
Lorsque j'aurai terminé, je prendrai tout ça en photos...!

Ton descriptif m'a beaucoup aidé. Je ne pensais pas que je pourrais faire fonctionner ce tour avec un moteur pilote...

Merci pour toutes les informations.

Bonne soirée

Rémy
 
chabercha
chabercha
Compagnon
@HALIX7745 Bien content que le montage moteur pilote te convienne, beaucoup sont contre pour des raisons diverses et variées, cela demande peu de travail et selon que tu peux avoir un moteur ce n'est pas bien cher et c'est quand même un tour de 4cv.
J'ai sur ce sujet fait des essais de condensateurs
J'ai démarré sur un 3kW à 145 µf sans condo de démarrage pour finir à 90 avec un condo de démarrage de 200, cela a bien amélioré les tensions et certainement le porte monaie au point de vue consommation.
En gros c'est un rapport de 1 à 2 entre le démarrage et le permanent.
Par contre je te conseille un montage avec tempo pour le démarrage, comme cela, regardes la vidéo en #89
Démarrage du pilote avec les 200 + les 90 permanents et ensuite ça bascule sur les 90 seuls, j'ai ajouté par commodité un contacteur pour alimenter la machine.
Fais des essais ça vaut le coup, par contre j'ai oublié de faire la mesure en charge.
Si tu peux nous faire un petit compte rendu à partir des condo actuels et ensuite avec le démarrage et les permanents ça nous donnerais une bonne base pour d'autres montages.
 
A
anthropovergnat
Compagnon
@HALIX7745 Bien content que le montage moteur pilote te convienne, beaucoup sont contre pour des raisons diverses et variées, cela demande peu de travail et selon que tu peux avoir un moteur ce n'est pas bien cher et c'est quand même un tour de 4cv.
J'ai sur ce sujet fait des essais de condensateurs
J'ai démarré sur un 3kW à 145 µf sans condo de démarrage pour finir à 90 avec un condo de démarrage de 200, cela a bien amélioré les tensions et certainement le porte monaie au point de vue consommation.
En gros c'est un rapport de 1 à 2 entre le démarrage et le permanent.
Par contre je te conseille un montage avec tempo pour le démarrage, comme cela, regardes la vidéo en #89
Démarrage du pilote avec les 200 + les 90 permanents et ensuite ça bascule sur les 90 seuls, j'ai ajouté par commodité un contacteur pour alimenter la machine.
Fais des essais ça vaut le coup, par contre j'ai oublié de faire la mesure en charge.
Si tu peux nous faire un petit compte rendu à partir des condo actuels et ensuite avec le démarrage et les permanents ça nous donnerais une bonne base pour d'autres montages.
Si c'est possible, je serai curieux de voir ton installation quand je t'amènerai les visu
 
chabercha
chabercha
Compagnon
Si c'est possible, je serai curieux de voir ton installation quand je t'amènerai les visu
C'est ça pour avoir du tri 220
pilote.JPG

avec ça derrière, élévateur de tension pour avoir du tri 380 à partir du 220 mono.
20200130_225455.jpg

Je m'étais aussi amusé pour avoir du tri 380 à partir d'un poste de soudure 220/380.
 
Vieulapin
Vieulapin
Compagnon
Bonjour chabercha

À ton avis, est-ce que ce serait la solution pour faire tourner à partir du 220 mono mon tour qui était équipé à l'origine d'un moteur mono-tension 380 V bi-vitesses 1500/2800 tours (sans doute Dahlander) 1500 W ? Actuellement il tourne avec un moteur monophasé 220 V mono-vitesse 2800 tours auquel j'ai adjoint un changement de vitesses mécanique, mais j'aimerais le refaire tourner comme à l'origine (j'ai gardé toute les boîtes électriques).
 
chabercha
chabercha
Compagnon
Bonjour
À ton avis, est-ce que ce serait la solution pour faire tourner à partir du 220 mono mon tour qui était équipé à l'origine d'un moteur mono-tension 380 V bi-vitesses 1500/2800 tours (sans doute Dahlander) 1500 W ?
Ce serait une solution, faire un petit pilote ne vas chercher loin en terme de prix, lui adjoindre un élévateur de tension peut être pas.
Prix Techni achat, 422 ttc pour un 3000va, j'ai payé mon 6000 50€
techni achat.JPG

Une autre solution est actuellement en cours, celle du variateur et du moteur tampon, un variateur entrée 220 mono et sortie 380 tri https://www.usinages.com/threads/variateur-et-moteur-tampon.144631/
A+Bernard
 
FB29
FB29
Compagnon
variateur et du moteur tampon
Effectivement Bernard, je trouve aussi cette solution prometteuse, fournissant une alimentation de meilleure qualité, et globalement plus simple et plus facile à mettre en œuvre que le moteur pilote.

Je compte faire évoluer remplacer mon montage à moteur pilote par cette solution dans quelque temps. A l'heure actuelle, pour celui qui veut se lancer dans ce genre de montage, le moteur tampon semble tout indiqué. Rappelons qu'aux origines du moteur pilote les variateurs n'existaient pas. Le pionniers n'avaient que des condensateurs à disposition :eek: ...
 
Vieulapin
Vieulapin
Compagnon
Effectivement Bernard, je trouve aussi cette solution prometteuse, fournissant une alimentation de meilleure qualité, et globalement plus simple et plus facile à mettre en œuvre que le moteur pilote.
Peut-être, mais il me semble que le système du moteur pilote doit être moins fragile que le système avec variateur qui comporte un tas de composants électroniques. Je me trompe ?
 
H
HALIX7745
Nouveau
Bonjour,

Me voilà de retour après mes essais de condensateurs.

Sur mon montage d'origine j'avais 4 condensateurs de 50mf. Le moteur pilote démarrait directement.
Les tensions à vide: 260 / 270 / 247
Les tensions en charge: 235 / 240 / 236

1er essai avec 3 x 50 mf et un condensateur de démarrage de 150 mf.
Le moteur pilote démarre lentement et peine à prendre de la vitesse avec seulement les 3 condensateurs permanents. Avec une impulsion sur le 150mf il part directement.
Les tensions à vide: 247 / 258/ 238
Les tensions en charge: 224 / 234 / 235

2 ème essai avec 2 x 50 mf et un condensateur de démarrage de 150 mf.
Le moteur pilote démarre lentement et ne monte pas dans les tours. Avec une impulsion sur le 150 mf il part directement.
Les tensions à vide: 232 / 243 / 235
Les tensions en charge: 215 / 222 / 232
Çà me semble bien, je pense rester sur cette configuration.

Voici la photo du montage provisoire:

DSC_3575.JPG


La plaque du moteur pilote:

DSC_3576.JPG



Pour le moment, l'investissement est minime car j'ai eu ce moteur gratuitement.
J'ai juste commander les 4 condensateurs de 50mf chez Aliexpress (32 euros....!). Le condensateur de démarrage de 150mf je l'avais récupéré dans un nettoyeur haute pression HS.

J'ai encore un doute sur la tenue dans le temps. Le moteur pilote est un peu tiède à l'usage, je ne sais pas si c'est normal ou pas.
Quant à lui, le moteur du tour reste froid.
Je vais maintenant me préparer à mettre tout ça dans une armoire....

Je suis encore épaté par la relative simplicité du montage et du résultat rapide.
Je ne suis pas certains d'avoir réalisé un montage pérenne, mais pour le moment, ça à l'air de tenir.
Les branchement électrique ne sont généralement pas ma tasse de thé.... La mécanique pas de problème, mais avec les branchements électrique, j'ai toujours une appréhension ( par manque de formation initiale).
Je pense qu'il faudrait sûrement aller plus loin dans le montage en équilibrant encore un peu mieux.
Il y a sûrement d'autre vérifications et amélioration à faire...

Je ferais une photo de l'installation définitive lorsque j'aurai terminé le boitier.

Un grand merci à chabercha, sans le quel je n'aurai pas essayé ce montage (à l'origine, j'attendais des finances pour acheter un convertisseur de fréquence....).

Bonne journée
 
chabercha
chabercha
Compagnon
Le pilote est très intéressant pour avoir du 220 tri, pour passer au 380 ce n'est plus pareil sauf coup de chance sur le prix du transfo.
 
Vieulapin
Vieulapin
Compagnon
Le vrai problème serait de trouver un auto-transfo 220/400 d'occase à un prix raisonnable. Ça ne vaut pas le coup de mettre 422 € pour un auto-transfo neuf, mon tour risque de rester avec son moteur mono.
 
Dernière édition:
H
HALIX7745
Nouveau
Bonjour,

Un petit retour sur l'installation presque définitive....
DSC_3590.JPG


A droite un variateur 2.2 kw pour ma fraiseuse et mes autres petites machines.
A gauche le boitier du moteur pilote pour le Tour AC280.
Le moteur pilote est posé dans le coin de l'atelier (j'ai mis 4 plots en caoutchouc en dessous).
DSC_3588.JPG


Pour le boitier, il va falloir que je sorte les condensateurs dans un autre boitier.
DSC_3580.JPG



J'ai eu un problème avec le premier condensateur de démarrage que j'avais installé....Je l'avais récupéré il y a bien longtemps, et il a explosé au bout de 3 ou 4 démarrages. Et du coup, il m'a détruit les trois voltmètres que j'avais installé.
Je vais donc en recommander....

Pour le reste, rien à dire, tout fonctionne parfaitement.

DSC_3589.JPG


Merci pour les conseils bien utiles que j'ai pu avoir.

Bonne journée
 
H
HALIX7745
Nouveau
Bonsoir,

J'utilise un bouton poussoir juste le temps que le moteur pilote se lance, 1 à 2 secondes.

Le 150 mf que j'avais utilisé en premier a littéralement explosé dès lors d'un essai de démarrage....
L'intérieur du boitier n'était pas beau à voir.
J'avais un autre condensateur de 100 mf (de récup également), j'ai tout rebranché et pas de problème depuis.
J'ai utilisé le tour à plusieurs reprise et tout fonctionne.

C'est vraiment facile à utiliser.
Je vais peut-être sortir le moteur pilote dans mon atelier de soudure juste à coté, afin de diminuer le bruit à coté du tour.

Bonne soirée
Rémy
 
moufy55
moufy55
Modérateur
Es-ce que la poulie sur le moteur, à une fonction dans la transformation ?
Inertie ou autre ?
Sans, tu gagnerais peut être en bruit, vibration, brassage d’air, etc…
 
H
HALIX7745
Nouveau
Je l'avais laissé en place pour l'inertie, mais je me pose effectivement la question.
Le montage fonctionne tellement bien, que je pense pouvoir me passer de la poulie.
Coté sécurité, ce serait pas plus mal...j'ai rapidement mis une protection autour pour éviter les risques d'accrochage.
Coté vibration, c'est très limité, mais coté brassage d'air, c'est très important.
Je vais faire l'essai dans la semaine, pour voir le gain possible.
 
FB29
FB29
Compagnon
Le 150 mf que j'avais utilisé en premier a littéralement explosé dès lors d'un essai de démarrage...
Réaliser le montage dans un boitier métallique fermé et monter à demeure une résistance de décharge sur chaque condensateur. Idéalement souder les résistances directement aux bornes des condensateurs.

 
H
HALIX7745
Nouveau
J'ai bien un boitier métallique de disponible pour cette modification.
Concernant la décharge des condensateurs (2 permanents de 50 mf et 1 de démarrage 100 mf) que faut-t-il comme valeur de résistance de décharge?

De plus, lorsque j'aurai remis en fonction les voltmètres numériques, ne peuvent ils pas servir de décharge des condensateurs lors de l'arrêt du système?
 

Sujets similaires

L
Réponses
62
Affichages
3 656
Didier SIMON
D
Haut