histoire d'embrayage...

  • Auteur de la discussion Nanard_Junior
  • Date de début
Nanard_Junior
Nanard_Junior
Nouveau
5 Déc 2016
16
Neuilly en Thelle
  • Auteur de la discussion
  • #1
Bonsoir les passionnés de copeaux !8-)

J'ai un léger souci sur une fraiseuse Huron MU6, un souci d'embrayage qui serai mort apparemment (il fait sauter le fusible...).
Je cherche à m'en procurer un d'occasion pour réduire les frais... avez-vous des pistes pour trouver cela ?? (à part leboncoin) J'habite à la frontière Oise/Somme pour infos.

Merci d'avance pour votre aide :prayer:.

Bonne soirée.
 
sébastien62
sébastien62
Compagnon
11 Jan 2016
1 936
Fr 62 Réty
Bonsoir Nanard.
Ça ne va peut-être pas t'aider mais bon..
mort apparemment (il fait sauter le fusible.
Je ne sais pas de quel type d'embrayage il s'agit mais voici un avis de laboureau du forum qui m'avait dit qu'un embrayage huilé pouvait mettre sa tension d'alimentation à la masse..(embrayage à un fil)
Screenshot_2017-11-21-21-49-14.png

Est il propre ?
Bon courage et bonne soirée.
Séb
 
Nanard_Junior
Nanard_Junior
Nouveau
5 Déc 2016
16
Neuilly en Thelle
  • Auteur de la discussion
  • #3
Salut Séb ! Merci pour ta réponse rapide. Il est clair que l'embrayage est dégouttant et baigne limite dans l'huile mais cela doit être quasi normal car vu la date de la machine ...:smt104
Après moi c'est un 2 fils (enfin j'en voit 4 mais il doit y en avoir 2 pour le frein aussi). Faut que je prenne le temps de démonter la bête entre 2 pièces...

Merci pour ton aide c'est sympa =)
 
sébastien62
sébastien62
Compagnon
11 Jan 2016
1 936
Fr 62 Réty
Faut que je prenne le temps de démonter la bête entre 2 pièces...
Oui, c'est le mieux. Et ça permettra de voir la "gueule" des fils aussi..
Une tite anecdote sur la propreté de l'embrayage sur ma z1c, l'embrayage patinait. Je l'ai nettoyé à l'essence f sans le démonter pensant que ce soit suffisant. Ça a marché à peine quelques jours..puis j'ai démonté intégralement les disques quelques mois plus tard, et là, tu ne l'arrêtes pas l'embrayage...
Bonne soirée.
Séb
 
Nanard_Junior
Nanard_Junior
Nouveau
5 Déc 2016
16
Neuilly en Thelle
  • Auteur de la discussion
  • #5
Re-bonjour,

J'ai démonté la bête hier avant d'attaquer la journée. J'ai pris quelques photos de l'embrayage. Je vais le démonter pour le nettoyer correctement. En démontant j'ai remarqué qu'il y avait des tuyau pour asperger d'huile le morceau... bizarre.
Comment je peux tester voir si il est en court-circuit ou pas ? Je dispose d'un multimètre et d'une petite alim 0-24v / 0-10A CC.

Merci pour votre aide.

IMG_1059.JPG


IMG_1060.JPG
 
brise-copeaux
brise-copeaux
Compagnon
5 Jan 2007
10 160
Rouen Normandie-76- ou Bagnole de l'orne -61-
Salut,

Si ça fait sauter le fusible, commence par voir l'isolement avec ton multimètre en position ohmmètre des deux fils bleu avec la carcasse.
Si ça passe c'est qu'il y a un problème...donc démonter pour voir où.

@ +
 
osiver
osiver
Compagnon
7 Sept 2013
11 679
Vérifier aussi la résistance entre les fils environ 10Ohm :smt104
 
G
guy34
Compagnon
4 Mar 2010
4 203
nord montpellier
bonjour ,

ça dépend aussi d'où se trouve ce fusible , mais en général c'est sur un court-circuit , voire un dépassement de consommation d'ampères ;
selon ce qui est écrit sur l'objet , le courant ne devrait pas dépasser 1,8 ampères et la résistance à mesurer à l'ohmmètre dans les 10 ohms ;
reste à savoir si le circuit continu a un point de mise à la masse , auquel cas un fusible peut alors aussi sauter s'il y a un défaut d'isolement ;
A+++
GUY34
 
Nanard_Junior
Nanard_Junior
Nouveau
5 Déc 2016
16
Neuilly en Thelle
  • Auteur de la discussion
  • #9
Salut Brise-copeaux.

Alors pour commencer j'ai démonter tous les disques et j'ai tout nettoyé. Ensuite remonté l'ensemble. J'ai fait les mesures que tu me préconise. Entre chaques fils et la carcasse, mon multimètre ne bouge pas et affiche toujours "1" ( que ce soit en position diode, 200 ohms ou 2Mohms) et entre les 2 fils j'ai 10.5 ohms.
 
osiver
osiver
Compagnon
7 Sept 2013
11 679
A priori c'est OK.
Vérifier le câblage entre le fusible et l'embrayage.
Voir aussi si le même circuit (fusible) ne protège pas autre chose. :eek:
 
brise-copeaux
brise-copeaux
Compagnon
5 Jan 2007
10 160
Rouen Normandie-76- ou Bagnole de l'orne -61-
Comment je peux tester voir si il est en court-circuit ou pas ? Je dispose d'un multimètre et d'une petite alim 0-24v / 0-10A CC.
Re,

Donc ça vient pas de là, pour le testé, vue que tu a une alimentation, règle là a 19 V et teste ton embrayage, tu vas bien voir si les disque se rapprochent.

@ +
 
Nanard_Junior
Nanard_Junior
Nouveau
5 Déc 2016
16
Neuilly en Thelle
  • Auteur de la discussion
  • #12
Re Brise-copeaux,

Alors je l'ai testé avec mon alim sur 19 V, les disques se serrent bien et j'ai à peut près 2A de conso en gros. Du coup ça doit être ailleurs dans le circuit que ça merde... pourtant le fusible ne saute plus lorsque je débranche l'embrayage.

Va falloir que j'enquête encore cette semaine :sad:
 
brise-copeaux
brise-copeaux
Compagnon
5 Jan 2007
10 160
Rouen Normandie-76- ou Bagnole de l'orne -61-
Re,

Oui ça va être plus ardu pour trouver, j'espère que le câblage est repéré, ça facilite la recherche, il faut partir du fusible et suivre la ligne...c'est sans doute un fil qu'est en contact avec la carcasse de la fraiseuse.

Aller bonne recherche.


@ +
 
Nanard_Junior
Nanard_Junior
Nouveau
5 Déc 2016
16
Neuilly en Thelle
  • Auteur de la discussion
  • #14
Oula !!!! je n'ai pas de plan et je crois que le câblage est le plus anarchique jamais rencontré jusqu'à présent et ce, depuis 3 siècles :smt107:rirecla:

A l'occasion je prendrai une photo pour que vous puissiez admirer le chef d'oeuvre ^^

Bon en tous cas ce n'ai pas l'embrayage c'est déjà une bonne chose !!

Merci à tous pour votre aide =)
 
brise-copeaux
brise-copeaux
Compagnon
5 Jan 2007
10 160
Rouen Normandie-76- ou Bagnole de l'orne -61-
Re,

Se que tu peux faire, c'est de la commande de l'embrayage jusqu'au fusible faire un montage en l'air, si ça saute pas tu l'intègre, si sa saute c'est qu'il y a un repiquage...et là c'est pas facile sans plan.

@ +
 
La dernière réponse à ce sujet date de plus de 6 mois
Haut