[Help] Problème éléctrique sur mon tour

  • Auteur de la discussion MJL
  • Date de début
M
MJL
Ouvrier
10 Déc 2007
358
Lyon
  • Auteur de la discussion
  • #31
J'ai commencer le détricotage mais je qualifierais l'opération de catastrophe :mad:
Même en chauffant, les fils sont tellement pris dans le vernis, qu'ils cassent (du moin la gaine).
Ca part tout en miette.

J'ai repérer la jonction avec le chignon, mais elle se fais dans une gaine "thermo" ou isolante complétement prise dans un bloc de vernis.
J'ai peur de ne pas pourvoir allez plus loin sans tous cassé :cry: :cry:

Je crois que je peux définitivement déclarer la mort du malade ce matin à 10H30 :cry:
 
slouptoouut
slouptoouut
Compagnon
1 Avr 2010
5 123
planète terre
Bonjour,

Si vous avez seulement détruit les isolant des cables souple de sortie , ce n'est pas si grave et le moteur peut encore être sauvé ! essayez de repérer celui qui a amorcé , et coupez le (de toute facon, si tout s'effrite , ce cable est a considérer comme mort !) ceci quitte a en laisser un bout dans le moteur si on ne peut aller plus loin (bout noyé dans le moteur) puis faite une épissure en entortillant le bout d'un fil neuf sur le bout laissé libre du vieux, étamez généreusement, et recouvrez le tout de deux gaines thermo enfilé l'une sur l'autre (pour être sur du bon isolement) Au besoin, refaite pareil pour les 2 autres sorties (puisqu'il y en à 3 fil conducteurs par cable et qu'en ayant effrité le fil défectueux , vous aurez probablement effrité les 2 autres fils sains qui étais collés avec !)

Apres, il faudrai en théorie refaire l'impregnation au vernis antiflash et ré-étuver le moteur, mais en pratique, on peut mettre du vernis en bombe pour l' électronique (spray pour les circuits imprimés et les transfo T H T de télé "cathodiques" , genre KF Electrofuge 200, disponible dans les magasin de composant ou en VPC )
attention: si vous revenissez, bien prendre du vernis électrofuge pour l'électronique (qui ont une tres forte rigidité diélectrique) , pas un vernis ordinare pour le bois, ni le vernis à ongle de madame !

bien repérer les entrées et sortie d'enroulement pour rebrancher correctement tous les fils (sinon , le moteur va grogner, ou tourner pas rond "sur 2 pattes" , ou tourner a l'envers )

sloup
 
B
bonneton
Compagnon
14 Juil 2010
741
ardeche
bonjour
pour avoir chauffer ce ne serrai pas un moteur 220/380 volts ,qui devrai être alimenter en 220 volt pour un demarage étoile triangle ?(il me semble)
si je dis une connerie ,n'hésiter pas a me le dire!
 
slouptoouut
slouptoouut
Compagnon
1 Avr 2010
5 123
planète terre
Bonjour,

non, je ne pense pas, ce doit bien être un moteur 380/660 pour démarrage étoile-triangle , pas un 220/380 normal survolté par des démarrages en étoile triangle (les enroulements seraient devenus noiratres ...or ce n'est pas le cas)
A mon sens, si les fils de sortie ont cramés , et pas les bobinages, c'est que les fils étais trop vieux , étais isolé avec des matériaux qui vieillissent mal , et n'ont plus supporté les courant et tensions mis en jeu (défaut fréquent sur ces moteur et ces tours !)
 
Haut