Grosse difficulté pour identifier un moteur Metabo

Fiffz
Nouveau
14 Décembre 2017
12
  • Auteur de la discussion
  • #1
36700EFC-5F6D-4C6F-A73F-C8DE12527ED7.jpeg
5395E007-37BC-4B2E-9C7E-AA09BA1940AD.jpeg
396BC07B-F560-4FAB-ACDD-4CE40CE0D4D5.jpeg
Bonjour à tous

C’est mon premier message sur le forum, mais là j’ai vraiment besoin de vos lumières car je suis devant une impasse.

J’ai acheté sur le bon coin une scie sous table Metabo (vieux modèle TK1685D de 1984).

Elle fonctionne en triphasé 380v. Je voudrais la passer en 220v mono, donc je voulais ouvrir le bornier pour voir si elle était branchée en étoile pour éventuellement la passer en triangle avant d’acheter un variateur.

Mais là surprise... je n’ai pas de bornier et 5 fils qui sortent (4 plus la terre) et branchement sur domino. De plus je n’arrive pas à comprendre la plaque du moteur.

Voici les images de la plaque, du domino, et du schéma électrique qui se trouvait avec le domino.

Merci beaucoup pour votre aide !
 
f6tem
Compagnon
16 Février 2011
579
Bsr peut-être pas, sous toute réserve.
-) le moteur semble bien couplé en étoile pour 380/400
-) le schéma de branchement repère les fils à la couleur cad:
gn/ge= grün/gelb cad vert et jaune (à gauche)
sw/ws = Schwarz/Weiss cad noir et blanc etc etc
-) bien repérer les connexions avec photos et notes
-) vérifier à l'Ohmètre que les enroulements moteur sont bien où l'on pense
-) faire le branchement en triangle pour le 220V
-) attendre l'avis des spécialistes
Cdlt
 
Fran
Compagnon
19 Octobre 2012
1 650
FR-39Arbois
salut
d’après le schéma : le moteur est coupler en étoile en interne et donc sans autre options avec entre autre pour raison que le couplage sert également de point de neutre pour la bobine d'auto maintient suivie d'un contact sécurité qui lui doit être en 240 seulement , pas d'options ici non plus . ce genre de montage permet d'alimenter le circuit avec les 3 phase et une terre , pas besoin de neutre qui est "reconstruit" en interne .
le déséquilibre d'une phase dans ce genre de montage doit être compenser par les deux autres ce qui n'est pas très logique électriquement parlant mais la consommation de la bobine peut tout a fait être assimilé a une déséquilibre "normale" ou du moins dans les tolérances.
ça ne vas pas être facile de convertir tout ça en 220 v , pour moi c'est mème pas concevable mais je me trompe peut être . d'autre confirmeront ou pas ce point .

nb: des petits malins vont peut être trouver un moyen de contourner certaines de leurs "difficultés" de raccordement comme l’éclairage sur un touret . j'en dirait pas plus d'un montage que je qualifierais de pirate :smt077
 
Albert le Belge
Compagnon
5 Janvier 2013
2 613
Tirlemont Belgique
Bonjour,
J'édite pour préciser que Fan et moi nous sommes "croisés" et que forcément certains éléments viennent d'être ecrit par lui.
mais je laisse en l'état. :-D

Oui F6tem tu as raison mais il y aura un problème là.
Ne connaissant pas vos compétences....cela ne semble à pas à la portée du premier venu:

La première image nous donne le schéma de raccordement du relais et la bobine de maintien est alimentée entre le point étoile (qui crée un neutre) et une phase (donc en 220) ce qui permet l'adjonction de la protection thermique.

Le point étoile en question est vraisemblablement dans le "chignon" donc non accessible sauf a quelqu'un capable d'intervenir dans le bobinage même du moteur.

Pourquoi ne pas s'orienter plutôt sur un variateur tri 380 et laisser la machine en l'état ?
 
Labobine
Modérateur
13 Mars 2009
3 524
F - 12000 RODEZ
Bonjour,
S'il vous plait n'oubliez pas de mentionner votre région dans le profil, vous pouvez avoir un contributeur pas loin de chez vous..
Ce moteur est couplé d'origine en tri 400v en étoile (indication du schéma).
Pour pouvoir le faire marcher en mono 230v il n'y a pas d'autre solution que de reprendre le couplage étoile aux connexions du stator pour sortir les 3 fils pour coupler en triangle ensuite.
 
Loulou31
Compagnon
21 Janvier 2010
1 902
Toulouse.. coté Est
Bonjour,

Oui en effet vous avez raison le câblage des enroulements en étoile du moteur ne semblent pas accessibles ...du moins facilement.
Pourquoi ne pas s'orienter plutôt sur un variateur tri 380 et laisser la machine en l'état ?
Je pense que notre ami Fiffz n'a pas le tri....et faire du 380 tri à partir du 220V mono c'est pas evident. Autant acheter un autre moteur en 220V mono d'autant qu'un variateur de vitesse sur une scie a peu d'intéret.


Jean-Louis
 
Fiffz
Nouveau
14 Décembre 2017
12
  • Auteur de la discussion
  • #9
7A8E7971-D51B-4634-B342-032A01A9918F.jpeg
702C9A7C-D048-4433-BFBF-11BD93C856C1.jpeg
Alors d abord merci à tous pour votre implication ! Parce que là je m en sortais pas, j’ai regardé plein de site et je trouvais pas de rapport avec mon cas...
Et en plus je parle pas allemand..
En tout cas maintenant que j’ai vos explications je vois que le branchement correspond exactement à ceux de ma machine.. je mets en photo les 2 photos du relais et de la plaque du relais.. ça correspond malheureusement à vos dires...

Il est fort possible qu’il ne me reste plus qu’à changer de moteur... (pas de bol moi je l avais pas vu venir cette complication, ça va me coûter le prix d achat de la scie).

Il faut que je prenne les dimensions pour bien voir si ça rentre et c est pas gagné car il n y pas beaucoup d espace entre le haut du moteur et la table... je m orienté vers un moteur 3000 tr, pensez vous que 3kw soit nécessaire ? Ou je peux réduire vers 2200w ?

Si je décide malgré tout d’ouvrir le moteur, c’est le chapitre 15 de la page de M.Labobine ma référence c’est bien ça ?

Merci
 
Fiffz
Nouveau
14 Décembre 2017
12
74ACBD49-5799-4F76-A5A0-669003DA0DAC.jpeg
D4CAB52B-6654-4064-B61E-D883E116E932.jpeg
5DC4FEB4-BD81-45B5-800B-F6A741E5739B.jpeg
Bonjour à tous

Alors j’ai extrait le moteur, il m’a fallu démonter la totalité de la scie...
Et je crois que j’ai pas de bonnes nouvelles

C’est effectivement un moteur plat, 14 cm de hauteur avec montage de la lame en bout d’arbre.
Et je ne sais pas s’il est démontable...
J’ai enlevé le cache du ventilateur mais je vois pas de vis pour démonter la flasque arrière ça a l’air soudé.
Et sur le devant j’ai un truc bizarre aussi à la place des vis de fixation de l’avant. Pour l’instant j’ose pas toucher de peur de tout casser..

Je vous joins les photos.. vous en pensez quoi ?
 
La dernière réponse à ce sujet date de plus de 6 mois
Haut