fraiseuse zhv1 graissage tête universelle

  • Auteur de la discussion 54nico
  • Date de début
54nico
54nico
Ouvrier
6 Mai 2011
458
  • Auteur de la discussion
  • #1
bonsoir a tous,en démontant la tété universel et sont support pour sont nettoyage ,
je découvre un tuyau de cuivre pincé (indiqué par une flèche sur la première photo )
qui doit faire partie du graissage bijur,
je voudrais savoirs s'il est normal que ce tuyau soi pincé
et comment s'effectue le graissage du pignon que l'on voit sur la photo.
cordialement 54nico
r-t-t-universel-zhv1-modif_imagesia-com_4icd_large.jpg
support tête universel
t-t-universel-zhv1-modif-2_imagesia-com_4ice_large.jpg
 
Y
ygaillard
Ouvrier
25 Mar 2008
269
yonne
Bonsoir

Pas de soucis pour le tube cuivre il est légèrement pincé pour être plus sur il faut le démonter et voir si l'air passe et surtout vérifier
la pompe il se peut que l'orifice soit obstrué par les joints décomposés par l'huile dans le temps!!!!!!! a voir aussi les clapets anti retour
et nettoyer l'ensemble des tubes pour info c'est des gouttes qui tombent
Bonne année de mécanique et de copeaux

YGaillard
 
Bbr
Bbr
Compagnon
16 Fev 2012
2 993
F-76100 Rouen
Bonsoir,

Le fait que le tube soit pincé n'est pas surprenant car le circuit de lubrification de la tête comporte plusieurs points de graissage en parallèle. Sans trop rentrer dans les détails de ce type de circuit, il faut savoir que les pertes de charges du circuit sont différentes pour chaque point de lubrification et que malgré cela, il faut que chaque point reçoive une certaine quantité d'huile, donc pour résoudre ce problème on utilise soit des "meter unit" (doseur en français) exemple : graissage centralisé d'une Z1 ou alors quand le circuit est plus simple (quelques points seulement comme sur une tête universelle) on pince certains tubes pour ajuster les débits. :lol:
Le plus simple dans ton cas c'est, après nettoyage de toute la tête, de remonter partiellement la tête (les carters principaux et tout le circuit de lub ) et d'actionner la pompe bijur pour voir si tous les points de lub fonctionnent correctement.

Nota : sur ta photo on dirait que le tube n'est pas positionné au milieu de la denture du pignon alors qu"il est censé lubrifier la denture par goutte à goutte :shock:

Cordialement,
Bertrand
 
54nico
54nico
Ouvrier
6 Mai 2011
458
  • Auteur de la discussion
  • #4
bonsoir bonne année a tous ,merci ygaillard et Bbr pour vos réponse ,a l 'origine le tuyaux pincé était orienté
sur le pignon ,trouvant bizarre ce tuyau je les dévisser pour le regarder de plus prêt ,
je vais suivre vos conseille pour la vérification du système de lubrification.
cordialement 54nico
 
Haut