Equilibreuse Muller Bem 1626 ou 1627??

  • Auteur de la discussion vinceduberry
  • Date de début
A
actm
Compagnon
17 Déc 2016
510
salut fixe au sol ou pas c est pas grave l important c est que la machine ne bouge ou tremble pas durant la mesure pose la main sur la machine (pas sur la roue) pendant le fonctionnement si tu sent qu il y a des vibrations cela faussera obligatoirement le résultat. le déséquilibre de la roue doit être capte par l arbre et non par le corps de l appareil. si tu sent des vibrations mêmes faible dans ton plancher c est pareil.si ton sol bouge avec la roue même fixée avec des boulons de tour Eiffel cela ne pourra pas aller. pour le mandrin en place cela n influe en rien la précision de ton équilibrage le seul problème si tu veux passer de roues sans trou central . actm
 
midodiy
midodiy
Compagnon
24 Sept 2009
7 140
Reims
Est ce que je suis obligé de l'enlever?
tu es obligé d'enlever ce bout d'arbre pour passer des jantes non perçée. J'ai une evasion, jante alu d'origine qui est dans ce cas. Sur des vehicules plus recent, j'ai constaté que les jantes alu sont perçée avec un cache amovible.
oups, actm dis la meme chose!
 
V
vinceduberry
Nouveau
12 Juin 2011
19
  • Auteur de la discussion
  • #18
Resalut tout le monde,
j'ai mis une vis pour tenir la machine pendant qu'elle tourne, ça a l'air beaucoup mieux et ça ne bouge plus pendant la mesure. J'ai réussi à trouver dans un garage PL 2 masses de 100g. Du coup j'ai fait un étalonnage. Après réussite de celui-ci, j'ai fait une mesure sur une roue qui vient d'être équilibrée par un pro. Mais cette roue à un déséquilibre puisque elle tourne toute seule et ne reste pas fixe quelque soit la position. Problème maintenant, je ne comprends pas bien leur histoire de flèche pour positionner les masses... Je vois bien qu'il faut mettre 40g en intérieur de jante et 5g en extérieur mais que me disent les flèches? Des fois elles sont face à face et noircies... Pour exemple, la photo ci dessous vous évoque quoi?

 
Hachessene
Hachessene
Ouvrier
25 Juil 2013
264
62Bapaume (près de)
Bonsoir Vince...
A ce niveau, il faut tourner la roue jusqu'il n'y ait plus que deux flèches noires en opposition, la, le frein électromagnétique se bloque et poser la masse à la verticale de la flèche jaune (repères jaunes sur le mode "2 masses agrafées" ) . Pour les masses collées, repère vert sur le mode, il faut mettre la masse dans la pince verte du bras de mesure .
Il semble qu'il manque la pige pour les roues de moto sur votre machine (programme F6 )
Bonne soirée à tous
Gérard
 
V
vinceduberry
Nouveau
12 Juin 2011
19
  • Auteur de la discussion
  • #20
merci pour ta répnse, quand tu dis à la verticale de la flèche jaune, tu parles de la position midi?
 
Hachessene
Hachessene
Ouvrier
25 Juil 2013
264
62Bapaume (près de)
Oui, effectivement, elle n'est peut-être plus présente vu que la machine a été un peu malmenée .

upload_2017-9-18_15-34-48.png


Il faut se fier à la couleur des point sous l'afficheur . Si la roue ne se positionne pas automatiquement sue le point de masse, ce doit être une 1626 . Qu'elle est la version du logiciel ? (affichage à la mise sous tension, Je ne pense pas que la 1627 était sortie en 2003, maintenant c'est pas sur !)
 
V
vinceduberry
Nouveau
12 Juin 2011
19
  • Auteur de la discussion
  • #22
ok j'ai pigé! Alors la version logiciel c'est 1.40 et la roue se positionne automatiquement.
J'ai fais plein de calibrage mais j'ai un problème : la machine m'indique côté intérieur des valeurs de correction assez haute, genre 110g ou plus et par contre à gauche genre entre 10 et 30g donc normal. J'apporte donc une correction extérieure et intérieure indiquée, je repasse bien à 0 sur le côté extérieur et par contre l'intérieur m'indique toujours des corrections farfelues... Le côté extérieur reste toujours à zéro au fil des mesures.
Si je fais une mesure et que je ne corrige que le côté extérieur sans faire l'intérieur qui est trop haut et que je relance une mesure, la correction intérieure redescend dans des valeurs raisonnables, genre entre 10 et 30g mais j'ai beau faire la correction par la suite, ça bouge tout le temps. QUEZAKO????!!!
 
midodiy
midodiy
Compagnon
24 Sept 2009
7 140
Reims
Il faut mesurer les valeurs des piezos...
 
A
actm
Compagnon
17 Déc 2016
510
salut peut être que pour etaloner si tu utilise ta roue vue en page 1 c est pas bon (mal usée . lourde) cela peut fausser l etalonage. des fois il en faut peu. actm
 
midodiy
midodiy
Compagnon
24 Sept 2009
7 140
Reims
Il faut que la roue utilisée lors de l'étalonnage n'est pas trop de voile.
Mais si les memes mesures donnent des resultats trop different, ce n'est pas une question d"étalonnage . Il est possible que les piezos sortent un niveau trop faible, noyé dans le bruit. Mesure tes piezos...
 
V
vinceduberry
Nouveau
12 Juin 2011
19
  • Auteur de la discussion
  • #26
Non j'utilise une autre roue en 15" qui a été équilibrée par un pro, le pneu est quasi neuf. Y a t'il une procédure quelque part pour mesurer les piezzos?
 
midodiy
midodiy
Compagnon
24 Sept 2009
7 140
Reims
Oui, c'est dans les doc constructeur , elles sont toutes dans mon post. Je ne sais plus où exactement, ce n'est que des souvenirs, je n'ai plus de 1626...
 
midodiy
midodiy
Compagnon
24 Sept 2009
7 140
Reims
:idea:c'est dans les organigrammes de depannage, ils donnent les valeurs mini et maxi...
 
V
vinceduberry
Nouveau
12 Juin 2011
19
  • Auteur de la discussion
  • #29
Ok merci, je vais regarder ça et si j'y comprends quelque chose! Par contre a priori j'ai une 1627, est ce que ça change?
 
midodiy
midodiy
Compagnon
24 Sept 2009
7 140
Reims
C'est entourer en bleu sur l'organigramme. Cette notice s'applique à 1626 et 1627, c'est ecrit en titre!
 
Fichiers joints
La dernière réponse à ce sujet date de plus de 6 mois
Haut