Equilibreuse Muller Bem 1626 ou 1627??

  • Auteur de la discussion vinceduberry
  • Date de début
V
vinceduberry
Nouveau
12 Juin 2011
19
  • Auteur de la discussion
  • #1
Bonjour à tous, je m'appelle Vincent et je suis électricien dans les remontées mécaniques. Je viens de faire l'acquisition d'une équilibreuse de marque Muller auprès d'un petit centre de montage de mon quartier pour la modique somme de 50 euros. Selon le garage, elle aurait du mal à calculer et il faudrait lancé la roue plusieurs fois avant qu'elle puisse sortir une correction (je n'ai pas de bip sonore comme écrit dans la notice quand elle a assez tourné, mais j'ai bien tous les curseurs qui défilent). Je l'ai essayé mais j'ai rien trouvé d'anormale... J'ai lu la notice et pas mal de post sur la Muller 1626 qui a l'air d'être bien connu pour ses problèmes d'électrofrein HS et pont redresseur trop faible. Est-ce que mon modèle est concerné par ce problème? Y a t'il du préventif a réalisé qui pourrait éviter cette panne dans le futur?

Autre problème qui n'en est pas vraiment un, c'est qu'il manque le dernier chiffre du modèle sur le carter, je ne sais donc pas s'il s'agit d'une 1626 ou 1627. Y a t'il un moyen de les différencier? Elle serait de 2003.





Sur la photo ci-dessous, on peut voir qu'elle a déjà rendu de bons et loyaux services! Ne vous inquiétez pas, la roue montée est hors d'usage, c'était juste pour essayer.
Il manque la règle supérieur avec les 2 curseurs coulissants mais à priori si j'ai bien compris le fonctionnement, c'est juste un aide mémoire. Par contre la règle de mesures pour le déport, gradué de 0 à 9 a été refaite en papier et est complètement effacée et déchirée. J'ai quand même réussi à mesurer qu'une graduation de 0 à 1 par exemple est de 25mm. Quelqu'un pourrait me confirmer?
Autre chose, je ne possède pas le compas de calibre de largeur de jante réf: G14346. Y-a t'il une solution pour en refabriquer un à partir de cotes ou bien pour s'en passer? Par avance merci de votre aide!

 
midodiy
midodiy
Compagnon
24 Sept 2009
7 596
Reims
Bonjour, j'ai eu une 1626. Je crois que la difference avec une 1627, c'est que le moteur sur la 1627 amène la roue en position . Sur la 1626, il faut amener la roue en position à la main, quand on arrive à cette position où l'on met le plomb en haut, la machine l'indique sur l'afficheur et bloque la roue en alimentant le frein un certain temps (parametrable), le temps de poser le plomb.
J'ai demonté cette 1626, s'il te faut des pieces, il me reste notamment tout le capot plastique noir avec son systeme de mesure de deport jante. Je regarde si j'ai encore le compas de largeur roue...
 
V
vinceduberry
Nouveau
12 Juin 2011
19
  • Auteur de la discussion
  • #3
Merci pour ta réponse midodiy, effectivement j'avais déjà lu pas mal de posts où tu participais activement. Donc je dois être l'heureux possesseur d'un 1627! La roue se positionne toute seule.
Bon j'ai essayé ce soir de passer une roue sur la 1627 qui sort juste de l'équilibrage chez un professionnel donc normalement au top. Et bien la machine ne m'indique pas zéro mais 55 à gauche et 65 à droite!!! J'ai mis la roue dans plusieurs position et elle ne bouge pas laissant penser qu'elle est bien équilibré, peut être que ma machine est mal étalonnée... Mais j'ai mis une fausse mesure pour la largeur de la jante n'ayant pas l'outil compas.
Merci pour tes recherches pour le compas, si tu as je suis preneur!
 
A
actm
Compagnon
17 Déc 2016
552
salut j ai eu une 1625 et pour l etaloner il y avait une procédure avec un programme de lancement et la pose de 2 masses étalon de 100 grammes peut être que pour la tienne c est le même principe regarde dans les forums sur les 1625.pour les masses 100 grammes tu peux en trouver chez les pneumaticiens poid lourds (essai de passer par l atelier avant le bureau avec une petite pièce pour le café )... pour la largeur de jantes souvent c est marque dessus ex: 4.5x13 pour une roue en 13 pouces de haut et 4.5 pouces de large ou ex: 7 j 15 pour une de 7 pouces de large pour 15 de haut .sinon tu t en fabrique un avec un peu de contreplaque tu mesure tes bords de jantes et tu transforme ta mesure de m/m en pouce. cdrl ACTM
 
V
vinceduberry
Nouveau
12 Juin 2011
19
  • Auteur de la discussion
  • #5
Merci à toi actm pour les tuyaux, effectivement tout est histoire de pouces!! Petite question, quand on mesure la largeur avec le compas, on prend la mesure sur les bords de la jante en tôle ou sur le pneu?
 
midodiy
midodiy
Compagnon
24 Sept 2009
7 596
Reims
Sur le bord de jante en tole!
Pour les masses de 100g, j'ai pris 4 masses de 60g, je les ai recoupé pour 50g sur une balance precise. Je les monte l'une à coté de l'autre.
 
midodiy
midodiy
Compagnon
24 Sept 2009
7 596
Reims
j'ai essayé ce soir de passer une roue sur la 1627 qui sort juste de l'équilibrage chez un professionnel
Attention, les professionels ont tendance aujourd'hui à equilibrer seulement en statique. C'est plus rapide, moins cher. J'ai demandé a un leclerc auto s'ils equilibraient en statique ou en dynamique. Reponse: en statique, en dynamique uniquement sur demande express du client.
Si la roue n'a qu'un plomb, il est bien possible qu'il s'agit d'un equilibrage statique mais pas sur, peut-etre que l'autre coté etait à zero...
Si la roue à un plomb de chaque coté, c'est un equilibrage dynamique.
Tu trouves 55 et 65g, disons 60g, est ce que les 60g sont diametralement opposé? si oui c'est bien un equilibrage statique que le pro a fait et ta machine fonctionne bien.
Tu peux egalement appuyer sur le bouton equilibrage statique de ta machine, faire une mesure, elle devrait trouver 0,0.
 
V
vinceduberry
Nouveau
12 Juin 2011
19
  • Auteur de la discussion
  • #8
Ma roue équilibrée a bien 2 plombs, un côté intérieur et 1 côté extérieur donc à priori un équilibrage statique a été réalisé.

Tu trouves 55 et 65g, disons 60g, est ce que les 60g sont diametralement opposé? si oui c'est bien un equilibrage statique que le pro a fait et ta machine fonctionne bien.
Je ne comprends pas trop pourquoi ma machine fonctionnerait bien alors qu'elle trouve une correction a appliqué sur une roue qui est sensé être parfaitement équilibrée?!
Je vais repotasser un peu le manuel pour voir si j'ai bien fais les choses dans les règles. Je reviendrais vous donner mes résultats. Merci encore!
 
midodiy
midodiy
Compagnon
24 Sept 2009
7 596
Reims
Etant donné que tu as bien 2 plombs, que ta roue posée sur la machine sans demarrer le moteur n'accuse pas de balourd statique meme en tournant à la main chaque huitieme de tour, la roue reste bien en place. Ta machine devrait donc dire 0,0.
Il faut faire un etalonnage.
 
A
actm
Compagnon
17 Déc 2016
552
bonjour fais attention au mode de fixation de la roue sur la machine en équilibrant avec le moyeu central ou rapide comme certain l appelle tu n auras pas la même précision qu avec les plateaux 3. 4 ou 5 trous utilisant les fixations de la jante sur le véhicule donc si ton mécano a équilibré au central et toi au plateau il peut y avoir des résultats différents sans pour autant avoir un balourd a(vide) j ai souvent eu le problème avec certains véhicule qui même équilibres au gramme près au central vibrais et une fois passe au plateau nickel je pense que pour certaines roues le trou central n a pas un bon (usinage) sans compter que celui ci a la base sert a tenir le capuchon enjoliveur .pour la meilleure précision et résultat en conduite il faut faire au plateau..... mais au garage pour le même prix le temps mis a fixer la roue a la machine est multiplie par x boulons. actm
 
V
vinceduberry
Nouveau
12 Juin 2011
19
  • Auteur de la discussion
  • #11
Tu as sans doute raison mais j'avais lu un post où quelqu'un disait que c'était très dur voir impossible de centrer une roue avec le plateau mais je ne comprenais vraiment pas pourquoi, bien au contraire... De toute façon je n'ai pas le cône, le gars du garage a dû le garder pour sa nouvelle machine, je ne sais pas... Cependant j'ai encore l'axe de serrage, je pense que ça doit s'enlever, non? Pas eu le temps de faire un essai mais demain je m'arrête dns un garage PL pour récupérer 2 plombs de 100g. Je vous dirais ce qu'il en est.
 
sd.racing
sd.racing
Compagnon
26 Fev 2012
2 256
Saone et Loire
Bonjour j ai aussi une 1626 et je ai des problème aussi avec les équilibrage elle va me donner un résultat je plombe relance la mesure et au lieux de donner zéro je retrouve d autre valeur
J ai fait l étalonnage plusieurs fois et rien de mieux alors je ne sais plus quoi faire ou je fait une mauvaise manipulation
:smt017:smt017
 
A
actm
Compagnon
17 Déc 2016
552
salut pour l axe de serrage tu dois avoir une vis Allen en bout tu dévisse normal et l axe doit s enlever.par contre question bête peut être mais est ce que vos machines sont correctement fixées ou posées au sol sans que la machine ne vibre en même temps que la roue tourne. cdrl actm
 
midodiy
midodiy
Compagnon
24 Sept 2009
7 596
Reims
Cependant j'ai encore l'axe de serrage, je pense que ça doit s'enlever, non?
Oui, il y a une grosse vis CHC dans l'axe (clé allen de 14, je crois). Cette vis est facile à deposer mais ensuite c'est un ajustement cylindrique qui peut etre grippé. C'est en forçant pour démonter que j'ai tordu le plateau...machine HS!
Met du degripant, ne prends pas appui sur le plateau...
Mes equilibreuses n'ont jamais ete fixé au sol, ça marche comme ça. Il ne faut pas sauter autour de la machine pendant qu'elle mesure!
sd.racing, t'as effectivement un probleme. Il faudrait essayer avec une autre carte electronique sinon tu peux tenter un reserrage des piezo, tu trouveras la note "changement d'un ensemble electronique" dans mon post.
 
V
vinceduberry
Nouveau
12 Juin 2011
19
  • Auteur de la discussion
  • #15
Oui, il y a une grosse vis CHC dans l'axe (clé allen de 14, je crois). Cette vis est facile à deposer mais ensuite c'est un ajustement cylindrique qui peut etre grippé. C'est en forçant pour démonter que j'ai tordu le plateau...machine HS!
Est ce que je suis obligé de l'enlever? parce que finalement elle ne me dérange pas mais est ce que ça ne fausse pas les mesures du plateau?

mais est ce que vos machines sont correctement fixées ou posées au sol sans que la machine ne vibre en même temps que la roue tourne. cdrl actm
Effectivement ma machine n'est pas fixée, elle est sur un plancher bois assez souple et c'est vrai que ça bouge un peu en tournant, je vais essayer de mettre une vis.
 
A
actm
Compagnon
17 Déc 2016
552
salut fixe au sol ou pas c est pas grave l important c est que la machine ne bouge ou tremble pas durant la mesure pose la main sur la machine (pas sur la roue) pendant le fonctionnement si tu sent qu il y a des vibrations cela faussera obligatoirement le résultat. le déséquilibre de la roue doit être capte par l arbre et non par le corps de l appareil. si tu sent des vibrations mêmes faible dans ton plancher c est pareil.si ton sol bouge avec la roue même fixée avec des boulons de tour Eiffel cela ne pourra pas aller. pour le mandrin en place cela n influe en rien la précision de ton équilibrage le seul problème si tu veux passer de roues sans trou central . actm
 
midodiy
midodiy
Compagnon
24 Sept 2009
7 596
Reims
Est ce que je suis obligé de l'enlever?
tu es obligé d'enlever ce bout d'arbre pour passer des jantes non perçée. J'ai une evasion, jante alu d'origine qui est dans ce cas. Sur des vehicules plus recent, j'ai constaté que les jantes alu sont perçée avec un cache amovible.
oups, actm dis la meme chose!
 
V
vinceduberry
Nouveau
12 Juin 2011
19
  • Auteur de la discussion
  • #18
Resalut tout le monde,
j'ai mis une vis pour tenir la machine pendant qu'elle tourne, ça a l'air beaucoup mieux et ça ne bouge plus pendant la mesure. J'ai réussi à trouver dans un garage PL 2 masses de 100g. Du coup j'ai fait un étalonnage. Après réussite de celui-ci, j'ai fait une mesure sur une roue qui vient d'être équilibrée par un pro. Mais cette roue à un déséquilibre puisque elle tourne toute seule et ne reste pas fixe quelque soit la position. Problème maintenant, je ne comprends pas bien leur histoire de flèche pour positionner les masses... Je vois bien qu'il faut mettre 40g en intérieur de jante et 5g en extérieur mais que me disent les flèches? Des fois elles sont face à face et noircies... Pour exemple, la photo ci dessous vous évoque quoi?

 
Hachessene
Hachessene
Ouvrier
25 Juil 2013
264
62Bapaume (près de)
Bonsoir Vince...
A ce niveau, il faut tourner la roue jusqu'il n'y ait plus que deux flèches noires en opposition, la, le frein électromagnétique se bloque et poser la masse à la verticale de la flèche jaune (repères jaunes sur le mode "2 masses agrafées" ) . Pour les masses collées, repère vert sur le mode, il faut mettre la masse dans la pince verte du bras de mesure .
Il semble qu'il manque la pige pour les roues de moto sur votre machine (programme F6 )
Bonne soirée à tous
Gérard
 
V
vinceduberry
Nouveau
12 Juin 2011
19
  • Auteur de la discussion
  • #20
merci pour ta répnse, quand tu dis à la verticale de la flèche jaune, tu parles de la position midi?
 
Hachessene
Hachessene
Ouvrier
25 Juil 2013
264
62Bapaume (près de)
Oui, effectivement, elle n'est peut-être plus présente vu que la machine a été un peu malmenée .

upload_2017-9-18_15-34-48.png


Il faut se fier à la couleur des point sous l'afficheur . Si la roue ne se positionne pas automatiquement sue le point de masse, ce doit être une 1626 . Qu'elle est la version du logiciel ? (affichage à la mise sous tension, Je ne pense pas que la 1627 était sortie en 2003, maintenant c'est pas sur !)
 
V
vinceduberry
Nouveau
12 Juin 2011
19
  • Auteur de la discussion
  • #22
ok j'ai pigé! Alors la version logiciel c'est 1.40 et la roue se positionne automatiquement.
J'ai fais plein de calibrage mais j'ai un problème : la machine m'indique côté intérieur des valeurs de correction assez haute, genre 110g ou plus et par contre à gauche genre entre 10 et 30g donc normal. J'apporte donc une correction extérieure et intérieure indiquée, je repasse bien à 0 sur le côté extérieur et par contre l'intérieur m'indique toujours des corrections farfelues... Le côté extérieur reste toujours à zéro au fil des mesures.
Si je fais une mesure et que je ne corrige que le côté extérieur sans faire l'intérieur qui est trop haut et que je relance une mesure, la correction intérieure redescend dans des valeurs raisonnables, genre entre 10 et 30g mais j'ai beau faire la correction par la suite, ça bouge tout le temps. QUEZAKO????!!!
 
midodiy
midodiy
Compagnon
24 Sept 2009
7 596
Reims
Il faut mesurer les valeurs des piezos...
 
A
actm
Compagnon
17 Déc 2016
552
salut peut être que pour etaloner si tu utilise ta roue vue en page 1 c est pas bon (mal usée . lourde) cela peut fausser l etalonage. des fois il en faut peu. actm
 
midodiy
midodiy
Compagnon
24 Sept 2009
7 596
Reims
Il faut que la roue utilisée lors de l'étalonnage n'est pas trop de voile.
Mais si les memes mesures donnent des resultats trop different, ce n'est pas une question d"étalonnage . Il est possible que les piezos sortent un niveau trop faible, noyé dans le bruit. Mesure tes piezos...
 
V
vinceduberry
Nouveau
12 Juin 2011
19
  • Auteur de la discussion
  • #26
Non j'utilise une autre roue en 15" qui a été équilibrée par un pro, le pneu est quasi neuf. Y a t'il une procédure quelque part pour mesurer les piezzos?
 
midodiy
midodiy
Compagnon
24 Sept 2009
7 596
Reims
Oui, c'est dans les doc constructeur , elles sont toutes dans mon post. Je ne sais plus où exactement, ce n'est que des souvenirs, je n'ai plus de 1626...
 
midodiy
midodiy
Compagnon
24 Sept 2009
7 596
Reims
:idea:c'est dans les organigrammes de depannage, ils donnent les valeurs mini et maxi...
 
V
vinceduberry
Nouveau
12 Juin 2011
19
  • Auteur de la discussion
  • #29
Ok merci, je vais regarder ça et si j'y comprends quelque chose! Par contre a priori j'ai une 1627, est ce que ça change?
 
midodiy
midodiy
Compagnon
24 Sept 2009
7 596
Reims
C'est entourer en bleu sur l'organigramme. Cette notice s'applique à 1626 et 1627, c'est ecrit en titre!
 
Fichiers joints
Haut