Advertisements

équilibrage de roue de backstand

  • Auteur de la discussion rebarbe
  • Date de début
rebarbe
rebarbe
Modérateur
24 Juin 2009
4 944
91
  • Auteur de la discussion
  • #1
Salut

J'ai un problème pour équilibrer une roue de backstand.
C'est une roue de brouette en caoutchouc dont j'ai usiné le moyeu afin de le fixer à l'aide des flasques porte-meule d'un gros touret Constan.
Mon mode opératoir est le suivant:
J'ai usiné une barre d'acier à l'identique de l'axe de sortie du touret, concentricité à 0.005mm (pas mal sur mon ptit tour)


Mon axe usiné.


L'axe du touret

J'ai monté la roue entre-pointe sur mon axe et je l'ai tournée, concentricité nickel sur le tour.
Pourtant quand je monte la roue sur le touret j'ai un faux rond de l'ordre du mm.
Là je sèche, je ne comprend pas d'où vient l'erreur.

Une idée?

@+
 
Advertisements
Case590
Case590
Compagnon
23 Juil 2008
3 535
ariège-pyrénées
Bonjour, :-D
C"est la remarque de geanphy qui m'y fait penser :
L'arbre du touret est peut être faussé !
@+ :wink:
 
rebarbe
rebarbe
Modérateur
24 Juin 2009
4 944
91
  • Auteur de la discussion
  • #4
C'est vrai que je n'ai pas préciser, l’arbre du touret tourne parfaitement rond.
Je vais refaire le test avec une autre roue.
Si j'avais quelque centièmes, voir dixièmes mais là c'est 1mm :shock:

@+
 
G
gaston48
Compagnon
26 Fev 2008
9 151
59000
Bonjour,

Tu dois être en butée sur l’épaulement de l’arbre du touret
 
rebarbe
rebarbe
Modérateur
24 Juin 2009
4 944
91
  • Auteur de la discussion
  • #6
Nan, ce sont les flasques d'origine, il y a de la marge (5mm) entre la flasque et l'écrou.
J'ai revérifié mon cône, il n'est pas parfait donc je recommence.
Mais ça n’explique pas le mm de faux rond.

@+
 
G
gaston48
Compagnon
26 Fev 2008
9 151
59000
je pensais à l’épaulement arrière,celui qu’on voit moins bien quand tout est monté
 
rebarbe
rebarbe
Modérateur
24 Juin 2009
4 944
91
  • Auteur de la discussion
  • #8
Je parlais bien de celui là, on le voit sur ma 2eme photo :wink:
 
G
gaston48
Compagnon
26 Fev 2008
9 151
59000
Ah c’est un écrou d’extraction, je pige seulement maintenant…

Tu n’as pas un des rats de cerber planqué dans le cône :meganne:
 
TREBOR_7
TREBOR_7
Compagnon
24 Avr 2008
1 460
Saint Martin de Crau (13)
salut
tu dis que tu a monté la roue sur ton arbre entre-pointe, mais on voit sur la photo 1 un montage mixte....si tu a démonté entre deux c'est fichu....
et si tu n'as pas démonté, lorsque tu a dégagé la CP, pour monter la roue, est-ce que l'arbre n'a pas bougé un peu, (il s'est libéré) ?
sinon il te reste une solution que j'ai fait souvent, tu prends le trouret (si ta machine le permet) entre pointe et tu usine ta roue en place...
A+ Bob
 
rebarbe
rebarbe
Modérateur
24 Juin 2009
4 944
91
Effectivement c'était un montage mixte que je n'ai démonté à aucun moment.
Le moteur du touret étant 2 foix plus gros que celui du tour ta solution va pas être possible :lol:
J'ai repris une ancienne roue dont j'avais abandonné l'équilibrage, en effet c'est une roue de gros fenwick avec un moyeu en fonte mal centré.
Mon montage m'a permis d'affiner le voile de la roue et pour finir j'ai équilibré avec des aimants.
C'est super stable, à 3000T/M pas une vibration, le variateur est plus bruyant que le back :roxxx:
 
La dernière réponse à ce sujet date de plus de 6 mois
Advertisements
Haut