Dépannage moteur de compresseur

guy34
Compagnon
4 Mars 2010
3 189
nord montpellier
RE ,
de par sa valeur , cette résistance ne fait que dissiper ( plusieurs secondes )une tension qui resterait sur le condo une fois coupé , vu que c'est de l'alternatif ; à part d'avoir brûlé et constituer un CC , ce n'est pas elle qui joue dans ces troubles
on verra bien une fois la charge mise
A++++
 
Twof
Nouveau
27 Août 2019
24
Bon... pas terrible les tests. J’ai d’abord mis à l’air libre la sortie, pas mieux... j’ai donc decidé de retirer la valve de depression du pressostat, idem, pas mieux...
c’est parce que je ne veux pas prendre le risque mais j’ai l’impression que je pourrais limite exercer une force sur le moteur à la main pour voir s’il ferait sauter les plombs aussi

Bref, possible que ce soir le bobinage qui se CC dès qu’il demande un peu (très peu même) de puissance? Ça me semble bizarre vu que le moteur n’a même pas le temps de chauffer mais bon...

Le seul test que je n’ai pas fait c’est l’alim direct (sans le pressostat) mais en charge
 
picator
Apprenti
22 Octobre 2013
141
Et l'essai à la main de faire tourner la poulie du groupe de compression ne fait rien ressortir : point dur-blocage ?
As-tu vérifié qu'il n'existe rien qui fasse obstacle dans le tube qui vient du compresseur et qui va à la cuve ?
Peut-être essayer de démonter le bouchon de l'accès de l'air à la cuve mais sans déposer le raccord.
Derrière cet écrou se trouve un ressort taré qui pousse sur un clapet en caoutchouc ou en nylon, selon l'âge de conception.
Ce clapet se ferme sur l'orifice de la cuve sous l'action de la consigne supérieure du pressostat (qui met à l'air son petit tuyau) et qui met aussi à l'air le tuyau qui vient du compresseur. Comme le moteur électrique s'arrête, il arrête aussi le moteur compresseur, et au redémarrage les pistons partent du 0 et pas de la pression de la cuve.
Tu ne risques rien de l'ouvrir de la vérifier et de la nettoyer, peut-être même lui faire faire un 1/2 tour pour aller user l'autre partie du clapet non utilisé.
Si tout est bon, essaies de te faire prêter un moteur même moins puissant, pour gonfler la cuve de 0, il fera ce qu'il est attendu. Si cette dernière option aboutit, alors oui, c'est le moteur électrique qui est KO.
 
guy34
Compagnon
4 Mars 2010
3 189
nord montpellier
bonjour ,
je pense que le moteur a des faiblesses ; avec le multimètre , tu ne dis pas si tu as regardé les ampères : avec une bonne paire de gants , sans courroie , et le multi en ampères , peut-tu serrer la poulie et faire lancer le moteur en regardant les ampères ? tu devrais pas pouvoir l'empêcher de se lancer , s'il est de santé normale .......
A++++
GUY34
 
Twof
Nouveau
27 Août 2019
24
Bonjour,

Alors non je n’ai pas regardé les ampères, il faut que je regarde à quel endroit? À l’alimentation?

Je n’arrive pas à l’empêcher de s’arrêter, par contre je pense avoir parlé trop vite en disant qu’il ne disnonctait pas à vide, il le fait mais au boût d’une quinzaine de secondes...
 
picator
Apprenti
22 Octobre 2013
141
Bonjour,

Alors non je n’ai pas regardé les ampères, il faut que je regarde à quel endroit? À l’alimentation?

Je n’arrive pas à l’empêcher de s’arrêter, par contre je pense avoir parlé trop vite en disant qu’il ne disnonctait pas à vide, il le fait mais au boût d’une quinzaine de secondes...

Tes essais, au final c'est quoi ?

1- Moteur électrique avec courroie entraînant le groupe de compression, boulon de sortie d'air comprimé démonté et donc non raccordé à la cuve : si çà disjoncte, vérifier un point dur dans le groupe de compression. (Révision des clapets, de l'embielage ...)
2- La même chose mais avec tuyau de l'air comprimé raccordé à la cuve. Si çà disjoncte : vérifier et/ou changer le clapet anti-retour de la cuve (petit clapet maintenu par un ressort situé sous le boulon du clapet antiretour où se branche le petit tuyau de plastique ou de cuivre qui va au pressostat.) ATTENTION A FAIRE LA MANOEUVRE CUVE VIDE.
3- Moteur électrique branché seul, sous réserve que le thermique du moteur (si il y en a un) est en bon état ou que le disjoncteur au tableau est assez dimensionné pour la puissance moteur : si le moteur disjoncte, ton moteur électrique est à réparer ou à changer. C'est là que GUY34 te dit que : avec des gants de protection isolants, en branchant un multimètre en série sur la ligne d'alimentation du moteur et sous la fonction "Ampères" de lui dire combien d'ampères, ton appareil indique en essayant de retenir la rotation de la poulie avec la main.

Un truc : lors du changement du condensateur par le neuf, as-tu bien rebranché le nouveau comme l'ancien l'était. Car peut-être contraries-tu quelque chose là dedans. C'est juste une suggestion.

Voilà.
 
Twof
Nouveau
27 Août 2019
24
Pour faire court, la tout de suite, le moteur a vide (donc les tests 1 et 2 sont inutiles) me fait disjoncter le disjoncteur de branchement au bout d’une 15 aine de secondes.

Je viens par contre de remarquer un bel arc électrique a travers le boitier des condos, je vais rouvrir le moteur pour voir d’ou il peut venir. Pour moi, corrigez moi si je me trompe, le seul arc électrique devrait se faire lorsque le centrifuge désaccouple le condo de démarrage non?
 
picator
Apprenti
22 Octobre 2013
141
Il ne devrait pas y avoir d'arc électrique, d'étincelle ou autre.
Reprend le branchement du nouveau condensateur, je pense qu'il se passe quelque chose là. Peut-être un truc du style : le centrifuge envoie une phase sur un contact servant à désactiver le condensateur et le faire se décharger et ce condensateur est relié de travers, du style neutre en direct ; ou alors il est défectueux.
 
Twof
Nouveau
27 Août 2019
24
Niveau condos, tout est branché à l’identique, et j’ai revérifié en suivant le schéma de branchement. Le truc fort c’est que là, il démarre même sans le condo de démarrage (avant il grognait mais je devait le lancer à la main)
 
Haut