demarrage inpossible sur patrol 2.8td

da costa
Nouveau
5 Novembre 2009
1
  • Auteur de la discussion
  • #1
bonsoir a vous possesseur de nissan patrol 2l8td , je un problème moteur il démarrer mal sur 4-5 pattes et maintenant pas du tout je viens changer les bougies de préchauffage et toujours rien après control des relais toujours pareil es ce que quelqu'un connais le problème : merci pour votre aide
 
jojo78
Nouveau
4 Novembre 2009
13
78
Bonsoir,
Je ne suis pas certain que tu sois sur le meilleur site pour t'aider, ici, c'est l'usinage principalement, toutefois, je t'ai envoyé un mp puisque je suis persuadé d'avoir la réponse à ton problème, à toi de le suivre.
Cordialement
Jojo
 
punchy
Compagnon
3 Décembre 2007
1 524
Bordeaux
A tu tester les bougies a l'extérieur sur une batterie ? Même les neuve peuvent être HS ou mauvaise Ref.

Un pote avec un Y61 a commander des neuve, on lui a filer 3 en 12V et 3 en 6V. :shock:
Il a fallu des mois pour c'en rendre compte, il ne voulait plus rouler avec.

L’erreur était sur les fichiers du fabricant de bougie, pas le fournisseur,
l’erreur était connus mais pas mis a jour…

:wink:
 
KY260
Compagnon
17 Août 2008
6 630
89
pour eclairer la situation, si un gars en patrol debarque ici, c'est parce que mon pseudo est la type mine du patrol etroit, le KY260.
Pour ton demarrage, ça sent la prise d'air sur le circuit d'alim de GO ou l'absence de GO aux injecteurs.
une question stupide, n'aurais tu pas roulé à l'huile vegetale.
si tel est le cas, il y a fort à parier que ton filtre est colmmaté ou que l'huile a bouffé les joints, ça arrive sur certaines voitures.
 
tof123
Apprenti
20 Septembre 2009
107
35
meme si mon pseudo ne l'indique pas , moi le mien c'est un KY160....bref....

d'accord avec ce qui a été dit plus haut , le plus simple , dessérer un des ecrous du retour de GO sur un injecteur et essayer de démarrer te permettra de voir si le GO arrive de la pompe vers les injecteurs.

si pas de GO voir circuit bouché etc ...

si GO , peut etre de l'air dans le circuit , verifier que tous les retours de GO des injecteurs sont serrés , ouvrir le dernier de la rampe et lancer le moteur pour chasser l'air , quand du GO arrive , ressérer et faire un essai de démarrage , mais en général pour une prise d'air , je commencerais par vérifier le filtre à GO ( serrage OK , joint OK , et bouchon de purge fermé )
 
KY260
Compagnon
17 Août 2008
6 630
89
tof123 a dit:
meme si mon pseudo ne l'indique pas , moi le mien c'est un KY160....bref....
certes, mais avec les robots d'indexation, j'apparais, voilà à mon avis la raison.
bref, peut importe, je pense qu'on est sur la meme approche du probleme.
 
A
Anonymous
Guest
Remarquez il a dû démarrer son patrol parce que depuis il n'y a plus de nouvelles, peut peut être plus s'arrêter.
 
patrolman16
Apprenti
11 Août 2009
87
Charente
+1 !!
Je l'avais mis en vente en juillet, et j'ai retiré l'annonce.... peu pas m'en séparer !!
C'est un GR long de 7 places de 93, 260000 au compteur, ...une horloge !
Néanmoins j'ai jamais eu son problème
A+
 
j.f.
Compagnon
22 Décembre 2007
6 443
19
Achetez des Range, les mecs, pas des japoniaiseries.

Vous aurez un vrai 4x4 qui se répare avec un marteau et du fil de fer, et les pièces les moins chères du mooooooooooonde.

Pour tester le coup de la prise d'air sur le circuit de GO, y'a un truc qui peut marcher : mettre le machin en pente (dans le sens de la pente). S'il démarre, c'est ça. Sinon, un grand feu après avoir quand même récupéré les ponts. Ca se monte bien sur un Land, et ça permet d'entrainer des pneus en 35" et plus.

:smt003

Le RR : le seul véhicule à avoir été exposé au Louvre.
 
a donf la sub
Apprenti
10 Mars 2009
201
FR-65 Tarbes
euh, c'est pas sur ces engins qu'il y a une rangée de bougie de préchauffe en 6v et une en 12 ???
un mécano de bas niveau a fait récement une bourde de ce genre sur un nissan .... et ca claquait un moment a froid avant de tourner rond !
 
KY260
Compagnon
17 Août 2008
6 630
89
j.f. a dit:
Achetez des Range, les mecs, pas des japoniaiseries.

Vous aurez un vrai 4x4 qui se répare avec un marteau et du fil de fer, et les pièces les moins chères du mooooooooooonde.

Pour tester le coup de la prise d'air sur le circuit de GO, y'a un truc qui peut marcher : mettre le machin en pente (dans le sens de la pente). S'il démarre, c'est ça. Sinon, un grand feu après avoir quand même récupéré les ponts. Ca se monte bien sur un Land, et ça permet d'entrainer des pneus en 35" et plus.

:smt003

Le RR : le seul véhicule à avoir été exposé au Louvre.
mon cher j.f., si tu as bon gout pour les fraiseuses, pour les 4x4, c'est moins au point












:rirecla:

serieusement, j'ai le mien depuis 14 ans, il m'a couté 1000€ en tout de frais d'entretien et de reparation, j'exclue juste les vidanges, mes pneux font + de 100 000kms, il merite le label ecolo mon machin. :-D :-D
 
j.f.
Compagnon
22 Décembre 2007
6 443
19
Oui, mais comme tu l'écris, ça reste un machin... Un bon machin peut-être, mais un machin tout de même.

Et pan ! Là tu peux plus rien dire.

Voilà le bon usage du Patrol : donneur de ponts pour un RR. AV / AR; moteur et transmisison : Toyota. Mais c'est toujours un RR. C'est beau.

L'ex RR de Didier le surfer, photo par Didier de Lacanau. (le pote à Arnaud). Discret et de bon goût : le treuil est tellement bien intégré qu'on ne le voit pas.

dd.jpg
 
xav58
Compagnon
10 Novembre 2009
1 360
FR-58 nievre
jojo78 a dit:
Bonsoir,
Je ne suis pas certain que tu sois sur le meilleur site pour t'aider, ici, c'est l'usinage principalement, toutefois, je t'ai envoyé un mp puisque je suis persuadé d'avoir la réponse à ton problème, à toi de le suivre.
Cordialement
Jojo
je crois que tu te trompes ......... :P :P
la maladie sur ces moteur et la culasse ...........donc rectif au meilleur des cas ....
amicalement
 
La dernière réponse à ce sujet date de plus de 6 mois
Haut