Démarage à froid

  • Auteur de la discussion STANOR
  • Date de début
STANOR
STANOR
Compagnon
11 Juil 2009
801
Belgique SH
  • Auteur de la discussion
  • #1
Bonjour,
J'ai quelques problèmes de mise en marche à froid du moteur de mon véhicule" pajero 2800 turbo D"ces ennuis disparaissent dès que la moteur à tourné même un très court instant et sont inexistants hors gelée.
Je pensais remplacer les bougies de préchauffage.
Avez-vous une petite idée concernant ce type de problèmes.
Merci,Salutations et bonne journée.
 
F
Fabien Belgique
Apprenti
27 Juil 2009
128
Charleroi (Belgique)
Ca sent le problème de bougies de préchauffage ou peut-être le relais (nettement moins probable).
 
E
eric 13
Nouveau
18 Nov 2009
7
Bonjour
J'ai deja eu ce Pb sur le meme vehicule .
Il s'agisait d'une oxydation de la cosse qui fait le plus commun aux 4 bougies de prechauffage .
Regarde de ce coté !
eric
 
H
hp=360
Compagnon
29 Juil 2008
1 293
Mare nostrum
Bonjour, pense aussi à une possible faiblesse de la batterie. Souvent les problèmes s'additionnent : une bougie grillée + batterie qui donne moins d'intensité au démarage + un peu d'air dans le circuit de GO çà donne des démarages à froid de plus en plus difficiles.
Et puis on multiplie les essais, la batterie morfle, le démareur aussi, on sollicite encore plus les bougies, ect..
Mais commence par tester tes bougies, et les contacts de ta batterie.
 
STANOR
STANOR
Compagnon
11 Juil 2009
801
Belgique SH
  • Auteur de la discussion
  • #5
RE...
Merci pour les conseils,la batterie est OK je vais me diriger vers les bougies et les connections dans un premier temps.
Bonne fin de journée.
 
chabercha
chabercha
Compagnon
9 Jan 2009
10 918
FR-84 Cavaillon
bonjour
une astuce pour controler les bougies sans démontage
enlever les fils sur les bougies
prendre un + direct sur la batterie
faire contact sur la bougie
si étincelles bougie bonne si pas étincelles bougie morte
j'ai fait l'essai pendant des années et cela a toujours marché
gros gain de temps
 
F
Fabien Belgique
Apprenti
27 Juil 2009
128
Charleroi (Belgique)
Héhé, pas tout à fait juste. La bougie peut encore puiser du courant mais ne pas chauffer suffisament (je pense aux bougies type "crayons").
 
STANOR
STANOR
Compagnon
11 Juil 2009
801
Belgique SH
  • Auteur de la discussion
  • #8
RE...
Merci pour vos réponses,il doit être possible de mesurer le courant absorbé par les bougies,qui doit être relativement élevé et du même ordre pour chacune d'elles.
Avez-vous une idée de la durée de vie de ces bougies.
Merci,A+
 
F
Fabien Belgique
Apprenti
27 Juil 2009
128
Charleroi (Belgique)
4-5ans ou 100.000km. Ca dépend aussi de l'usage.
 
STANOR
STANOR
Compagnon
11 Juil 2009
801
Belgique SH
  • Auteur de la discussion
  • #10
Dans ce cas je n'ai pas de scrupules je les changes elles ont 115.000 km ce ne sera pas un luxe.
A+
 
chabercha
chabercha
Compagnon
9 Jan 2009
10 918
FR-84 Cavaillon
Fabien Belgique a dit:
Héhé, pas tout à fait juste. La bougie peut encore puiser du courant mais ne pas chauffer suffisament (je pense aux bougies type "crayons").[/quote

j'ai pas que dit c'était a 100%, mais chaque fois ça a marché mais ce n'est qu'une indication
 
O
Ollivierr
Apprenti
20 Juin 2009
204
Villefranche sur Saône
Bonsoir, :-D

Une solution provisoire que j'ai cependant utilisée de nombreux hivers sur un diesel hors d'age (18 ans) et fortement kilométré (345000) et toujours avec ses bougies d'origine.
Lancer la chauffe, attendre l'extinction du voyant et couper le contact pour relancer immédiatement la chauffe.
Tire un peu sur la batterie, mais démarrage immédiat même par grand froid
Si possible penser à débrayer en lançant le démarreur : il sera soulagé de l'inertie des équipages mobiles qui seraient entrainés si embrayés... :wink:
 
F
Fabien Belgique
Apprenti
27 Juil 2009
128
Charleroi (Belgique)
Oui, bonne technique SI les bougies ne sont pas claquées.

En faisant ça tu augmentes le temps de préchaufage et tu améliores le démarrage.
 
STANOR
STANOR
Compagnon
11 Juil 2009
801
Belgique SH
  • Auteur de la discussion
  • #14
RE...
J'ai appliqué ce système de deux voir trois chauffes,mais sans grand résulta,vos réponses me font plutôt croire a une bougie coupée ou non alimentée car durant les quelques secondes qui suivent le démarrage le moteur tourne sur trois pattes.
A+
 
F
Fabien Belgique
Apprenti
27 Juil 2009
128
Charleroi (Belgique)
ah, là c'est claire! change les toutes, tu seras tranquille :wink:
 
STANOR
STANOR
Compagnon
11 Juil 2009
801
Belgique SH
  • Auteur de la discussion
  • #16
Demain je contrôlerai les connections si elles sont bonnes je changerai toutes les bougies.
Merci,bonne nuit.
 
STANOR
STANOR
Compagnon
11 Juil 2009
801
Belgique SH
  • Auteur de la discussion
  • #17
Bonjour,
Après contrôle des connections,j'ai appliqué la méthode de CHABERCHA qui c'est révélée efficace,3 bougies avec étincelles +/- identiques et une avec étincelle presque invisible.
Merci pour vos conseils et bonne journée.
 
M
MKSA
Compagnon
11 Jan 2008
893
Il y a qcq annees, j'arrivais a demarrer mon Escort D avec seulement UNE seule bougie OK mais apr grand froid, fallait quand meme un autre vehicule pour aider la batterie.

Mesurer la resistance donne une bonne indication. De toutes facons, si une est mauvaise voire suspecte, faut tout remplacer et ca ne coute pas trop cher; moins que d'epuiser la batterie ou un remorquage.
 
Haut