déclenchement aléatoires d'un différentiel

  • Auteur de la discussion Jebri
  • Date de début
J
Jebri
Ouvrier
1 Nov 2007
443
Loiret 45
  • Auteur de la discussion
  • #1
Bonjour,
J'ai deux blocs de prises de chaque côté d'un évier, ces 2 blocs sont reliés à un Disjoncteur Différentiel (10A / 10mA), lequel ne protège que ces 2 blocs. Tout à bien fonctionné pendant très longtemps mais depuis quelque temps le disjoncteur saute de façon aléatoire avec ou sans appareils branchés sur les prises. Le bouton test fonctionne, je ne trouve pas d’anomalie sur la ligne.
Je n'ai pas accès au raccordement des lignes prises avec le différentiel mais tout est hors l'humidité.
Votre aide serait la bienvenue.
Merci d'avance.
plan.jpg
 
osiver
osiver
Compagnon
7 Sept 2013
12 219
Bonjour,
J'ai deux blocs de prises de chaque côté d'un évier, ces 2 blocs sont reliés à un Disjoncteur Différentiel (10A / 10mA), lequel ne protège que ces 2 blocs. Tout à bien fonctionné pendant très longtemps mais depuis quelque temps le disjoncteur saute de façon aléatoire avec ou sans appareils branchés sur les prises. Le bouton test fonctionne, je ne trouve pas d’anomalie sur la ligne.
Je n'ai pas accès au raccordement des lignes prises avec le différentiel mais tout est hors l'humidité.
10mA, c'est vraiment sensible mais c'est sans doute lié à la proximité de l'évier. De toute façon, ça a marché un temps ...
Il y a deux idées qui viennent :
- comme ces prises sont proches de l'évier, on peut penser que de la vapeur a pénétré dans les blocs prises et que de la condensation s'est formée. Il a pu se former de la corrosion sur des languettes de cuivre dans les multiprise. Cet oxyde est peut-être un peu conducteur ou hydrophile, ce qui le rend conducteur de temps en temps.

- le disjoncteur est peut-être défectueux. Il faut rappeler qu'un différentiel peut déclencher à 0,5 de son calibre.

Je crains que si vous ne pouvez pas ouvrir les boîtiers de prises, vous deviez changer le disjoncteur "à l'aveugle" pour constater que le défaut a disparu ... ou pas
:shock:
 
J
Jebri
Ouvrier
1 Nov 2007
443
Loiret 45
  • Auteur de la discussion
  • #3
Les lignes et le disjoncteur sont vieux mais les blocs prises sont récents et de qualité de plus j'y accède sans problème, je ne pense qu'il y ait soucis de ce côté là, pour moi le problème est plutôt sur le différentiel ou les lignes entre les blocs et le différentiel mais je ne sais pas comment tester pour éliminer l'un ou l'autre. C'est la boite de raccordement entre les lignes que je ne trouve pas...
Peut-être un retour de courant par la terre mais comment tester?
Cordialement.
Jebri
 
osiver
osiver
Compagnon
7 Sept 2013
12 219
les lignes entre les blocs et le différentiel
Il y aurait plusieurs lignes ?
Si vous avez deux départs en sortie de différentiel, vous pourriez en débrancher une (au moins phase et neutre) et voir si le défaut persiste. Ensuite faire pareil avec l'autre ligne.
Si vous avez accès aux prises, regardez bien dans le boîtier s'il n'y a pas de traces de matière quelconque sur les contacts ou barrettes entre prises. :shock:
 
J
Jebri
Ouvrier
1 Nov 2007
443
Loiret 45
  • Auteur de la discussion
  • #5
Comme on le voit sur le dessin il part neutre et phase du différentiel vers une boite que je ne retrouve pas et de celle ci les lignes qui arrivent dans les blocs prises. La terre est dans les mêmes gaines.
Les prises sont récentes et impeccables.
Cordialement.
Jebri
 
slouptoouut
slouptoouut
Compagnon
1 Avr 2010
5 123
planète terre
Bpnjour,

si vous êtes sur qu'il y a deux lignes distinctes , qui aboutissent dans une boite, il faudrai trouver ou est cette fichue boite ! (qu'un abruti a peut être planqué sous une plaque de BA13 ? ) et l'ouvrir ! peut être y trouvera t'on de la condensation, ou des dominos charbonnés suite a une surintensité ou un mauvais serrages (dans un cas comme l'autre, de la condensations ou des dominos charbonnés, cela suffit a creer des déclenchements intempestif avec un disjoucteur à ce point sensible ! )

Sinon, il n'est pas exclu que le disjoncteur soit défectueux et déclenche sans raison ! (seul remède : le changer ...Mais il vaut mieux être sur de l'absence de tout autre défaut !)

sloup
 
M
moissan
Compagnon
13 Mar 2012
11 794
FR-16 angouleme
il ne faut pas aller a thouars http://fr.wikipedia.org/wiki/Thouars

plus serieusement 10mA c'est faible , la moindre humidité dans du cablage fait ce genre de defaut

il y a 2 prise , trouver l'endroit ou se fait le partage entre les 2 , en debrancher une , ou l'autre pour voir laquelle fait le defaut
 
JeanYves
JeanYves
Compagnon
28 Oct 2008
13 620
F - 56 Bretagne
Bsr ,

Deux remarques à propos de cette installation ,
- les differentiels n'ont pas a etre installés sous un evier , normalement ils doivent etre installes en hauteur entre 1 et 1.80 m ( 1.30 dans les locaux recevant des personnes handicapées . )
- les prises ne sont pas autorisées au dessus d'un evier ou d'une plaque de cuisson dans une cuisine .

Et un 10 mA declenche aisement dans une humidite ambiante .
Par ex , j'ai plusieurs cas tous les matins d'hiver dans un musée , dont je m'occupe , dans des batiments du moyen age .
 
Dernière édition:
J
Jebri
Ouvrier
1 Nov 2007
443
Loiret 45
  • Auteur de la discussion
  • #9
Mon dessin ne représente par tout à fait la réalité, le disjoncteur différentiel est sur le tableau général et les blocs prises sont de chaque côté de l'évier, toute l'installation est en milieu sec.
Je conçois bien que l'humidité peut être responsable mais cela a correctement fonctionné bien longtemps sans problème avec les mêmes risques d'humidité.
Ne sachant pas où se trouve cette "foutue" boite de raccordement comment pourrais-je savoir si le problème vient:
1 - de la ligne 2 - du disjoncteur 3 - d'un retour de courant par la terre 4 - autre ????
Quels tests pourrais-je faire ? (je ne possède qu'un multimètre)
je ne dispose pas malheureusement d'un autre disjoncteur différentiel pour essai.
Cordialement.
Jebri
 
JeanYves
JeanYves
Compagnon
28 Oct 2008
13 620
F - 56 Bretagne
Tu es sûr qu' il y a un boitier et 2 circuits ?
Souvent dans ce cas on arrive sur un bloc prise et on prolonge vers l'autre bloc prise .

Un retour de courant par la terre , il faudrai une fuite sur un appareil , et tu dis qu'il n'y a rien de branché .

Mais les disjoncteurs arrivent à dec...ner aussi , il m'est arrivé de remplacer des pas-tres-vieux , chinetoc .
Qu'elle marque ??
 
Dernière édition:
J
Jebri
Ouvrier
1 Nov 2007
443
Loiret 45
  • Auteur de la discussion
  • #11
Dans chaque bloc prises n'arrivent que phase neutre terre, du disjoncteur part uniquement phase neutre (+ terre hors disjoncteur) et le disjoncteur commande les 2 blocs il y a donc un raccord quelque part...mais je n'arrive pas à mettre la main dessus. Le disjoncteur pas tout jeune est un Legrand, y-a-t-il un moyen de tester le système différentiel autrement qu'avec le bouton test ou les petits accessoires testeurs ?
Cordialement.
Jebri
 
JeanYves
JeanYves
Compagnon
28 Oct 2008
13 620
F - 56 Bretagne
Les petits accessoires testeur , c'est une resistance que l'on connecte entre la phase et la terre pour simuler une fuite .
C'est ce qu'on actionne par le bouton test dans le disjonteur differentiel .

Des petits appareils testeurs existent dans le commerce .
 
J
Jebri
Ouvrier
1 Nov 2007
443
Loiret 45
  • Auteur de la discussion
  • #13
J'ai un petit testeur mais une fois sur la position 10mA il ne fait rien de plus que le bouton test du disjoncteur!

testeur prise.jpg
 
osiver
osiver
Compagnon
7 Sept 2013
12 219
Il existe des testeurs plus sophistiqués qui produisent une rampe de courant de fuite, ils permettent de voir à quelle intensité et en combien de temps le disjoncteur saute. C'est bien plus cher, évidemment !
À noter que le courant de disjonction n'est pas le critère déterminant de bon fonctionnement mais le temps mis par le disjoncteur pour sauter à différents courants de fuite. En gros il doit tenir indéfiniment à la moitié de son calibre et sauter très rapidement au-dessus de son calibre. Entre les deux, il "peut" disjoncter ...:P

Vous pourriez envisager de le remplacer temporairement par un 30mA. S'il y a un défaut d'isolement réel, il sautera peut-être. Ça innocenterait le 10mA :idea:
 
FB29
FB29
Compagnon
1 Nov 2013
8 825
FR-29 Brest
Bonjour,

Quels tests pourrais-je faire ? (je ne possède qu'un multimètre)
1. On suppose que le disjoncteur n'est pas défectueux,
2. Le différentiel déclenche parce que il y a une différence de plus de 10 mA entre le courant qui part par le fil de phase et celui qui revient par le neutre :???:,
3. Ce courant fuit à la terre entre le différentiel et les prises puisque les prises son OK :roll:,
4. On ne sait pas comment sont les fils entre le différentiel et les prise, il se peut qu'un rongeur ait mangé les gaines isolantes et crée un défaut :evil:. Ou un autre animal a pu créer un défaut. Sa carbonisation peut créer le problème :|.
5. Il faut donc vérifier l'isolement des fils (Lapalissade :oops:).
6. Mettre toute l'installation hors tension (couper au disjoncteur d'arrivée). Débrancher les fils en sortie du différentiel. Vérifier avec le multimètre en position voltmètre qu'il n'y a aucune tension présente entre chaque fil et la terre (on ne sait jamais) :oops:.
7. Mesurer la résistance d'isolement entre chaque fil et la terre avec un le multimètre en position ohmmètre. 10 mA correspond à une résistance de fuite de 20 k ohms environ.

Bonnes investigations :wink:,

Cordialement,
FB29
 
Dernière édition:
Bbr
Bbr
Compagnon
16 Fev 2012
2 906
F-76100 Rouen
Bonsoir,

Si tu as un multimètre capable de mesurer un courant alternatif tu peux mesurer le courant qui circule dans la phase en sortie de disjoncteur. S'il n'y a pas de fuite et rien de brancher tu devrais trouver 0 mA, si tu trouves autre chose c'est qu'il y a des fuites quelque part.

Attention : lors de cette mesure le multimètre est branché sur la phase en 230V donc "risque de bourre" !
elec.gif


Cordialement,
Bertrand
 
chabercha
chabercha
Compagnon
9 Jan 2009
10 632
FR-84 Cavaillon
bonjour
un essai pour être certain que rien d'autre n'est installé et qui pourrait être la cause du dysfonctionnement, le mettre hors circuit et vérifier que tout fonctionne, s'il manque un truc c'est qu'il n'alimente pas que les blocs éviers.
A+Bernard
 
J
Jebri
Ouvrier
1 Nov 2007
443
Loiret 45
  • Auteur de la discussion
  • #18
Merci à tous de réfléchir à mon problème.
Suite à vos réponses voilà mes résultats:
1 le disjoncteur est affecté uniquement à ces 2 blocs prises OUI
2 courant sur la phase en sortie de disjoncteur (multimètre sur calibre 2mA ~ : 0,061mA
3 Disjoncteur général coupé: pas de tension avec la terre (PH-Terre : 0V Neutre - Terre : 0V)
4 vérification Ohmètre Disjoncteur général coupé (multimètre sur les différents calibres 2KΩ, 20kΩ, 200kΩ, 2MΩ, 20MΩ) rien entre PH et terre rien entre Neutre et terre
Cordialement
Jebri
 
Bbr
Bbr
Compagnon
16 Fev 2012
2 906
F-76100 Rouen
Bonjour,

D'après tes mesures les 0,061mA ainsi que R>20MΩ indiquent une fuite capacitive (impédance de l'ordre de 4MΩ) donc pas d'anomalies sur le câblage aval. 8-)

Ce que tu peux faire maintenant si tu as un peu de matériel électronique :
  • Déposer le différentiel
  • Faire un montage d'essai derrière un transfo d'isolement (ou si pas de transfo en 230V non isolé du réseau...:eek:)
  • Brancher en sortie du DD un bouton poussoir (simple contact NO) sur la borne reliée à la phase et mettre en série un "groupe de résistances en série" genre 3x1KΩ plus 2x10KΩ (valeur à faire varier entre 10 et 50KΩ pour déterminer le seuil de déclenchement du DD) et raccorder l'extrémité à l'autre borne du DD mais côté entrée (on pourrait raccorder à la terre si le circuit n'est pas isolé mais dans ce cas on risque de faire tomber un autre DD au tableau).
  • Faire l'essai de déclenchement en appuyant sur le BP
  • Tu peux recommencer en inversant les 2 fils sur le DD mais ça ne devrait rien changer car il n'y a qu'un seul tore de mesure de défaut et tous les conducteurs actifs (neutre et phases) passent dedans, le tore mesure seulement le total du courant de façon algébrique c'est à dire en tenant compte du sens (donc si tout ce qui passe dans un sens ne passe pas dans l'autre c'est qu'il y a une fuite quelque part :mrgreen:)
Si le déclenchement se fait normalement (en fait ce qui compte c'est le temps de réaction en fonction du courant : 0,3s maxi pour le courant nominal de défaut "Delta In"; 0,15s à 2xDIn; 0,04s à 5DIn; pas de déclenchement à 0,5DIn) pour une résistance comprise entre 20 et 40K en 230V le DD est "bon", si le déclenchement a lieu avec 50K ou plus ton DD est trop sensible et s'il ne déclenche pas avec moins de 10K (2 fois le défaut max) remplacement direct.

Nota : la position du disjoncteur doit être comme sur le tableau c'est à dire verticale (je ne sais pas si le déclenchement est affecté par la position sur les petits disjoncteurs...).

Et si tu ne veux pas te prendre la tête avec des tests, tu changes le disjoncteur tout simplement. :maiscebien:

Cordialement,
Bertrand
 
J
Jebri
Ouvrier
1 Nov 2007
443
Loiret 45
  • Auteur de la discussion
  • #20
Re,
D'après tes mesures les 0,061mA ainsi que R>20MΩ indiquent une fuite capacitive (impédance de l'ordre de 4MΩ) donc pas d'anomalies sur le câblage aval. 8-)
Si je comprends, tu me dis qu'il n'y a pas de défaut sur la ligne; en conséquence il y aurait une faiblesse du DD que tu me proposes de tester en essayant de déterminer le seuil de déclenchement. Le DD a plus de 30 ans et je ne dispose pas de composants. Je vais donc opter pour la solution remplacement. Penses tu qu'un DD 16A /30mA soit suffisant pour la sécurité? les blocs prises alimentent uniquement cafetière, grille pain, bouilloire, couteau électrique.
Merci pour les réponses.
Cordialement.
Jebri
 
Bbr
Bbr
Compagnon
16 Fev 2012
2 906
F-76100 Rouen
Re,

Les normes actuelles n'imposent pas d'avoir un DD plus sensible que 30mA et d'après les appareils que tu branches sur ces circuits un type AC doit faire l'affaire. 8-)

Nota : essaie quand même de trouver une vulgaire résistance de 50K (ou 2 de 100K montées en //) ou un peu plus pour faire un essai et être fixé (facile à trouver dans une vieille télé à lampe :mrgreen:) car si j'ai bien compris il déclenche un peu trop facilement.

Cordialement,
Bertrand
 
J
Jebri
Ouvrier
1 Nov 2007
443
Loiret 45
  • Auteur de la discussion
  • #22
Re,

Je vais essayer de partir à la recherche de résistances avec le code des couleurs car je n'ai jamais utilisé de résistances.
J'aimerais bien aussi retrouver aussi cette boite de raccordement mais pour cela il faudrait que je démonte la cuisine intégrée..... et c'est pas gagné!

Merci pour les réponses.

Cordialement.
Jebri
 
Haut