Advertisements

cric a reparer

D
delmas31
Nouveau
12 Novembre 2019
18
  • Auteur de la discussion
  • #1
Bonjour a tous,
Jai récupèré un cric michelin qui ne monte pas.on m'a assuré qu'il fonctionne ,il manque juste la barre pour l'actionner. En fait il manque aussi la piece ou s'enquille la barre, en tout cas je l'ai testé en appuyant sur le ' teton ' pour pomper mais celeui ci ne bouge pas d'un pouce comme s'il etait soudé ! Je l'ai démonté en esperant trouver le probleme mais je ne suis pas plus avancé pour autant. Jai fait quelques photos peut être quelqu'un peut m'orienter vers une piste !

IMG_20191112_111323-768x1024.jpg


IMG_20191112_111314-768x1024.jpg


IMG_20191112_111218-768x1024.jpg


IMG_20191112_111210-768x1024.jpg


IMG_20191112_111154-768x1024.jpg


IMG_20191112_111200-768x1024.jpg
 
Advertisements
R
rabotnuc
Compagnon
16 Avril 2008
4 295
fr-50cherbourg
pour commencer, enlève le petit bouchon en caoutchouc (sur le cylindre) et regarde s'il y a bien de l'huile
 
D
delmas31
Nouveau
12 Novembre 2019
18
  • Auteur de la discussion
  • #3
Deja fait ,le cylindre est plein !
 
D
delmas31
Nouveau
12 Novembre 2019
18
  • Auteur de la discussion
  • #6
Elle a l'air de bien fermer ,pas de huile qui sorte par la.
Ca que je ne comprends pas cest le 'teton' ou pomper (voir l'avant derniere photo )qui ne bouge pas !? Je l'ai pourtant bien arroser avec du WD40
 
D
delmas31
Nouveau
12 Novembre 2019
18
  • Auteur de la discussion
  • #7
... ne devrait il pas coulisser librement surtout une fois sorti de son logement ?
 
A
Alex31
Compagnon
31 Août 2014
1 471
12350 et 31200
Bjr

j'ai eu un PB similaire sur le mien

Est que (sur la 2ème photo) tu essais d'appuyer sur le "piston"

dans mon cas, et dans cette position le piston est en fin de course
il suffit d'y tirer dessus pour le remplir et d'appuyer pour transférer vers le vérin
 
D
delmas31
Nouveau
12 Novembre 2019
18
  • Auteur de la discussion
  • #9
En effet j'essaie chaque fois d'appuyer je n'ai pas pensé a tirer dessus ! J'essaie,regarde le document — merci ! — et vous tiens au courant
 
Fran
Fran
Compagnon
19 Octobre 2012
1 676
FR-39Arbois
quelque chose manque, sur les photos du moins

img_20191112_111154-768x1024-jpg.jpg
dans la gorge du piston devrait venir se prendre une espece d’agrafe en tôle (je sais c'est plutôt léger comme montage) qui permet de le remonter.
img_20191112_111314-768x1024-jpg.jpg
En fait il manque aussi la pièce ou enquille la barre,
et qui tiend l'autre coté de cette fameuse agrafe pour justement la remonter elle et bien sur le piston .

pièce pointée 48 en haut a droite de la page 4 de la notice indiquée . nommée tete de pompage (??)
 
D
delmas31
Nouveau
12 Novembre 2019
18
Bjr

j'ai eu un PB similaire sur le mien

Est que (sur la 2ème photo) tu essais d'appuyer sur le "piston"

dans mon cas, et dans cette position le piston est en fin de course
il suffit d'y tirer dessus pour le remplir et d'appuyer pour transférer vers le vérin
 
D
delmas31
Nouveau
12 Novembre 2019
18
Jai essayé de tirer sur la 'gorge' rien ne bouge . D'un autre côté il n'ya pas de bille dans le puit ! Elle fait quel diametre cette bielle ? Et Ou je peux m'en procurer ?
Grand merci a toi 'compagnon' pour ta patience avec moi !
 
tyio
tyio
Ouvrier
16 Septembre 2012
453
Fontainebleau 77
Salut :)

marrant, j'ai cassécette piece qui te manque, qui n'est qu'une tole de 1.5mm plié en carré dont la partie inferieure , une fois jointe, engloble le teton cylindrique de ta piece. D'aillreurs il avait ete cassé car le teton ne coulissait plus, et en forcant, ben çà a ouvert la piece et cassé

ressoudure au tig et hop :)
 
Advertisements
Haut