Alibre Cotations invisibles dans mise en plan Alibre V14

  • Auteur de la discussion Youn35
  • Date de début
Y
Youn35
Nouveau
8 Jan 2012
2
  • Auteur de la discussion
  • #1
Bonjour.

Mon problème est que les flèches de cotation apparaissent bien mais aucune cote n'est visible. après plusieurs visites dans les options, rien n'y fait. Même problème à l'ouverture d'anciens plans...

Quelqu'un a t-il une solution ?
Merci de votre aide.
Youn.
 
R
ritonfmi
Apprenti
18 Août 2008
162
Bonsoir,

J'utilise comme toi la version V14,je viens de jeter un œil aux niveaux des options et je je n'ai pas réussi à enlever le texte de cotation???
Je vais encore fouiller un peu et je te tiens au courant si je trouve quelque chose.

ritonfmi
 
Jipé 87
Jipé 87
Modérateur
28 Déc 2008
1 192
Limousin
Bonsoir,
Fais un zoom sur le milieu d'une ligne de cote, et vérifie si la cote n'est pas là, mais en caractères minuscules, trop petits pour être visibles... si c'est le cas, change ta taille de caractères pour une beaucoup plus grande.
@+
 
Y
Youn35
Nouveau
8 Jan 2012
2
  • Auteur de la discussion
  • #4
Bonsoir et merci pour vos réponses.

Je progresse ! J'ai tenté une impression en PDF et les valeurs des cotes apparaissent, en caractère parfaitement visibles... sur le PDF ! C'est déjà ça :lol: .
Info supplémentaire : toute annotation est également invisible mais son cadre est sélectionnable. Je ne vois aucun choix de couleur proposé dans les options de texte.
Je continue de chercher...

Youn35
 
coredump
coredump
Compagnon
8 Jan 2007
4 535
FR-06
Probablement un soucis de driver graphique. J'ai eu ce genre de soucis avec une carte ATI et des drivers pas assez récent, il faut voir de ce coté la.
Il y a la possibilité de désactiver l'accélération graphique, mais c'est pénalisant et je ne sais pas ou ca se trouve sur 2012.
 
Haut