Contacteur 380V telemecanique le1d093

K
kawah2
Ouvrier
25 Jan 2020
369
Excellent, je n'avais pas compris la notation. :-D
Comme quoi, un schéma avec des chiffres me parle moins que le comprendre. Ce schéma est donc pour une bobine 400V et ne convient pas pour une bobine basse tension ou 230V. Je persiste, pas de câblage sans comprendre !
effectivement, même quand il y a des n° bien évidents, certains ont du mal :lol:
 
T
tronix
Compagnon
6 Mar 2012
1 396
Toulouse
C'est le genre de truc qui se câble les yeux fermés, je n'avais pas étudié le détail, et je ne suis jamais rien bêtement !
D'ailleurs, suivre "bêtement" le schéma n'a pas suffit ici, alors que la cause est forcément simple.
Et sur un truc plus complexe, à la notation parfois ambigüe, il ne faut pas hésiter là encore à tester au multimètre pour clarifier les choses. On voit souvent des choses grillées par ce que cela n'a pas été fait.
En attendant, on ne sait toujours pas ce qui ne va pas. Je penche maintenant pour une bobine mal alimentée.
 
Dernière édition:
K
kawah2
Ouvrier
25 Jan 2020
369
le courant on s'en fout, c'est pour le thermique, c'est pas ça qui empèche le fonctionnement de cette commande basique.
enfin bref, j'en ai marre, qu'il poste plus de renseignements :???:
 
chabercha
chabercha
Compagnon
9 Jan 2009
10 346
FR-84 Cavaillon
J'avais mal lu le titre, contacteur 380, il est logique de penser que la bobine puisse être alimentée en 380.
J'ai donc refait en 380.
20200613_170747.jpg
 
CorentinVonKaenel
CorentinVonKaenel
Apprenti
12 Oct 2015
162
Suisse
  • Auteur de la discussion
  • #35
Bonjour tout le monde ! Désolé pour l'attente (Je n'ai pas reçu de mail comme quoi mon sujet avait été discuté).

J'ai bien lu tous vos commentaires et je vous remercie de l'implication que vous y avez mis (explications et photos). Effectivement le fait de travailler sur des éléments avec des forces conséquentes n'est pas sans danger et c'est une des raisons qui m'a fait créer ce post.
Je retourne à l'atelier demain. Je vous propose de réaliser un petit schéma du câblage actuel (certainement plus parlant que les photos) pour déterminer quel serait le problème qui semble tourner autour de l'alimentation de cette bobine.
 
FB29
FB29
Compagnon
1 Nov 2013
8 715
FR-29 Brest
Je vous propose de réaliser un petit schéma du câblage actuel
Mais pourquoi ne pas suivre le plan qui figure en photo 2 à droite :smt017 ? ce serait plus simple pour tout le monde :wink: ...

La démarche logique c'est d'abord d'établir un schéma, ou en utiliser un en le comprenant, et, ensuite seulement, câbler en suivant exactement le schéma ... pas le contraire :wink: ...
 
CorentinVonKaenel
CorentinVonKaenel
Apprenti
12 Oct 2015
162
Suisse
  • Auteur de la discussion
  • #37
Car comme a dit @tronix, KM1:1 et KM1:5 n'ont pas plus d'indications et mes faibles connaissances en électricité me font défaut quant au lien à faire entre ces deux parties...

C'est sur que la version papier avant de câbler est nécessaire mais je ne peux pas dire que le plan de câblage n'existe pas en l'occurrence :???:
1592156367780.png
 
K
kawah2
Ouvrier
25 Jan 2020
369
bon, une photo vaut mieux qu'un discours :lol:

TCQb6gL.jpg


et vérifie ce qu'il y a marqué sur la bobine, pour reproduire le schéma ci dessus, il faut qu'il y ait marqué 380V ou 400V

KijX5Z0.jpg
 
CorentinVonKaenel
CorentinVonKaenel
Apprenti
12 Oct 2015
162
Suisse
  • Auteur de la discussion
  • #40
C’est peut-être bien ce message implicite qui me manquait... je comprends mieux le sens et la fonction !

Merci

Je vous redis demain si la bobine est bien faite pour le 380V (je pense tout de même que oui du fait que ce boîtier a été récupéré sur une machine de production installée en 380V)
 
FB29
FB29
Compagnon
1 Nov 2013
8 715
FR-29 Brest
je comprends mieux le sens et la fonction
Ce serait mieux de comprendre complètement :wink: !

Alors, en prenant comme base le schémas de droite:

- on suppose que la bobine est en 380 V, ce que tu dois nous confirmer,
- le montage est alimenté en 380 V par un fil qui vient de (1-L1) et est branché à (A1) de la bobine, et par un fil qui vient de (5-L3) et est branché à (95) du relais thermique qui sert aussi de bouton d'arrêt (bouton rouge).
- au démarrage le contacteur KM1 est ouvert, car aucun courant ne passe dans la bobine puisque le bouton marche (17)(18) est normalement ouvert, et le contact d'auto-maintien (13)(14) est normalement ouvert lui aussi, comme sur le schéma.
- lorsque l'on presse le bouton noir, le circuit est fermé par (17)(18) et le courant passe dans la bobine au travers de (95)(96) qui un contact normalement fermé comme sur le schéma. KM1 colle.
- quand KM1 est collé le courant peut aussi circuler par le contact d'auto-maintien (13)(14) qui vient de se fermer puisque KM1 est collé.
- si on relâche le bouton marche, le courant continue à passer au travers de l'auto-maintien et KM1 reste donc collé.
- lorsque l'on appuie sur le bouton rouge, le contact (95)(96) s'ouvre et le courant ne peut donc plus passer dans la bobine. KM1 repasse en position repos, le contact d'auto-maintien (13)(14) s'ouvre et ne permet plus le passage du courant lorsque le bouton rouge sera relâché. Le montage reste au repos.
 
T
tronix
Compagnon
6 Mar 2012
1 396
Toulouse
:-D


Ce serait mieux de comprendre complètement :wink: !
Ce que je dis aussi depuis le début. Le schéma est utile pour celui qui ne saurait pas le créer en partant de zéro, mais ne dispense absolument pas de comprendre.

La preuve aussi qu'un schéma que l'on ne comprend pas recèle un tas de pièges, pas forcément évident à percevoir pour celui qui a compris et pour qui c'est évident. Les aléas de la communication ! Et si en plus on lit noir quand il est écrit marron, on tourne en rond. Bon, on sait à peu près pourquoi cela ne fonctionnait pas, et il y a de l'espoir que cela finisse par fonctionner.

A un moment, j'avais écrit que je prenais les paris que le circuit était en l'air, puis j'ai corrigé en croyant voir des connexions sur les photos. Par ailleurs, je m'étais fait piéger par la lecture du schéma car j'ai l'habitude de schémas partiels où les connexions évidentes ne sont pas marquées. Mais avec un schéma inconnu, j'aurais décortiqué jusqu'à tout saisir sans ambiguïté, quitte à confirmer au multimètre.

Je lis souvent pour de l'électronique que des gens essayent les branchements un peu au hasard dans toutes les configurations possibles, jusqu'à trouver la bonne...ou pas si le truc a grillé avant. :evil:
 
Dernière édition:
CorentinVonKaenel
CorentinVonKaenel
Apprenti
12 Oct 2015
162
Suisse
  • Auteur de la discussion
  • #43
Oui demain la tension de la bobine sera confirmée !

Généralement les travaux électriques de mes machines sont délégués à un électricien. Ce projet fait défaut à la règle mais c’est une bonne source d’apprentissage.

Quand vous parlez de multimètre à utiliser hors tension, il s’agit du mode « Bip » de cet appareil pour déterminer si le contact se fait ou pas ?
 
osiver
osiver
Compagnon
7 Sept 2013
11 679
Quand vous parlez de multimètre à utiliser hors tension, il s’agit du mode « Bip » de cet appareil pour déterminer si le contact se fait ou pas ?
Hem, oui pour la seconde partie de la phrase mais surtout hors tension signifie sans amener le secteur, hors tension secteur ... :twisted:
 
CorentinVonKaenel
CorentinVonKaenel
Apprenti
12 Oct 2015
162
Suisse
  • Auteur de la discussion
  • #45
Oui bien sûr ! Sans brancher la prise pour éviter tous risques :)
 
Haut