Contacteur 380V telemecanique le1d093

CorentinVonKaenel
CorentinVonKaenel
Apprenti
12 Oct 2015
162
Suisse
  • Auteur de la discussion
  • #1
Bonjour,

Je fais appel aux nombreux membres du forum doués dans le câblage électrique car je sèche...

Mon but est de câbler cet interrupteur pour actionner le moteur du petit tour d’horloger (celui de ma photo de profil).

J’ai l’impression d’avoir suivi le plan de câblage situé à l’intérieur du boîtier mais l’auto-maintien ne maintien rien.
Si j’appuie sur le poussoir brun alors le moteur tourne mais il n’y a pas de maintien. D’autant plus qu’il est sensé se maintenir en appuyant sur le bouton noir...

Je vous joint quelques photos du câblage ainsi que du schéma électrique. Si un œil affûté voit quelle erreur j’ai commis avec mes compétences limitées dans le domaine, c’est avec plaisir que je lirai vos messages.

Merci d’avance et meilleures salutations,

Corentin

194FF05F-A4A3-40CA-8463-48056EEA53CC.jpeg


CCCCFEEE-76FA-4DBA-BC5D-E406794D7C10.jpeg


27F1299D-6A53-45B2-8DB9-E821D680FF10.jpeg
 
K
kawah2
Compagnon
25 Jan 2020
917
reproduis exactement le schéma, en plus il y a les numéros, et ca marchera

la, tu pars deja du 1 pour aller sur le 95 (bon c'est pas grave, si le A1 va sur le 5, mais je ne vois rien sur le 5)
 
M
metalux
Compagnon
11 Jan 2009
5 343
nord
bonjour

c'est simple, si en appuyant sur le bouton noir le relais colle puis décolle en relâchant ce bouton c'est que tu n'a pas câblé le contact d'auto alimentation!

le schéma interne est explicite, le bouton noir , bornes 18 /17 et le contact auxiliaire KM1 (bornes 13 et 14 ) provenant du contacteur et venant se brancher sur ce contact

on parle bien d'aucune commande externe au boitier hein!
 
Dernière édition:
C
cf63
Compagnon
13 Juil 2008
2 091
Clermont Ferrand
Bonsoir

Vous avez le schéma sur l 'étiquette du contacteur avec les repères des bornes (à droite ).
Il vous manque au moins un fil.
Pour un commande en 380 v, on part d'une phase et le retour doit se faire sur une autre phase , ce qui n'est pas votre cas.
Difficile d’être précis car je vois pas ou tous les fils sont connectés.
Cldt, cf63.
 
Daniel Pouzenc
Daniel Pouzenc
Compagnon
9 Fev 2013
622
31800 Labarthe-inard
Bonsoir,
Il manque 2 fils 1entre 17 et 13, l'autre entre 18 et 14.
 
LOZACH
LOZACH
Ouvrier
7 Oct 2009
251
Pont L'abbé
Photo de mon boitier demain ?
LOZACH
 
Roland DENIS
Roland DENIS
Compagnon
9 Sept 2010
1 710
vendee
Euh euh le contact auxiliaire N° 17/18. ne doit il pas être accroché sur le milieu du contacteur ????? Bonjour et bonne suite .
 
K
kawah2
Compagnon
25 Jan 2020
917
Euh euh le contact auxiliaire N° 17/18. ne doit il pas être accroché sur le milieu du contacteur ????? Bonjour et bonne suite .
non, c'est juste un BP placé là pour etre actionné par le doigt noir qu'il y a sur le couvercle, le rouge actionnant le thermique
 
T
tronix
Compagnon
6 Mar 2012
1 479
Toulouse
Bonjour,
on ne voit rien sur les photos. Mais c'est le montage le plus basique. Il faut poser le cerveau, oublier les schémas tout faits reproduits bêtement... et réfléchir. Le contacteur est fermé par une bobine, quand elle est alimentée en 230V (ou 24V ou autre). Un contact de ce relais doit donc être en parallèle avec le poussoir qui commande la fermeture (la bobine) pour faire l'auto-maintien. Et la bobine doit aussi être en série avec un contact normalement fermé, c'est celui qui fait la protection thermique et la commande d'arrêt. Enfantin, une fois que l'on reprend le principe de fonctionnement. Et un multimètre peut être utile pour bien voir le fonctionnement des différents contacts, puisque la dessus tout peut se tester à la main, sans mettre la tension.
 
Dernière édition:
osiver
osiver
Compagnon
7 Sept 2013
11 998
Il me semble que manque la liaison 18/14 vers A2, non ? :eek:
 
osiver
osiver
Compagnon
7 Sept 2013
11 998
Autre chose : il me semble que A1 est relié au fil bleu, il y a un neutre ??
Et la bobine, elle est en 230V ?
 
chabercha
chabercha
Compagnon
9 Jan 2009
10 517
FR-84 Cavaillon
Bonsoir
Je viens de brancher un ensemble.
20200612_195948.jpg


20200612_200013.jpg

Explications toit à l'heure.
A+Bernard
 
chabercha
chabercha
Compagnon
9 Jan 2009
10 517
FR-84 Cavaillon
Désolé pour les photos au dessus.
Un peu plus propre.
20200612_204452.jpg


20200612_204512.jpg


20200612_204944.jpg

Alim en 380
20200612_204916.jpg

Le petit cavalier peut être mis entre 14 et A2 et entre 17 et 13.
 
CNCSERV
CNCSERV
Compagnon
27 Déc 2007
5 858
FR-28360
le vert/Jaune n'est pas réservé pour la terre ? :siffle:
On vois mal sur les photos mais il me semble que les bornes 13 et 14 du contacteur sont bien raccordées.
 
K
kawah2
Compagnon
25 Jan 2020
917
Bonjour,
on ne voit rien sur les photos. Mais c'est le montage le plus basique. Il faut poser le cerveau, oublier les schémas tout faits reproduits bêtement... et réfléchir. Le contacteur est fermé par une bobine, quand elle est alimentée en 230V (ou 24V ou autre). Un contact de ce relais doit donc être en parallèle avec le poussoir qui commande la fermeture (la bobine) pour faire l'auto-maintien. Et la bobine doit aussi être en série avec un contact normalement fermé, c'est celui qui fait la protection thermique et la commande d'arrêt. Enfantin, une fois que l'on reprend le principe de fonctionnement. Et un multimètre peut être utile pour bien voir le fonctionnement des différents contacts, puisque la dessus tout peut se tester à la main, sans mettre la tension.
enfin, le schéma qui est sur le contacteur est clair et bien fait, les bornes sont numérotées, sur le contacteur aussi, je ne vois pas pourquoi on ne pourrait pas reproduire exactement ce schéma tout fait. Il faut juste s'assurer que la bobine soit en 380V, mais c'est marqué dessus a coté d'une des bornes, sous la 13 il me semble
 
T
tronix
Compagnon
6 Mar 2012
1 479
Toulouse
Bonjour,
je ne dis pas de reproduire un schéma tout fait, je dis juste de prendre de la hauteur et de ne pas reproduire un schéma sans le comprendre !
 
FB29
FB29
Compagnon
1 Nov 2013
8 755
FR-29 Brest
Quand on a des connaissances limitées en électricité, reproduire exactement un schéma qui marche ne peut pas nuire amha :wink: ...

Et après, sur des bases saines, on peut aider :-D
 
T
tronix
Compagnon
6 Mar 2012
1 479
Toulouse
Oui, mais le schéma ne dit pas quoi faire des fils KM1:1 et KM1:5 . Sans comprendre, cela peut suffire à se planter ! Il manque probablement une ou deux de ces connexions. Il dit que cela fonctionne en appuyant sur le bouton brun, en fait quand il force la fermeture du contacteur. Un coup de multimètre permettrait de valider la chaîne, que le contact du thermique est bien fermé, que les KM sont reliés où il faut. Plus rapide que de faire des photos.
Si bobine en 230V, neutre sur KM1:1 et phase en KM1:5, si bobine en 400V deux phases différentes sur ces deux bornes, si bobine en 24V, les deux fils 24V sur ces deux bornes.
Et n'oublions pas que l'on se trouve sur de la puissance, et pire, sur des tensions mortelles. Je considère que si on ne comprend pas et si on n'est pas (à peu près) sûr de ce que l'on fait, on repart sur le bureau. Ne pas faire les essais au hasard.
Et fils de couleur normalisée (pas de jaune/vert pour autre chose que la terre), embouts de câblage, fils souple de section adaptée...
 
Dernière édition:
K
kawah2
Compagnon
25 Jan 2020
917
a voir sa 1ere photo, il y a un fil bleu (donc neutre) sur le KM1.
donc en théorie bobine en 230V,,.

mais bon, pour le moment il ne donne suite, ne met pas plus de détails, donc je ne vais pas me fatiguer :???:
 
CNCSERV
CNCSERV
Compagnon
27 Déc 2007
5 858
FR-28360
13 et 14 pas branchées, pas d'auto maintien.
je suis désolé il il y bien au minimum un fil sur le 13 avec un embout rouge donc de 1mm². Pour le 14 je suis suis pas certain que le fil soit direct de 18 a A2. je pense même que 17 et 18 sont repiqués sur 13 et 14 :
1592038684846.png

1592038751868.png


En plus je trouve le raccordement très bien réalisé.
Si la bobine fonctionne avec le BP elle doit fonctionner aussi avec l'auto-maintien.
 
Dernière édition:
CNCSERV
CNCSERV
Compagnon
27 Déc 2007
5 858
FR-28360
. Il dit que cela fonctionne en appuyant sur le bouton brun, en fait quand il force la fermeture du contacteur.
Non il n'y a pas de liaison mécanique, c'est juste un BP sinon il n'y aurait pas besoin de contact.
 
T
tronix
Compagnon
6 Mar 2012
1 479
Toulouse
Non il n'y a pas de liaison mécanique, c'est juste un BP sinon il n'y aurait pas besoin de contact.
..Si j’appuie sur le poussoir brun alors le moteur tourne..
Ce qu'il appelle le bouton brun, c'est la partie mobile du contacteur, qui déplace les contacts. Le bouton est noir. C'est bien ce dernier qui est actionné par le poussoir sur le capot du boîtier. En électrotechnique, pouvoir actionner directement les contacteurs, pour test, est très utile. A condition de savoir ce que l'on fait, alors en général sans aucune sécurité (fin de course...)
Avec un multimètre, on teste que le contact du thermique est fermé, que le bouton noir établit le contact quand on le ferme, que la bobine n'est pas coupée, et plus simplement qu'elle reçoit la tension prévue quand on appuie sur ce fameux bouton noir (et pas le brun...). On peut aussi alimenter, pour le test, directement la bobine. Tout ce que ne dit pas un schéma recopié sans le comprendre.
 
Dernière édition:
CNCSERV
CNCSERV
Compagnon
27 Déc 2007
5 858
FR-28360
Tu as raison, je n'appelle pas ça un poussoir. Il n'y a peut-être pas tout simplement pas de tension sur le bleu.
Si la bobine est bien en 380V il faut bien virer le bleu et mettre un fil venant de 5 a la place.
Il faudrait d'autre photos et des nouvelles de Corentin qui n'est pas revenu depuis Jeudi.
 
T
tronix
Compagnon
6 Mar 2012
1 479
Toulouse
Ben, si, on les relie à la borne 1 et à la borne 5 ... :P
Excellent, je n'avais pas compris la notation. :-D
Comme quoi, un schéma avec des chiffres me parle moins que le comprendre. Ce schéma est donc pour une bobine 400V et ne convient pas pour une bobine basse tension ou 230V. Je persiste, pas de câblage sans comprendre !
 
T
tronix
Compagnon
6 Mar 2012
1 479
Toulouse
En effet, s'il la bobine est en 400V et qu'il a ramené le neutre au lieu d'une phase, probable que la bobine ne colle pas. Le multimètre, c'est le couteau suisse (c'est de rigueur ici) en électricité !
Les pointes de touches aux bornes de la bobine, on appuie sur le bouton noir, mesure de la tension alternative, durée du test : 15 secondes. Analyse du résultat : 5 secondes (je suis généreux).
 
chabercha
chabercha
Compagnon
9 Jan 2009
10 517
FR-84 Cavaillon
Bonjour
je suis désolé il il y bien au minimum un fil sur le 13 avec un embout rouge donc de 1mm². Pour le 14 je suis suis pas certain que le fil soit direct de 18 a A2. je pense même que 17 et 18 sont repiqués sur 13 et 14 :
Je n'ai fait aucune allusion aux commentaires et photos de Corentin car comme vous c'est pas très simple, même la tension bobine n'est pas mentionnée.
Ce que j'ai montré n'est que le branchement détaillé basique, celui là est en 24 mais c'est pareil pour le 220 ou le 380, phase/neutre ou phase/phase.
A+Bernard
 
LOZACH
LOZACH
Ouvrier
7 Oct 2009
251
Pont L'abbé
Bonjour,
En mono, il faut faire circuler le même courant dans les 3 fils du disjoncteur pour que les courants soient équilibrés.
CDLT
Lozach
 
Haut