Condensateur permanent

  • Auteur de la discussion Baltazard0303
  • Date de début
B
Baltazard0303
Nouveau
9 Oct 2017
11
  • Auteur de la discussion
  • #1
Bonjour,
je dois remplacer un condensateur 300uf 300vac, est-ce que je peux mettre un 300uf 450vac?
merci bonne journée.
 
F
Francois57
Compagnon
21 Oct 2010
2 749
Metz
Bonjour,
Bien sûr!
 
B
Baltazard0303
Nouveau
9 Oct 2017
11
  • Auteur de la discussion
  • #3
super merci!
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 563
F - 12000 RODEZ
Bonjour,
A cette valeur de capacité ce n'est pas un condensateur permanent mais de démarrage.
 
slouptoouut
slouptoouut
Compagnon
1 Avr 2010
5 123
planète terre
Bonjour,

oui, avec cette valeur de capacité, ce n'est surement pas un condensateur permanent pour moteur ...Ou alors, si c'est un condensateur permanent, il est utilisé pour tout autre chose qu'un moteur asynchrone monophasé !

(Auquel cas, préciser quel est l'équipement sur lequel est monté ce condo ? emmetteur de radiodiffusion ? studio photo pro? conditionneur de réseau pour de la grosse informatique ? )
 
B
Baltazard0303
Nouveau
9 Oct 2017
11
  • Auteur de la discussion
  • #6
bonjour à tous,
Merci pour les infos, il est monté sur un moteur de compresseur 150 litres.
Pouvez-vous m'expliquer comment on reconnait un permanent ou de démarrage?
 
Dernière édition:
Labobine
Labobine
Modérateur
13 Mar 2009
3 563
F - 12000 RODEZ
Bonjour,
A l'époque on confondait moins puisque le démarrage était dans une enveloppe plastique noire et le permanent en alu avec une tige filtée de fixation, mais aujourd'hui avec toutes les marques :
Un démarrage a une grosse valeur et sa tension est moins de 400v
Un permanent maxi 100µf et sa tension plus de 400v
J'avoue que même moi après 40ans et 12 de retraite je doute parfois.
Dans votre cas si vous mettiez un permanent à la place il n'y a aucun risque parceque vous vous apercevriez vite que le moteur ne démarre pas.
Mais attention changer un permanent par un démarrage = risque d'explosion du condensateur.
Par contre si la commande de votre condensateur (qui est soit un coupleur soit un relai) vous risquez aussi l'explosion si elle ne marche pas.
Lorsque vous aurez changé votre condensateur si à la mise en route si le moteur démarre et grogne fortement c'est que le coupleur ou le relai ne fonctionne pas et il n'y aurait rien d'étonnant que cela vous aurez grillé le précédent condensateur..
 
B
Baltazard0303
Nouveau
9 Oct 2017
11
  • Auteur de la discussion
  • #8
Bonjour,
J 'ai commander celui-ci
Capture.PNG
en remplacement de celui-ci
IMG_20171011_073850[1].jpg
, je remplace car mon compresseur se lance en grognant alternativement jusqu'a me faire sauter le différentiel de l'installation.
peux-tu me dire si je suis sur la bonne piste?
merci bonne journée.
 
Dernière édition:
Labobine
Labobine
Modérateur
13 Mar 2009
3 563
F - 12000 RODEZ
Bonsoir,
Je m'en doutais, vous devez avoir le contact relai ou coupleur de collé.
Dans le cache bornes si vous avez un petit boitier noir c'est un relai de démarrage, sinon c'est un coupleur centrifuge intérieur au moteur.
Si c'est un relai de démarrage c'est assez facile à contrôler, il suffit, après avoir d'abord coupé le curant, de débrancher le condensateur et avec un ohmmètre de regarder si les 2 fils sont en contact.
Beaucoup plus compliqué si c'est un coupleur centrifuge car il faut agir sous tension.
Le moteur doit être à vide et donc pour le compresseur qu'il n'y ait pas d'air sous pression.
Le moteur est démarré avec le condensateur de démarrage débranché et une fois lancé il faut mesurer avec un multimètre en fonction voltmètre si sur les 2 fils débranchés (du condensateur) il y a une tension que si c'est positif prouve que les contacts sont collés.
 
B
Baltazard0303
Nouveau
9 Oct 2017
11
  • Auteur de la discussion
  • #10
bonjour,
je viens de regarder, j'ai deux condensateurs,

j'ai demonté tout le bornier, j'ai six fils deux jaune, deux rouge, deux bleu, je 'n'ai pas de boitier noir...
Sur quel fil dois-je controler a l' ohmmètre?
merci
IMG_20171012_081559[1].jpg
 
Dernière édition:
chabercha
chabercha
Compagnon
9 Jan 2009
10 951
FR-84 Cavaillon
Bonjour
Baltazard0303, en ce moment il y a un nombre important de posts créés par des nouveaux membres qui utilisent un hébergeur d'image au lieu de mettre leurs photos directement sur le forum.
Plusieurs raisons de mettre les photos en direct, cela évitera quelles se perdent au bout d'un certain temps ce qui rend les posts totalement illisibles, plus facile de voir la photo et de lire les explications attenantes, souvent pour les pc ou les réseaux faibles un temps très long à ouvrir ces photos, et certainement d'autres raisons.
Je ne fais pas donc je ne sait pas mais le temps à passer par l'hébergeur ou celui de transférer à partir du pc doit ˆetre à peu près identique sauf que cela n'entraine pas les inconvéniens évoqués.
Bonne continuation dans la résolution de ton problème, tu est dans de bonnes mains avec Gérard, cela va fonctionner.
A+Bernard
 
HBX360
HBX360
Compagnon
29 Avr 2008
3 202
FR-07000 Ardèche
Bonjour Labobine, Baltasard0303, tous,
Je ne voudrais pas polluer le topic de Baltasard0303, mais ma question est en rapport avec sa problématique.
Dans le post #9, tu dis qu'il y a soit un contact centrifuge, soit un relai de démarrage.
J'ai changé le moteur de ma petite scie à ruban chinoise qui avait surchauffé. Il n'avait qu'un seul condensateur et pas de relai de démarrage.
Le condensateur avait fumé, je l'ai remplacé par un identique. Ca a marché un certain temps puis le nouveau a aussi fumé, mais je ne l'ai pas vu car j'étais dans la pièce voisine. Quand je m'en suis aperçu, le moteur avait cramé (fumée noire).
Je l'ai remplacé par un autre. Mais ce dernier est doté d'un contact centrifuge (on l'entend bien claquer au démarrage et à l'arrêt), et de deux condensateurs.
Du coup peux tu me dire quel était le mode de fonctionnement de mon ancien moteur et pourquoi le nouveau a deux condensateur.
En te remerciant.
Cordialement
Christian
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 563
F - 12000 RODEZ
Bonjour,
Vous n'avez pas de boitier noir donc c'est un coupleur.
Faites donc la manip dite précédemment, attention elle est sous secteur :
Le moteur doit être à vide et donc pour le compresseur qu'il n'y ait pas d'air sous pression.
Le moteur est démarré avec le condensateur de démarrage débranché et une fois lancé il faut mesurer avec un multimètre en fonction voltmètre si sur les 2 fils débranchés (du condensateur) il y a une tension que si c'est positif prouve que les contacts sont collés.
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 563
F - 12000 RODEZ
re,
En mono il y a 3 systèmes de démarrage du plus simple au plus sophistiqué :
-le système de base à condensateur permanent à couple de démarrage moyen
- le système à condensateur de démarrage à couple de démarrage renforcé (avec ou coupleur ou relai)
- le système à double condensateur à couple de démarrage doublement renforcé (avec ou coupleur ou relai)
Dans tous les cas le couple de démarrage n'a aucune comparaison avec du triphasé et donc si tu ne veux pas continuer à griller des moteurs il faut protéger le moteur par un disjoncteur approprié.
La différence est donc le couple de démarrage et le prix du moteur.
 
HBX360
HBX360
Compagnon
29 Avr 2008
3 202
FR-07000 Ardèche
Merci Labobine d'avoir répondu à mes questions.
 
Dernière édition:
B
Baltazard0303
Nouveau
9 Oct 2017
11
  • Auteur de la discussion
  • #16
Bonsoir , j'ai retiré la courroie, à vide il tourne à merveille, jai donc debranché le condo de 300uf j'ai une valeur d'environ 60v, sur le condo de 50uf j'ai 230v.
bonne soirée et encore merci.
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 563
F - 12000 RODEZ
re,
Vous avez mesuré sur les 2 fils débranchés du condensateur ? normalement si le coupleur marche vous devriez avoir "0" et si il ne marchait pas 230v,, çà peut être une tension résiduelle ?? auquel cas je ne voie pas où serait la panne.
Vous avez re essayé en rebranchant le condensateur toujours sans courroie à vide ? t ensuite en charge ?
 
B
Baltazard0303
Nouveau
9 Oct 2017
11
  • Auteur de la discussion
  • #18
re, oui je l'ai fais sur celui de 300uf ->env.60v et sur celui de 50uf ->230v je pense que le coupleur dois être sur celui-ci (j'ai deux condensateurs)
oui j'ai rebranché sans courroie et avec, même probléme!
Comment dois-je prosséder pour démonter le contact centrifuge?
 
Dernière édition:
Labobine
Labobine
Modérateur
13 Mar 2009
3 563
F - 12000 RODEZ
RE,
Il faut démonter le moteur mais parfois il se trouve derrière le ventilateur, faites moi donc voir la photo du moteur complet .
 
B
Baltazard0303
Nouveau
9 Oct 2017
11
  • Auteur de la discussion
  • #20
Re,
voici la bête
IMG_20171013_092713[1].jpg
 
B
Baltazard0303
Nouveau
9 Oct 2017
11
  • Auteur de la discussion
  • #21
je reste sans voix....
IMG_20171013_100354[1].jpg


IMG_20171013_100723[1].jpg
 
slouptoouut
slouptoouut
Compagnon
1 Avr 2010
5 123
planète terre
Ca a du faire une sacrée petée la dedans ...pour que ça soit de cette couleur et dans cet état là !!!

Mais comment un moteur dans cet état a t'il pu réussir à tourner ? (fusse t'i à vide )
 
B
Baltazard0303
Nouveau
9 Oct 2017
11
  • Auteur de la discussion
  • #23
moi même je reste étonné!
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 563
F - 12000 RODEZ
re,
On part pour un changement de condensateur, on continue avec un mauvais coupleur et en fin de compte on arrive avec un moteur cramé. Ce que je n'arrive pas à comprendre ce sont les symptômes que vous indiquiez qui ne correspondent pas à un tel amorçage, parce que même à vide ! ! ! !.
Au fait je ne voie aucun coupleur ?
 
B
Baltazard0303
Nouveau
9 Oct 2017
11
  • Auteur de la discussion
  • #26
re,
si le coupleur est bien là, il est branché sur les deux fils rouges, moi non plus je ne comprend pas qu'il tourne à vide... du coup j'ai commandé un nouveau moteur.
bonne soirée et merci pour toutes vos réponses qui m'ont appris beaucoup! :smt038:smt041
 
Sujets similaires Forum Date
Électricité/électronique (Hors usinage)
Électricité/électronique (Hors usinage)
Electricité, variateurs, convertisseurs et moteurs
Électricité/électronique (Hors usinage)
Électricité/électronique (Hors usinage)
Électricité/électronique (Hors usinage)
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Combinés tour-fraiseuse
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electronique
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Haut