condensateur anti-parasite lave-linge

  • Auteur de la discussion ralph68
  • Date de début
R
ralph68
Nouveau
16 Mar 2013
49
  • Auteur de la discussion
  • #1
Bonsoir,

Je traverse une période un peu pourrie, donc j'ai un soucis supplémentaire avec un lave-linge Vedette de 1997 :

- le lave-linge ne se lance pas
- 1 à 2 secondes plus tard, «pof» le disjoncteur principal saute

Ayant déjà remplacé un condensateur de démarrage sur un autre lave-linge avec succès, j'avoue être un peu perplexe avec le cas présent, car il ne semble pas s'agir d'un condensateur classique. Est-il différent ? ... il intègre un anti-parasite ?

Je n'ai pas de capacimètre mais juste un multimètre bas-de-gamme.

Ci-joint une photo où j'ai dessiné les fils non-présents ( 1 fil violet, et 1 fil violet rayé de blanc).
J'ai aussi reproduit l'étiquette, au cas où.

Ma question principale est:

Si cette pièce est la cause du problème, peut-on la remplacer par 1 autre pièce ou 2 autres pièces ? ... je ne trouve pas le modèle identique, à part en Allemagne et d'occasion :-(

J'espère ne pas être hors-sujet par rapport au forum.
Merci pour votre attention.



 
f6exb
f6exb
Compagnon
13 Juin 2013
1 677
Ça ressemble à un filtre anti-parasite, et le lave-linge devrait fonctionner en le shuntant :
3-4
1-2

http://www.tout-electromenager.fr/pieces_detachees-37-1-Filtre-anti-parasites.html
paragraphe : symptôme et diagnostic.

Chez les italiens :
http://www.ricambifacili.com/filtro...angiorgio-malice-100-d-di-malice-70-e-ei.html
occasion mais testé.



Chez les teutons sur la baie :
http://www.ebay.de/itm/Entstoerkond...ine-Blomberg-WS-5210-7761453078-/261292713105
mais d'occase.

A mon avis on peut y coller n'importe quel anti-parasite prévu pour lave-linge.

Y'a ça éventuellement :
http://www.pieces-tout-electromenager.com/description.php?id=1928&path=267

http://www.pieces-tout-electromenager.com/description.php?id=13083&path=267
 
Dernière édition:
R
ralph68
Nouveau
16 Mar 2013
49
  • Auteur de la discussion
  • #3
Merci pour la réactivité, les infos et les liens.

«Shunter» ... ça veut dire relier ?
Cet élément serait d'une certaine façon facultatif ?
Il ne s'agit pas d'un condensateur de démarrage ?

Mais je ne vois pas trop à quoi correspond 1 2 3 et 4.
Probablement les 2 fils noirs et les 2 violets.

Dans ma région (68) il y a ce magasin. Si d'après toi n'importe quelle pièce peut être utilisée en remplacement, alors j'y trouverai probablement mon bonheur:
http://www.wigi.fr/77-condensateurs

Désolé pour les nouvelles questions, et si j'ai pas bien compris.
Encore merci.
 
T
tronix
Compagnon
6 Mar 2012
1 451
Toulouse
En effet, c'est un classique, j'ai déjà vu le cas suite à un coup de foudre indirecte. Le différentiel sautait, sauf si on supprimait la nourrice qui avait été mise avant le lave-linge (!) : la nourrice permutait phase et neutre, et le défaut d'isolement était sur une seule branche !
Bref, comme indiqué, le plus simple est de le supprimer et relier les fils restants comme indiqué. Dans la pratique, les parasites ne devraient pas poser de problèmes. Sinon, tout filtre secteur supportant le même courant pourrait être remis, on en trouve un peu partout.
 
pinou29
pinou29
Compagnon
18 Mar 2009
2 879
Toulon ( Var )
Bonjour.
Shunter veut dire, en gros de relier directement le borne 1 et 2 puis, la borne 3 et 4 de manière à vérifier que le problème ne vienne pas des condensateurs, mais comme ils sont branchés en parallèle sur l'alimentation, l'idéal est d'enlever ce condensateur et de brancher directement sur les bornes qui vont à la machine.
As-tu essayé en débranchant le fil jaune et vert du condensateur qui est relié à la terre pour voir si ce n'est pas celui-là qui est fatigué ?
Ce n'est pas un condensateur de démarrage, il n'y a que deux fils de branchés sur le moteur.
Bonne recherche.
Bernard.
PS: Tronix donnait la réponse pendant que j'écrivais la mienne.
 
osiver
osiver
Compagnon
7 Sept 2013
11 895
le lave-linge ne se lance pas
...
Si cette pièce est la cause du problème,
Pas sûr tant qu'un essai "en direct" ( = en enlevant le filtre et en branchant les fils violets là où allaient les fils bleus du filtre) n'a pas montré que le lave-linge se remet à marcher :smt108
 
R
ralph68
Nouveau
16 Mar 2013
49
  • Auteur de la discussion
  • #7
Merci à tous pour vos éclairages :-D

Concernant les filtre antiparasites, j'ai lu ailleurs que leur absence peut endommager les appareils (pas seulement celui qui en est dépourvu). C'est peut-être un peu alarmiste, mais comme j'ai la poisse en ce moment :???:

Bonne nouvelle : Vedette existe encore et propose des pièces détachées (j'aurais dû vérifier ça en premier, désolé).

Il s'agit effectivement d'un antiparasite (n° 211 sur la vue éclatée) :

https://pieces-detachees.vedette.co...eItemId=10961035&veFileId=10047094&veLabel=PV

Mais je vais suivre vos conseils avant de commander la pièce, et bancher l'appareil sans cet élément.

À tout à l'heure (j'éteins le pc entre temps, au cas où)
 
T
tronix
Compagnon
6 Mar 2012
1 451
Toulouse
Des parasites peuvent causer des fonctionnements erratiques sur certains équipements, mais à moins de manquer vraiment de chance, dans la plupart des cas et avec le matériel courant dans une maison, cela se limitera au pire à des perturbations pour la réception radio ou TV.
On peut récupérer des filtres équivalents sur plein d'appareils à la déchetterie.
Et j'ai vraiment un doute sur le diagnostic (aucune mesure visiblement). Il faut donc d'abord faire le test sans filtre. Le filtre étant normalement soit directement sur l'arrivée, soit juste après l'interrupteur principal, le déclenchement du disjoncteur devrait avoir lieu immédiatement, pas quelques secondes après.
Dépanner en aveugle en essayant de deviner et de changer au hasard les composants n'est pas la bonne méthode.
 
R
ralph68
Nouveau
16 Mar 2013
49
  • Auteur de la discussion
  • #10
Merci pour les nouvelles précisions.

Le tableau électrique de l'habitation est archaïque, et les fusibles ont été rafistolés ... ceci explique peut-être le phénomène de la seconde de décalage ?

-j'ai d'abord suivi le conseil de juste débrancher le fil jaune/vert, mais après 1 seconde, ça disjoncte.

-ensuite, j'ai branché en direct (sans l'élément, donc) et ça disjoncte aussi :cry: ... mais j'ai pas vérifié si c'était après 1 seconde ou instantanément

Bref, ultime question sans doute stupide:

Est-ce qu'avec un antiparasite neuf, ça pourrait fonctionner ? (sous-entendu : c'est la pièce défectueuse OU son absence qui cause le problème).

Sur un site de vente de pièces détachées, ils expliquent qu'un antiparasite défectueux peut causer un court-circuit.

Encore merci pour votre attention !
 
T
tronix
Compagnon
6 Mar 2012
1 451
Toulouse
Donc, clairement, ce n'est pas l'anti-parasite ! Il faut chercher certainement un problème d'isolement de la résistance ou du moteur, mais il peut y avoir plein de causes. Un lave-linge n'est pas compliqué (du moins pour les modèles pas trop récents), le dépannage est facile, à condition d'être méthodique !
 
pinou29
pinou29
Compagnon
18 Mar 2009
2 879
Toulon ( Var )
Bonjour.
Si ça disjoncte sans l'antiparasite, ben ça veut dire que ça ne vient pas delà !!!
Fuite de courant à trouver ailleurs:moteur, carte de commande, pompe à eau..............
Faire un essai, mais juste un essai sans les gosses ou madame autour de la machine, de débrancher le fil de terre de la machine à laver, je sais, c'est risqué ça confirmera ou non une fuite par la terre.
Ne pas oublier de rebrancher la terre juste après l'essai.
Bernard.
PS:tronix, on se suit.
 
T
tronix
Compagnon
6 Mar 2012
1 451
Toulouse
Euh....

Le multimètre est de loin préférable comme méthode ! Même si ça ne vaut pas un contrôleur d'isolement, dans bien des cas, ce sera suffisant pour trouver le problème. Mais il faut savoir un minimum comment faire quelques mesures. Apprendre et chercher, c'est bien, savoir s'arrêter à temps quand ça dépasse trop les capacités et qu'il y a un risque réel, c'est pas mal aussi.
 
slouptoouut
slouptoouut
Compagnon
1 Avr 2010
5 176
planète terre
Bonjour,

mettre sous tension un appareil ménager de classe 1 avec prise de terre (quel qu'il soit) en débranchant le fil de terre , même provisoirement, est une très mauvaise idée ! (c'est carrément dangereux !)

il vaut largement mieux , hors tension (fiche débranchée) rechercher méthodiquement le défaut avec un multimètre en position ohms, ou mieux, un méghomètre...Et controler entre les différents organes (résistance, moteur de tambour, moteur de pompe, électrovanne d'eau ...) et le bati (ou le fil de terre)
toute valeur inférieure à 500 k-ohms est révélatrice d'un reel problème (si on trouve une valeur inférieure sur un des organes, le déconnecter et le démonter , le revérifier tout seul , et au besoin changer la pièce fautive)
 
R
ralph68
Nouveau
16 Mar 2013
49
  • Auteur de la discussion
  • #16
Ok, mais c'est le fil vert/jaune sortant du module antiparasite que j'ai débranché, pas le fil relié à la carcasse (c'est pas ce qu'il fallait essayer ?).

Dans tous les cas, l'heure est peut-être venue de changer ce lave-linge qui a presque 19 ans.
La courroie a été remplacée: la précédente s'effritait sur le rebord interne du disque. Et je constate que la remplaçante est à cheval sur ledit rebord. Le capot métallique rouillait trop et je l'avais détaché du moule en plastique (ce n'est pas une machine à hublot, vous aurez compris). Donc, déjà, elle est moche. Une durit aussi fuyait et a été rafistolée (trop à proximité du disque qui a fini par la percer).
J'ai aussi dû rafistoler l'élément qui fait le tour de la ventouse pour la maintenir: il a rouillé et lâché.
Et en la désossant ce matin, je constate qu'il y a des pièces en plastique qui se décomposent au niveau de la sélection des programmes.

La mère Denis, elle a un peu abusé de ma confiance :tinostar:

Bon dimanche, et encore merci à tous pour vos interventions.
 
pinou29
pinou29
Compagnon
18 Mar 2009
2 879
Toulon ( Var )
Bonjour,
mettre sous tension un appareil ménager de classe 1 avec prise de terre (quel qu'il soit) en débranchant le fil de terre , même provisoirement, est une très mauvaise idée ! (c'est carrément dangereux !)
Re.
Tout à fait d'accord, c'est bien pour ça que j'ai précisé sans personne autour.
Bernard.
 
f6exb
f6exb
Compagnon
13 Juin 2013
1 677
Prends ça, ça ne disjonctera plus :



[/div]​
 
R
ralph68
Nouveau
16 Mar 2013
49
  • Auteur de la discussion
  • #19
Merci du conseil.
C'est pas donné une lessiveuse galvanisée.

Bon, alors j'ai enlevé le moteur, débranché la pompe de vidange, déposé la "carte de puissance" et ça disjoncte encore
:tatatata54:

Il ne reste -pour ainsi dire- que le programmateur encore branché, mais je l'ai explosé en l'ouvrant et dedans, rien ne laisse penser qu'un court-circuit était la cause du problème (de plus, cette pièce est en rupture de stock chez Vedette).

J'aurais quand même appris des choses intéressantes, alors merci à tous pour votre contribution.
 
slouptoouut
slouptoouut
Compagnon
1 Avr 2010
5 176
planète terre
Bon , ben, à ce stade ...je crois qu'il vaut mieux changer de machine à laver :spamafote:
 
pinou29
pinou29
Compagnon
18 Mar 2009
2 879
Toulon ( Var )
Bonsoir.
Question très con:
Dans la mesure où il ne reste presque plus rien de branché, as-tu vérifié le cordon d'alimentation ?
S'il est branché en permanence, on peut considérer que ça ne vient pas de lui.
Bernard.
 
R
ralph68
Nouveau
16 Mar 2013
49
  • Auteur de la discussion
  • #22
Le cordon d'alimentation n'est pas branché en permanence.
Lorsqu'il est branché, ça ne disjoncte pas.
Lorsque l'interrupteur on/off est enclenché, ça disjoncte après ±1seconde.
Je vois mal le problème venir d'un interrupteur. La partie avec le programmateur et les interrupteurs est dans un compartiment en plastique, sans contact avec la carcasse.
Bah, l'appareil a presque tenu 19 ans.
Ce qui m'inquiète à présent, ce sont les nouveaux modèles avec beaucoup d'électronique, avec affichage digital, etc.
 
slouptoouut
slouptoouut
Compagnon
1 Avr 2010
5 176
planète terre
Bonjour,

ça, hélas, c'est quasiment certains, ça fera pas 20 ans ...De toute façon, faire durer quelque chose 20 ans, ça n'intéresse ni les fabricants (qui veulent vendre d'autres appareils, et aurai plutôt intérêt a faire de la m**de pour que ça ne dure pas ...) ni même le client (qui , en général, veut changer, plutôt que garder un truc dépassé même si il marche !)
 
FB29
FB29
Compagnon
1 Nov 2013
8 761
FR-29 Brest
Bonsoir,

Je vois mal le problème venir d'un interrupteur
J'ai au le cas d'un interrupteur à bascule sur une base bakélite qui avait charbonné ... le corps de l'interrupteur s'était progressivement consumé sous l'effet des étincelles et l'isolant était devenu conducteur provoquant un court-circuit lors de la mise en marche :oops: ...

Cordialement,
FB29
 
R
ralph68
Nouveau
16 Mar 2013
49
  • Auteur de la discussion
  • #25
Bonsoir,

Je partage votre point de vue, slouptoouut.
Et avec toutes ces histoires sur l'obsolescence programmée, j'angoisse un peu à l'idée d'acheter un nouvel appareil.

FB29, j'ai vérifié l'interrupteur et rien à signaler de ce côté-là. Ceci dit, j'ai souvent eu des soucis d'interrupteurs sur d'autres appareils dont les contacts ont charbonné (c'est le terme qu'il faut employé apparemment). C'est un problème récurrent j'ai l'impression. J'ai beau gratter avec un tournevis, le charbon finit toujours par revenir. Peut-être faut-il que les deux surfaces de contact soient parfaitement jointives.

Pour finir, j'ignore si on peut parler de marques et donner un avis sur le forum, mais pour un lave-linge d'entrée de gamme, j'hésite entre: Elect**l*x ou Ind*sit ou encore Curt*ss.
Si ça pose problème d'en parler ici, peut-être quelqu'un pourrait éventuellement m'envoyer un MP. Merci.
 
FB29
FB29
Compagnon
1 Nov 2013
8 761
FR-29 Brest
Bonjour,

J'ai beau gratter avec un tournevis, le charbon finit toujours par revenir
C'est dû à l’étincelage lors du passage du courant à la fermeture et à l'ouverture ... gratter ne fait qu'empirer le phénomène à cause de l'augmentation de la résistance de contact ... c'est polir les contact qu'il faudrait faire, à condition qu'en plus le matériau de surface soit parfaitement choisi ... et que la vitesse de fermeture et d'ouverture soit très élevée ... ces conditions sont rarement remplies dans les interrupteurs d'entrée de gamme ... sans compter que la place disponible est trop réduite pour y mettre une mécanique sophistiquée :roll: ...

Dans les contacteurs industriels, mieux étudiés, ce phénomène est beaucoup moins marqué :wink: ...

Cordialement,
FB29
 
Dernière édition:
R
ralph68
Nouveau
16 Mar 2013
49
  • Auteur de la discussion
  • #27
Bonjour,

Effectivement, ce sont ces paramètres qui causent les problèmes !
Les interrupteurs qui grésillent, c'est plutôt mauvais signe. Pour accéder aux contacteurs, je ne peux pas utiliser du papier de verre pour polir, alors je gratte avec un tournevis :7grat:
En général, ça fonctionne plusieurs mois.
La semaine prochaine, nous irons chercher un nouveau lave-linge, en espérant faire le moins mauvais choix :meganne:

Cordialement,
Ralph
 
F
fabco
Nouveau
23 Mar 2016
8
Bonjour,
Aujourd'hui la durée de vie d'une machine électroménager c'est 4 à 5 ans, la tv un peu plus et encore.......
 
R
ralph68
Nouveau
16 Mar 2013
49
  • Auteur de la discussion
  • #29
Ça dépend peut-être aussi de la fréquence d'utilisation.

Il me semble qu'un appareil doit tenir au moins la durée de la garantie légale + l'extension proposé par le revendeur, non ? :wink:
 
F
fabco
Nouveau
23 Mar 2016
8
ben , pas toujours mais s'il est encore garantie pas de soucis pour le faire réparer.
J'ai eu un four micro de marque qui est tomber en panne au bout d'un an ( affichage défectueux ).

En général, les pannes arrivent dans la première année (composant défectueux ).
Ensuite ils tiennent 3 ans et après les soucis peuvent commencer.

Ce n'est pas parce que tu ne vas pas utiliser un appareil souvent qu'il ne va pas tomber en panne, au contraire.
 
Haut