compresseur qui s'arrête avant de monter totalement en pression

  • Auteur de la discussion ericm35
  • Date de début
E
ericm35
Nouveau
14 Mai 2019
5
  • Auteur de la discussion
  • #1
Bonjour,

J'ai acheté neuf un compresseur michelin VCX100 qui a bien fonctionné mais depuis plusieurs mois il "disjoncte" avant de monter complètement en pression. Il monte jusqu'à 3 ou 6 bars (c'est aléatoire), puis s'arrête brutalement. Le bouton noir au dessus du moteur a disjoncté, je dois attendre 1 min ou 2 et entendre un petit clac avant de pouvoir renfoncer le bouton et remettre le compresseur en marche. Il fonctionne ensuite quelques minutes et re disjoncte. D'ou pourrait venir la panne ? Pouvez vous m'aider ?
Bien cordialement
 
sergepol
sergepol
Compagnon
20 Mai 2012
2 393
Flers 61100
Peut être une protection thermique intégrée aux bobinages qui coupe l'alimentation suite a une élévation de la température du moteur.
Salutations
 
P
proton95
Ouvrier
29 Juin 2011
364
val d'oise
Bonjour à Tous
As tu verifie le niveau d'huile ,voir la changer si manque d'huile le les pistons chauffent et serrent d'ou peut etre la disjonction
Jean marie
 
P
picator
Ouvrier
22 Oct 2013
258
Le niveau de l'huile dans le carter bas de la tête de compression qui lubrifie l'arbre à came et les pieds de bielle par barbotage est une bonne piste, mais je pense plus à un défaut dans le petit bouton-disjoncteur situé sur le dessus du boitier de service électrique du moteur.
Le petit clac qu'on entend c'est le clixon qui a chauffé qui se refroidissant rétabli le circuit d'alimentation électrique.
Et quand ce phénomène se produit, est-ce que ton moteur électrique est trop chaud pour garder la main dessus ? Idem pour la base du carter qui contient l'huile au moteur de compresseur ?
Si ce n'est pas le cas, shuntes le, en attendant d'en trouver un autre ou de le remplacer par un disjoncteur divisionnaire d'appartement en 10 ampères qui sera le plus adapté à l'ampérage de consommation du moteur électrique.
 
Papygraines
Papygraines
Compagnon
21 Jan 2019
2 722
Lorraine
Bonsoir,
Si neuf, plus du tout sous garantie ? Au cas où la panne serait plus grave...
Bonnes recherches
PG
 
P
Propider
Apprenti
5 Fev 2013
169
Bonsoir - Perso, la première chose que je vérifierai, c'est le clapet anti-retour, situé entre le compresseur et la cuve -
 
spyder
spyder
Apprenti
12 Fev 2015
51
j'ai le même compresseur que toi et le même problème la protection thermique au dessus du moteur disjonctai vers 4bars un 10A. je suis passé en fusible 15A et depuis aucun souci depuis 5 ans .
 
E
ericm35
Nouveau
14 Mai 2019
5
  • Auteur de la discussion
  • #8
Bonjour,
Merci de vos retours ! Plein de pistes !
Pour répondre à vos questions, non il n'est plus sous garantie ...
Il a été vidangé et le niveau d'huile est ok

@picator : je vais tester et voir si le moteur est trop chaud

@ propider : "Bonsoir - Perso, la première chose que je vérifierai, c'est le clapet anti-retour, situé entre le compresseur et la cuve - " Je ne comprends pas pourquoi le clapet ferait disjoncter le boitier au dessus du moteur ?

@spyder : "la protection thermique au dessus du moteur disjonctai vers 4bars un 10A. je suis passé en fusible 15A et depuis aucun souci depuis 5 ans ". Dans mon souvenir j'avais ouvert le capot plastique de la boite au dessus du moteur (la protection thermique?) et je n'y avais pas vu de fusible. Ou se trouve ce fusible et ou puis je en trouver un en 15A ?
 
E
ericm35
Nouveau
14 Mai 2019
5
  • Auteur de la discussion
  • #9
Bon, j'ai cherché un peu cette histoire de fusible et je crois que j'ai trouvé, c'est un disjoncteur thermique , j'ai vu que ça ne coute pas grand chose en plus. Mais du coup, si le mien disjoncte à 10A, c'est que le moteur se met à consommer 10A, il n'y a pas de risque de griller le moteur si on passe à 15A ?
 
P
picator
Ouvrier
22 Oct 2013
258
Non.
Shuntes le, ta prise sur laquelle est branché le compresseur est très surement du 15 ampères. Si ton moteur fait sauter le thermique à 10 ampères de fonctionnement, si tu en mets un de 10 ampères, c'est pareil qu'avant si tu mets un 15 ampères, ça fera double emploi et en cas de nouvelle surcharge ou consommation supérieure à 15 ampères, ils disjoncteront l'un ou l'autre aléatoirement ou en même temps. Si ta prise murale est servie par plus de 15 ampères, alors oui, mets un disjoncteur thermique de tableau en 15 ampères, de grande surface de bricolage à 2 ou 3 euros. Ton moteur a besoin d'une intensité qui dépasse les capacités de ce clixon.

Mais rassures-toi, non çà ne risque rien.

Il faut tout de même vérifier quelques petites choses :

-Les températures du moteur électrique et du moteur de compresseur pour prévenir et tenter de trouver un éventuel point d'accroche ou de mauvais fonctionnement qui ferait forcer le moteur électrique. Car naturellement, ce compresseur est équipé d'un moteur électrique de 3 chevaux. Donc 3 x 750 = 2250 watt, divisés par 220 font 10,222222.. Mais je pense qu'avec les pertes de charges tu es plutôt dans les 212 à 215 volts, et là çà fait 10, (environ presque 50). Donc ton Clixon décroche et c'est normal.

-Ouvres la cage qui enrobe les poulies et la courroie pour vérifier l'état de cette courroie et la retendre si çà n'a pas été fait depuis 3 à 5 ans ou au mieux la changer si elle te laisse du noir sur les doigts. En effet, une courroie qui "flotte" fait tourner le moteur électrique plus vite par ses défauts d'adhérence suivis par ses adhérences et çà entraîne des forces parasites au moteur électrique qui entraîne la tête de compresseur par accoups. C'est un peu la même chose que la voiture qui siffle très fort au démarrage par la courroie d'accessoires qui glisse sur le palier.

-Profites en pour vérifier l'alignement des gorges [ poulie moteur électrique -- poulie moteur compresseur ]. Le chinois qui l'a monté était peut-être perfectible et ce qui a fonctionné jusqu'à maintenant avec une courroie de l'époque du montage, ne va peut-être plus.

-Si tu déposes pour retendre la courroie, réaligner les poulies ou changer cette courroie, vérifies que tu n'aies aucun jeu latéral dans les roulements du moteur compresseur, comme dans l'arbre du moteur électrique, qui signerait une souffrance acquise dans les roulements respectifs, car il vaut mieux changer un roulement que l'un des 2 articles. Et c'est une des pistes d'un point d'accroche entraînant une surchauffe et une sur-consommation électrique.

Avec le modèle de la courroie, va chez un vendeur de pièces automobiles adaptables, çà vaut 10 euros environ.

Voilà.
 
Dernière édition:
spyder
spyder
Apprenti
12 Fev 2015
51
tu as ta réponse :lol:A l'époque que sa m'est arrivé. j'avais absolument besoin du compresseur donc supprimé le disjoncteur thermique. et je les remplacer avec ce que j'avais sous les mains donc un fusible 15A de voiture. et depuis il est toujours dedans et je n'ai jamais eu de problème depuis. avec l'explication de pictor au moins c'est clair. :prayer:
 
Dernière édition:
dubleu
dubleu
Compagnon
1 Fev 2016
4 468
si Michelin pas trop ancien tu dois avoir un moteur a 1 ou 2 condo

si le 10 amp saute .tu fait une mesure sur le câble avec un ampèremètre en fonctionnement il ne dois pas dépassé 8/9 amp
si plus que les condo sont bon le moteur à pris un coup de chaud

pense à vérifié la pression avec un autre mano ..
 
P
picator
Ouvrier
22 Oct 2013
258
si Michelin pas trop ancien tu dois avoir un moteur a 1 ou 2 condo

si le 10 amp saute .tu fait une mesure sur le câble avec un ampèremètre en fonctionnement il ne dois pas dépassé 8/9 amp
si plus que les condo sont bon le moteur à pris un coup de chaud

pense à vérifié la pression avec un autre mano ..
C'est un moteur à un seul condensateur, qui tourne 2800 tours minutes.
Je ne suis pas sûr qu'avec les questions que notre ami pose sur ses craintes de mettre une protection thermique à 15 ampères, il soit en mesure de faire des mesures d'amperage à la sorties du condensateur.
Je pense que si ça ne marche pas avec les premières recommandations et conseils, ce genre de tests feront l'objet de messages complémentaires.

Amitiés.
 
P
picator
Ouvrier
22 Oct 2013
258
tu as ta réponse :lol:A l'époque que sa mais arriver. j'avais absolument besoin du compresseur donc supprimé le disjoncteur thermique. et je les remplacer avec ce que j'avais sous les mains donc un fusible 15A de voiture. et depuis il est toujours dedans et je n'ai jamais eu de problème depuis. avec l'explication de pictor au moins c'est clair. :prayer:
Ben tu devrais toi aussi te fendre des 3 euros pour un disjoncteur thermique de GSB. Ce ne sont pas les mêmes points de fusions en 12 volts continu et 220 volts alternatif. Oui ça marche, certes, mais si tu avais mis un domino ça aurait eu le même effet et la même non protection.
Mais bon ...
 
dubleu
dubleu
Compagnon
1 Fev 2016
4 468
les montage ont était effectué les dernier en 2 condo
ont peut les différecié par rapport a l'emplacement du thermique sue le coté ou a l'ar
 
P
Propider
Apprenti
5 Fev 2013
169
[
@ propider : "Bonsoir - Perso, la première chose que je vérifierai, c'est le clapet anti-retour, situé entre le compresseur et la cuve - " Je ne comprends pas pourquoi le clapet ferait disjoncter le boitier au dessus du mot -

Re - Si le clapet n'est pour étanche, le moteur électrique doit vaincre la résistance dû à la pression de la cuve, le moteur monte en ampérage au delà du réglage du thermique, puis se met en sécurité -
 
P
picator
Ouvrier
22 Oct 2013
258
[
@ propider : "Bonsoir - Perso, la première chose que je vérifierai, c'est le clapet anti-retour, situé entre le compresseur et la cuve - " Je ne comprends pas pourquoi le clapet ferait disjoncter le boitier au dessus du mot -

Re - Si le clapet n'est pour étanche, le moteur électrique doit vaincre la résistance dû à la pression de la cuve, le moteur monte en ampérage au delà du réglage du thermique, puis se met en sécurité -

Oui, c'est aussi une piste que notre ami suivra si l'appareil est toujours en panne.
Amitiés.
 
E
ericm35
Nouveau
14 Mai 2019
5
  • Auteur de la discussion
  • #18
Bonjour et surtout merci à tous pour toutes ces informations, je vais regarder tout ça ce we et je vous tiens au courant !
 
E
ericm35
Nouveau
14 Mai 2019
5
  • Auteur de la discussion
  • #19
Bonsoir,
Ca fonctionne en shuntant le fusible, et j'a vérifié le reste, tout est ok. J'ai commandé un nouveau fusible thermique de 15A. Je tiens à vous remercier tous, super efficace et rapide ! Merci encore
 
Haut