compresseur à piston devilbiss

  • Auteur de la discussion pierre12rise casa
  • Date de début
P
pierre12rise casa
Apprenti
21 Mar 2018
107
  • Auteur de la discussion
  • #1
Bonjour à tous,
Voilà, je suis en la possession d'un compresseur devilbiss 500 l avec un moteur de 5.5 KW. J'ai plusieur question concernant celui-ci.
Déjà, est-ce qu'un abonnement de 9 KVA suffit pour le compresseur. Je pense que oui, mais comme il est en démarrage direct, il risque de tirer et de tout fair sauter au démarage non?
De plus, sur la vue ci-jointe, il y a le tuyau nommé 127. Normalement il doit allez au pressostat? Mais là il est trop court, et pourtant c'est la bonne référence de chez ABAC. A moins qu'il est prévue pour allez ailleur.
merci de me donner des avis.
Bonne journée.

IMG_20180806_112330.jpg
 
KITE
KITE
Compagnon
25 Déc 2008
3 569
Pas de Calais
Ben, il me semble que pour l’abonnement, tu as un peu de marge!
Précises quand même si tu es en tri ou en mono, c’est un paramètre important!
Kite
 
P
pierre12rise casa
Apprenti
21 Mar 2018
107
  • Auteur de la discussion
  • #3
Merci pour la réponse rapide, je suis en tri. Pour ce qui est du tuyaux, j'ai vérifié et ABAC se sont trompé. Sur la rèf de la doc, c'est un tuyaux de 1.60 m, celui qu'ils m'ont fournis ne fait que 1m alors que c'est la même référence.
 
KITE
KITE
Compagnon
25 Déc 2008
3 569
Pas de Calais
En triphasé, j’ai installé un compresseur 4kW Atlas Copco avec un abonnement en 6KW.
Intensité affichée sur la plaque signalétique du moteur 8,8A et disjoncteur (et abonnement) en 10A.
J’avais ouvert un post là dessus (t’as forcément du voir si tu poses la question!).
Les avis étaient très divergents sur la compatibilité. Certain ont affirmés que ça ne marcherait jamais et d’autres étaient confiants!
En tous cas, ça fonctionne. Bien-sûr je ne peux pas mettre en service un chauffage électrique en même temps (pas utile en ce moment!).
Tu ne dois donc pas t’inquiéter pour ton abonnement.
Kite
 
P
pierre12rise casa
Apprenti
21 Mar 2018
107
  • Auteur de la discussion
  • #5
Re,
Oui j'ai vue mais comme y'avait plein d'avis je me suis dit que sa allez être compliqué. Moi, sur la plaque j'ai 10 A de marqué donc si toi sa marche avec 8.8A avec un abonnement de 6KW sa doit le faire aussi pour moi alors. Merci beucoup
 
P
paysan
Compagnon
9 Oct 2017
527
70
bonjour,
Normalement un compresseur démarre à vide puisque le pressostat (131) fait tomber la pression dans le compresseur par le tuyau 127. Le clapet anti-retour 105 empêche la cuve de se vider. Enfin si j'ai bien lu le schéma. Donc c'est après la mise en marche que le compresseur monte en pression; ceci pour éviter de faire démarrer le moteur en charge.
Rémi
 
P
pierre12rise casa
Apprenti
21 Mar 2018
107
  • Auteur de la discussion
  • #7
Bonsoir,
Bon bah voilà qui me rassure un peu, de toute façon j'aurais le verdict quand je l'emmènerais chez moi.
 
M
MARECHE
Compagnon
6 Fev 2011
2 831
Nancy
Bonjour,
C'est un tuyau en plastique qui vieillit avec le temps, ca chauffe, je l'avais changé pour un tuyau en cuivre recuit, plus de problème. Maintient bien le niveau d'huile.
Salutations
 
Sujets similaires Forum Date
Electricité, variateurs, convertisseurs et moteurs
Air comprimé, pneumatique, pompe à vide
Air comprimé, pneumatique, pompe à vide
Air comprimé, pneumatique, pompe à vide
Air comprimé, pneumatique, pompe à vide
Air comprimé, pneumatique, pompe à vide
Air comprimé, pneumatique, pompe à vide
Electricité, variateurs, convertisseurs et moteurs
Air comprimé, pneumatique, pompe à vide
Electricité, variateurs, convertisseurs et moteurs
Air comprimé, pneumatique, pompe à vide
Air comprimé, pneumatique, pompe à vide
Mécanique (Hors usinage)
Air comprimé, pneumatique, pompe à vide
Air comprimé, pneumatique, pompe à vide
Haut