Advertisements

Clignoteur Marchal bouton

Micheldu59
Micheldu59
Ouvrier
9 Janvier 2009
257
Picardie
  • Auteur de la discussion
  • #1
Bonjour à tous,

J'ai entrepris de 'restaurer' mon enjambeur Dérot que je possède depuis quelques années maintenant. Celui ci est motorisé avec un moteur Renault Dauphine type 670S11 pour les connaisseurs mais là n'est pas le sujet du jour.
Ce tracteur n'ayant pas de cabine, le bouton de commande du 'clignoteur Marchal' est en très mauvais état.
C'est le bouton tout rabougris en haut de la photo (ci dessous)

Clignoteur Marchal 1.JPG


Une vue du boitier vue de dessous.

Clignoteur Marchal 2.JPG


J'ai bien trouvé des boitiers complets sur le net, mais je souhaiterais juste trouver le bouton pour le dupliquer (impression 3D ou moulage, ou...)
Bref, quelqu'un aurait il ce bouton et pourrait il me le prêter le temps d'en refaire un?

Merci beaucoup pour votre aide.
A+
Michel
 
Advertisements
françois44
françois44
Modérateur
2 Février 2008
2 200
FR-44Rezé
Hello. Quel aspect à ce bouton à l'origine? C'est comme celui des 2cv? Si oui, je dois avoir ça dans mes réserves.....
 
B
bricolpartout
Ouvrier
8 Mai 2015
288
Bonsoir,

Voila un commutateur clignotant qui doit vraisemblablement ressembler à celui qui équipait ton matériel pour 6,54€ sur le net.



Il ne faut pas hésiter!

RV
 
Micheldu59
Micheldu59
Ouvrier
9 Janvier 2009
257
Picardie
  • Auteur de la discussion
  • #5
Bonsoir,

Voila un commutateur clignotant qui doit vraisemblablement ressembler à celui qui équipait ton matériel pour 6,54€ sur le net.



Il ne faut pas hésiter!

RV
Bonsoir
Le mien ne ressemble pas du tout à celui de ta photo.
Merci pour tes recherches.
Michel
 
fafnir70
fafnir70
Compagnon
Bonsoir,

Bricolpartout, ta photo a déjà disparu. Il faut la mettre avec le système du forum, pas avec un hébergeur.

Pour Michel:
Quelle est la tension de ton clignoteur? 6V ou 12V. Je pense que tout le contacteur est HS, les bornes sont parties, il ne te faut pas que le bouton.

Bernard
 
Micheldu59
Micheldu59
Ouvrier
9 Janvier 2009
257
Picardie
  • Auteur de la discussion
  • #7
Bonsoir,

Bricolpartout, ta photo a déjà disparu. Il faut la mettre avec le système du forum, pas avec un hébergeur.

Pour Michel:
Quelle est la tension de ton clignoteur? 6V ou 12V. Je pense que tout le contacteur est HS, les bornes sont parties, il ne te faut pas que le bouton.

Bernard
Bonjour Bernard, bonjour à tous,

Je vois toujours la photo de Bricolpartout, peut être un problème de rafraichissement d'affichage.

La tension de mon clignoteur est 6V, les bornes y sont toujours. J'ai pris une photo ce matin à la fraiche. Ce n'est pas très net, mais on voit bien les bornes. Je devrais plutôt dire que moi je les vois...il faut dire qu'il n'y a pas beaucoup de place pour faire la photo et bien voir.

Clignoteur Marchal 3.JPG


Merci a tous pour votre aide.
Bonne journée
Michel
 
Micheldu59
Micheldu59
Ouvrier
9 Janvier 2009
257
Picardie
  • Auteur de la discussion
  • #8
Re-bonjour,

Je viens de trouver exactement le même clignoteur, c'est avec un bouton transparent. Le mien est cuit par le soleil, il est marron clair : transparent ?
Clignoteur Marchal
Malheureusement indisponible, la côte monte :sad:

Michel
 
françois44
françois44
Modérateur
2 Février 2008
2 200
FR-44Rezé
J'en ai 2 à la maison ; un d'origine 2cv et l'autre, je ne sais pas... Ces 2 clignoteurs n'ont pas de tension dédiée puisque c'est un mécanisme à ressort qui agit sur les contacts, seule la lampe d'éclairage est à adapter. Il fonctionne encore le tien??
 
Micheldu59
Micheldu59
Ouvrier
9 Janvier 2009
257
Picardie
J'en ai 2 à la maison ; un d'origine 2cv et l'autre, je ne sais pas... Ces 2 clignoteurs n'ont pas de tension dédiée puisque c'est un mécanisme à ressort qui agit sur les contacts, seule la lampe d'éclairage est à adapter. Il fonctionne encore le tien??
Salut François,
Il fonctionnait lorsque j'ai acheté le tracteur il y a quelques années, le bouton était déjà mort, mais je pouvais tourner dans un sens et dans l'autre et j'entendais du bruit dedans, je n'ai jamais testé électriquement car gros court jus dans le faisceau. C'est l'électricité que je suis en train de revoir en ce moment. J'essaye de le démonter ce soir et le tester, je te dis quoi demain bientôt.

Michel
 
Micheldu59
Micheldu59
Ouvrier
9 Janvier 2009
257
Picardie
Bonsoir,
J'ai donc testé le clignoteur et ben il ne fonctionne pas.
Bon week-end.
Michel
 
La dernière réponse à ce sujet date de plus de 6 mois
Advertisements
Haut