cablage moteur 220V [résolu]

  • Auteur de la discussion remi30132
  • Date de début
remi30132
remi30132
Compagnon
bonjour,
j'ai un moteur monophaser, 2 pole a condensateur.
je ne sait pas comment cabler le condensateur voici mes relever de résistance sur les 4 fils il y a deux conducteur par connecteur.
Capture.PNG
 
H
heidi
Compagnon
Bonjour,
Dernièrement je me suis pris la tête sur un mono avec condo permanent sortie 3 fils;par reflexe et principe j'ai étudié
l'affaire sur le site de Gérard Labobine
-il y a 6 ou 7 sortes de moteurs mono;ils ont tous 2 enroulements dont l'un peut être auxilliare et ne servir qu'au démarrage
-ceux qui ont une sortie 4 fils peuvent tourner dans les 2 sens
-le condo peut être permanent ou ne servir qu'au démarrage(dans ce cas on entend le clac du coupleur centrifuge)
Connaissant les habitudes de Gérard qui va certainement réagir rajoute la photo de la plaque moteur ,du condo et du bornier si tu peux
Les permanents sont généralement marqués 450 volts
Dans mon cas j'ai laissé tomber par manque de temps et ça me faisait chier car le gars avait arraché tous les fils y
compris sur la commande du treuil
C'est bien d'avoir mesurerles enroulements
Je vais suivre ton tuto avec intérêt
Cordialement:wink:
 
G
guy34
Compagnon
bonjour ,

.... sauf qu'il y a au moins 2 mesures contradictoires : si entre bleu et rouge il y a 4,4 , il devient impossible de trouver encore 2,3 entre bleu et blanc .....!
A+++++
GUY34
 
remi30132
remi30132
Compagnon
Désolée je me suis tromper entre bleu et blanc la résistance est de 4,4
 
osiver
osiver
Compagnon
Si vous pouviez poster une photo de la boîte à bornes et de la plaque du moteur, ça aiderait à la compréhension :wink:
 
remi30132
remi30132
Compagnon
bonjour,
j'ai refais toute les mesures les voici avec la photo de la plaque du moteur.
pour le bornier je n'en ai pas les plastique qui regroupe les cosse par 2 on était mis de manière arbitraire pour éviter de les perdre
14744693323081408435752.jpg
14744693937231246333314.jpg
1474470000503-312962497.jpg
 
osiver
osiver
Compagnon
Au vu des mesures, j'ai l'impression que rouge et blanc sont en court-circuit. Le 0,4Ohm serait du à la mesure : câbles, contact entre les pointes de touche et les cosses. On a 4 autres mesures qui vont dans le même sens. :???:
 
Labobine
Labobine
Modérateur
re,
Ce qui m'interpelle ce sont les sorties sur les connecteur de blanc et rouge ou bien les fils ont été changés des connecteurs (la logique voudrait qu'ill y ait un connecteur avec noir et blanc ou noir et rouge et l'autre connecteur avec bleu et blanc ou bleu et rouge)ou bien il ya amorçage quelque part entre rouge et blanc.
Mais par rapport au mesures faites un essai avec le schéma que vous venez de montrer.
 
remi30132
remi30132
Compagnon
les fils n’était pas dans les connecteur quand j'ai récupérer le moteur il avait était laissé scotcher sur la carcasse du moteur. je part faire un essai si je ne reviens pas c'est qu'il a exploser et que je suis mort.
 
Labobine
Labobine
Modérateur
re,
Alors je n'ai aucun doute sur le résultat cela évitera à vos proches de commander le croquemort.
 

Sujets similaires

Haut