Câblage étrange moteur à poulie variable

  • Auteur de la discussion Pascal-Bob
  • Date de début
Pascal-Bob
Pascal-Bob
Apprenti
22 Avr 2016
128
  • Auteur de la discussion
  • #1
Bonjour les amis!

(J'ai essayé de joindre une photo de l'album de mon telephone mais je ne sais pas comment utiliser URL etc.)

J'ai déniché un ancien et imposant moteur équipé d'une poulie variable fonctionnant avec moteurs auxiliaires...
Il est gros mais ne fait que 1/6 de CV pour 1450rpm. Mono 220.
Marque CLARET.
Il est indiqué entre autre: Sce 100MF, je pense que ce doit être le condensateur recommandé...

Je voudrais m'en servir pour un micro-tour universel bois/métaux tendres... En jouant sur des poulies étagées en plus du variateur existant. J'en aurais besoin pour fabriquer des petits automates...
Qu'en pensez-vous?

Problème câblage: 4 fils sortent de la carcasse du moteur principale: un jaune un bleu un rouge et un blanc qui rejoignent une boîte à fiches. Le blanc est interompu et servait peut-être à un inter.
Là où je suis je ne dispose pas d'un multimètre, quelqu'un peut-il m'aider sur le repérage des fils?

Le petit ensemble moteurs genre Crouzet pour actionner le variateur possède 3 fils: bleu blanc rouge, mais d'abord le moteur principale...

Merci d'avance!
A bientot
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
Bonsoir,
C'est très ennuyeux que vous n'ayiez pas de contrôleur sous la main, mais quoiqu'il en soit si je fais appel à ma méoire concernant les couleurs de fils employées par Claret le secteur serait à brancher sur rouge et jaune et le condensateur entre blanc et jaune pour un sens et entre blanc et rouge.
Si cela ne marche pas ce ne serait pas étonnant, car il y a ce bleu en trop, et à ce moment là il faudrait faire un autre essai toujours avec le secteur sur rouge et jaune mais le condensateur sur blanc et bleu.
Si encore cela ne marchait pas c'est que le moteur serait mort mais à confirmer par des mesures.
 
Pascal-Bob
Pascal-Bob
Apprenti
22 Avr 2016
128
  • Auteur de la discussion
  • #3
Merci de me répondre si rapidement monsieur Labobine! Quel honneur!
Demain je pense avoir ce qu'il faut pour mesurer.
Je suppose qu'il faudra que je me place sur ohmètre, puis que je note le résultat pour toutes les combinaisons de paires de fils?... Comment devrais-je procéder selon vous?
Au fait, il semble qu'il y a un contacteur centrifuge, si cela change quelque chose?...
J'espère que ce petit moteur fonctionne car ce serait magnifique pour l'usage prévu!...

(Dans l'aide, je n'ai pas trouvé comment poster des photos sur le post. Je ne sais pas de quel "URL" il est question... comment faire? Merci.)
 
M
moissan
Compagnon
13 Mar 2012
11 794
FR-16 angouleme
ça me rappelle mon premier moteur asynchrone , quand j'etait petit , en demontant une machine a laver ... c'était un A.Claret 110/220 v avec un tas de fils , et pas le temps de reperer le branchement d'origine parce qu'il fallait se debarasser rapidement de la machine a laver

je l'ai essayé avec un transfo de train electrique sur la prise qui faisait du 14v alternatif ... grace a la basse tension les mauvais branchement n'ont aucun risque ... et quand j'ai trouvé le bon branchement ça tourne ! a la même vitesse qu'en 220v sauf que ça manque de puissance : ça demare lentement et trouve peniblement la vitesse normale

après avoir trouvé le bon branchement en basse tension , ça a marché parfaitement en 220v
 
Pascal-Bob
Pascal-Bob
Apprenti
22 Avr 2016
128
  • Auteur de la discussion
  • #6
photoshake_1503502090944.jpg


Merci pour le tuyau, c'était pas évident pour moi...
Donc, voici le morceau...
 
Pascal-Bob
Pascal-Bob
Apprenti
22 Avr 2016
128
  • Auteur de la discussion
  • #7
Merci Compagnon!
c'est interressant à savoir en tout cas.
Je le note!
 
Pascal-Bob
Pascal-Bob
Apprenti
22 Avr 2016
128
  • Auteur de la discussion
  • #8
Bonjour!

Voilà, aujourd'hui j'ai un contrôleur.
Je l'ai placé sur continuité et je constate que ça sonne dans tous les cas! (Mais pas de court-circuit carcasse...)
Puis en graduant en Ohms, je reste à zéro.
-Mon moteur est-il foutu, grillé?
-Le contacteur centrifuge y est-il pour quelque chose?
-Aucun condensateur n'est connecté...
J'ai bien envie d'ouvrir la bête...
Mais je vais peut-être d'abord attendre un avis...?
À vous...
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
Bonjour,
Avez vous mis l'hommètre 200 Ohms ? votre contrôleur est digital c'est à dire pas à aiguille ?
Quand au coupleur il est en série avec le fil blanc.
Quand au condensateur sur les claret de ce modèle ils ne sont pas (en principe) inclus dans la flasque contrairement à cerrtains autres modèles.
Exemple de ce matin :
http://labobine.forumactif.org/t288-branchement-d-un-moteur-6-fils
 
Pascal-Bob
Pascal-Bob
Apprenti
22 Avr 2016
128
  • Auteur de la discussion
  • #10
Oui mon contrôleur est digital. Sur 200 Ohms: zero.
Qu'appelez-vous un coupleur, le contacteur centrifuge?
Enfin je ne vois effectivement pas comment il pourrait y avoir un condensateur dans la flasque arrière, ou alors un extra-plat?...
Bref, je suis tombé sur un moteur extraterrestre j'ai l'impression, c'est pas de vaine!
(Au pire j'essayerai d'installer le variateur électromécanique sur un autre petit moteur...)
 
Pascal-Bob
Pascal-Bob
Apprenti
22 Avr 2016
128
  • Auteur de la discussion
  • #11
Je viens de voir que vous avez donc votre propre blog. Je sens que je vais souvent aller y faire un tour!
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
re,
Avez vous essayé de brancher comme je vous ai dit auparavant ?
 
Pascal-Bob
Pascal-Bob
Apprenti
22 Avr 2016
128
  • Auteur de la discussion
  • #13
Alors voilà...
À vrai dire j'osais pas car peur de bousiller un truc, moi y compris!...
Finalement, merci Labobine, le rouge et le jaune ça fonctionne, mais comme ça veux... un coup faut le lancer, un coup non. Et parfois à gauche et parfois à droite...
Le duo fil bleu fil rouge par contre: aucune réaction.
Je suis pas sûr d'avoir un condo qui convienne... Mais au cas où j'en ai un j'essayerai donc entre le blanc et le jaune (qui est déjà au secteur...)

Bon, déjà, j'ai un résultat pour ce vieux monstre que je connais depuis environ 20 ou 30 ans dans le fond de mon atelier!...
 
Pascal-Bob
Pascal-Bob
Apprenti
22 Avr 2016
128
  • Auteur de la discussion
  • #14
Je ne suis pas riche en condensateur, lequel serait le moins pire d'après vous et comment le brancher en sorte que je puisse choisir le sens de rotation, ce qui serait le pompon sur le gâteau!

2017-08-24 14.37.04.jpg
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
RE?
Ce ne sont que des condensateurs permanents il faut au moins un condensateur de démarrage de 100µf.
Par contre pour votre contrôleur pensez à changer la pile.
Ce que je suis sûr c'est jaune et rouge snt branchés au secteur, mais si vous aviez pu prendre des mesures justes, le bleu aurait peut être "parlé" pour en faire quelque chose.
 
Pascal-Bob
Pascal-Bob
Apprenti
22 Avr 2016
128
  • Auteur de la discussion
  • #16
Bon ben je crois bien que mon contrôleur est mort en ce qui concerne les Ohms! J'ai changé la pile mais c'est pareil: les chiffres s'affolent et ne se stabilisent jamais. Même la pointe en l'air!
Enfin, pour tester j'ai voulu emprunter les condensateurs de demarrage de mes deux perceuses sensitive de 225 W et 500W, mais étrangement ceux-ci ne font que 16 uf chaque. Donc, pas la peine d'essayer je suppose...
C'est dommage, ce moteur semble tourner comme une horloge en silence parfait et avec beaucoup de couple apparent pour une si petite puissance!
 
Pascal-Bob
Pascal-Bob
Apprenti
22 Avr 2016
128
  • Auteur de la discussion
  • #18
Ben non, c'est pas un Metrix mais c'était un correct à l'époque... Un Domolec.(oui bon...)
Pas les moyens pour mieux que ça...
 
osiver
osiver
Compagnon
7 Sept 2013
12 024
Ce n'était pas le sens de la question, j'en ai eu un de Lidl qui faisait +/- pareil. Ils me l'ont échangé sans problème en SAV.
Je voulais juste avoir une idée si éventuellement c'était une maladie courante ... :wink:
 
Pascal-Bob
Pascal-Bob
Apprenti
22 Avr 2016
128
  • Auteur de la discussion
  • #20
Je comprends... Mais je me dis que c'est peut-être le problème avec le digital, si la mesure n'est pas arrêtée, on a du mal d'appréhender la valeur précise.
Alors qu'avec l'aiguille, le cerveau se fait lui même une moyenne relative à ce qu'il attend... (quoique là, j'ai une valeur même les pointes en l'air...!)
Cela dit, ça fait pas avancer mon shmilblick!... demain je tâcherai de m'en faire prêter un autre pour voir...
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
re,
Si vous tenez à faire la mesure avec un apppareil à aiguille aucun problème mais on perd les valeurs de mesure en ohm et donc ill faut faire avec les mesures de contiuité.
En fait ce que je voudrais savoir c'est si le bleu est en continuité avec le blanc et seulement le blanc (et pas avec rouge ou jaune)
 
Pascal-Bob
Pascal-Bob
Apprenti
22 Avr 2016
128
  • Auteur de la discussion
  • #22
Bonjour Labobine,
Le bleu ne sonne pas ni avec le blanc, ni aucun autre fil, ni la masse!
J'ai bien envie de lui ouvrir le ventre à ce bestiau pour le faire parler... Le bleu va peut être quelque part sur le coupleur?...

Autre chose... j'ai lu pas mal de documents en tous genres sur les condensateurs: démarrage ou permanent, ou le deux(!)... selon l'érudition ou la bêtise (parfois carabinée...) de certains internautes ou sites commerciaux ahurissants... les prix vont même du simple au quintuple et au delà pour des valeurs similaires ou données comme telles!...
Heureusement qu'il existes quand même quelque Labobine pour remettre les pendules à leur place , comme dirait Johnny...

Je ne serai hélas pas chez moi cette après midi pour faire d'autres essais sur mon moteur. Ce sera pour demain ou après demain...
 
slouptoouut
slouptoouut
Compagnon
1 Avr 2010
5 123
planète terre
Bonjour,

le bleu va peut être a un coupleur centrifuge ...resté kéblo en position ouvert !

...Auquel cas , le multimètre ne sonnera jamais entre ce bleu et n'importe lequel des autres fils jusqu'a ce que ce coupleur centrifuge soit débloqué , ce qui suppose d'opérer le moteur ! Ce coupleur est assez souvent sujet à problème et certains conseillent , purement et simplement l'ablation du dit coupleur (et son remplacement par un relais temporisé externe dont le contact est mis en série avec le condo de démarrage )
Si il y a un condo incorporé a l'intérieur du flasque, et si il est de l'époque du moteur, il vaut mieux le remplacer d'office, par prophylaxie .

Quand aux prix des condensateurs, il peux quasiment varier du simple au décuple, cela dépend en effet de nombreux facteurs :

-du type d'application auquel le condensateur est destiné , et de son régime de service, continu ou intermmittent (un condensateur permanent sera plus gros, et plus cher qu'un condensateur de démarrage, et un condensateur de filtrage sera plus petit et moins cher)
- De la nature de son diélectrique (il existent pleins de diélectriques différents, la nature du diélectrique influe sur la taille du condensateur, et sur ses performances)
-de la qualité de fabrication et du pays d'origine (un condensateur de fabrication baclée , fabriqué par des p'tits chinois payé un bol de riz , sera moins cher ...Et moins fiable aussi !)
-de la marge que se fait le commerçant qui vend ces condensateurs ( cette marge varie considérablement suivant les points de vente, et pas forcément dans la volontée de se faire des couilles en or ...En effet, si c'est un petit détaillant , dans une ville ou il y a peu de bricoleurs, il en vendra très peu, et il sera conduit a marger fort, tout simplement pour "survivre" !)

Ne parlons pas du cas particuliers de condensateurs (non destinés aux moteurs !) avec je ne sais quel substance rare dans leur diéléctrique, et avec des bornes en or, pour l'audiophilie (ou l'idiophilie) ou les kéké fanas de tuning (ceux qui font gueuler les watts dans des bagnoles customisées) ...Car là, le prix des condensateurs utilisés peuvent devenir stratosphériques !
 
Pascal-Bob
Pascal-Bob
Apprenti
22 Avr 2016
128
  • Auteur de la discussion
  • #24
Merci pour ces bonnes réflexions qui me confortent sur les précautions à prendre en achat sur le Web!... surtout quand on est pas un pro!
Et je pense que dans le pire des cas, je supprimerai ce coupleur effectivement. Et même le condensateur!
Ainsi je pourrai démarrer à la main en choisissant le sens de rotation tant que le moteur grommèle.
Apres tout, mon père qui était électricien à la sncf il y a très longtemps me parlait de "démarrage à la ficelle" pour des engins de plus de 5kw!
Il n'y a que moi qui m'en servirai mais au cas où, je ferai un petit panneau explicatif pour un utilisateur occasionnel...
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
re,
Vous allez tous un peu vite avec un qui veut l'ablation du coupleur et l'autre démarrer à la ficelle ! ! !
Moi j'attends le moteur démonté pour voir d'où vient le bleu et le blanc et l'état du coupleur.
Les Claret dans les années 70 c'était une marque courante et je passais pas ne semaine sans voir un car il équipaient les machines à laver semi automatiques et les groupes de chambre froide. Le mauvais contact du coupleur venait souvent du jeu latéral du rotor car il n'y avait pas de roulements mais des paliers bronze et il s'agissait de remettre une ou 2 rondelles de calage et de tordre un petit coup le support des contacts du coupleur et cela repartait comme d'en 40.
 
Pascal-Bob
Pascal-Bob
Apprenti
22 Avr 2016
128
  • Auteur de la discussion
  • #26
Merci Labobine, c'est la voix de la sagesse qui écrit!
Bien sûr, dès que je trouve le temps, je vais d'abord voir comment ça se passe là-dedans mais sans tout cassé, hein! et je vous en tiens informés avec photos au besoin...
 
Pascal-Bob
Pascal-Bob
Apprenti
22 Avr 2016
128
  • Auteur de la discussion
  • #27
Bonjour, ça y est j'ai ouvert le moteur!
Avec la saleté à l'intérieur, j'en reviens pas qu'il tourne si bien!
J'ai fait un croquis autant pour moi que pour vous car c'était inextricable, j'espère qu'il est assez clair?...
Le "Klixon" racordé au bleu, est-il un genre d'alarme?
En tout cas, pas trace d'un condensateur!...
Bon, votre avis m'interresse...

2017-08-26 18.17.28.jpg


2017-08-26 18.15.19.jpg


2017-08-26 18.14.15.jpg


2017-08-26 18.01.32.jpg
 
osiver
osiver
Compagnon
7 Sept 2013
12 024
Le Klixon est bien une protection thermique, il doit être en série avec le commun des enroulements principal et auxiliaire (démarrage) 8-)
 
Pascal-Bob
Pascal-Bob
Apprenti
22 Avr 2016
128
  • Auteur de la discussion
  • #29
Merci mais je n'arrive pas à imaginer le branchement que cela donne... où va le condensateur? Et comment changer de sens?
 
osiver
osiver
Compagnon
7 Sept 2013
12 024
Vous avez un multimètre en état de marche ? :P
 
Haut