Branchement Toupie ACMA TM.68, moteur LS112M2

maxencer
Nouveau
22 Octobre 2014
20
  • Auteur de la discussion
  • #1
Bonjour, pour faire un peu de rangement dans l'atelier du popa, j'ai décidé de remettre en fonctionnement une toupie laisser à l'abandon depuis bientôt 10ans suite à une panne d'interrupteur. Et vu qu'il y en a 2 autres, pas besoin de la réparer tout de suite à l'époque. Mais maintenant que j'ai mis le nez dedans, j'aurais bien besoin d'aide pour rebrancher tout cela car 12 Fils à brancher sur le bouton + les 4 du 380V Tri.

L'ancien bouton à disparu bien entendu, mais j'ai retrouvé le neuf acheté à l'époque pour le remplacer.

C'est une toupie ACMA TM.68, avec un moteur LEROY-SOMER type LS112M2. Il y a une petite vitesse, et une grande. En 380 Tri bien entendu ^^.

Merci d'avance de votre aide.


Cdlt

IMG_20181119_133254.jpg


IMG_20181119_133312.jpg


IMG_20181119_140315.jpg


IMG_20181119_141023.jpg


IMG_20181119_141314.jpg


IMG_20181119_141319.jpg


IMG_20181119_141530.jpg


IMG_20181119_141541.jpg
 
Dernière édition:
cf63
Compagnon
13 Juillet 2008
1 841
Clermont Ferrand
Bonsoir

Est il possible d'avoir une photo de la plaque du commutateur.
Commutateur pour moteur 2 vitesses Dahandler; avec un point d'arrêt à vérifier

Juste pour info:
Cette machine n'est pas aux normes ainsi équipée.
En cas de rupture d'alimentation , la machine s'arrête Mais elle repart avec le retour du secteur...
( ne pas rester dans la zone d'éjection du bois dans ce cas!)

Il faudrait "au minimum" un contacteur en 24v ( donc transfo ) et des boutons poussoirs marche arrêt
un arrêt d'urgence et une pédale d'arrêt avec frein.
voir le schéma pour avoir une idée de ce qu'il faudrait (2 eme fichier)

Dans le fond de la doc du commutateur il y a un schéma de raccordement.
Cldt, cf63.

demarrage moteur a deux vitesse dahlander.png
 
Fichiers joints
maxencer
Nouveau
22 Octobre 2014
20
  • Auteur de la discussion
  • #3
Bonsoir

Est il possible d'avoir une photo de la plaque du commutateur.
Commutateur pour moteur 2 vitesses Dahandler; avec un point d'arrêt à vérifier

Bon, je l'ai retrouvé, et donc cela n'ira pas pas pour la toupie. C'est le même interrupteur que j'ai sur un ruban, vitesse 1 pour lancer le moteur, et 2 ensuite. J'ai retrouvé un autre interrupteur avec pv et gv, mais aucune doc ou ref.

Juste pour info:
Cette machine n'est pas aux normes ainsi équipée.
En cas de rupture d'alimentation , la machine s'arrête Mais elle repart avec le retour du secteur...
( ne pas rester dans la zone d'éjection du bois dans ce cas!)

Il faudrait "au minimum" un contacteur en 24v ( donc transfo ) et des boutons poussoirs marche arrêt
un arrêt d'urgence et une pédale d'arrêt avec frein.

Je le sais bien. J'ai environ 10 machines qui ont plus de 40 ans, raboteuse, ruban, toupie, dégauchisseuse, mortaiseuse, scie circulaire, scie de tête, etc ..... et aucune n'est aux normes, à part la tenonneuse qui a moins de 20 ans. Et vu qu'il n'y a que moi et mon père qui s'en servent, ce n'est pas dans nos plans de les mettre aux normes.

voir le schéma pour avoir une idée de ce qu'il faudrait (2 eme fichier)

Dans le fond de la doc du commutateur il y a un schéma de raccordement.
Cldt, cf63.

Voir la pièce jointe 435132
J'ai une autre toupie ACMA d'un autre modèle, je vais regarder les branchements, histoire de voir si cela peut être les même.

IMG_20181120_105805.jpg


IMG_20181120_110003.jpg


IMG_20181120_110018.jpg


IMG_20181120_110024.jpg


IMG_20181120_110034.jpg
 
cf63
Compagnon
13 Juillet 2008
1 841
Clermont Ferrand
Bonsoir

Le commutateur des dernières photos n'est pas le même
c'est un 6 positions avec 6 galettes.
Ce n'est pas la même marque ( Arnould)
Meme si il assure la même fonction.

Le schéma du K30H004PP est un 3 positions
(attention : ïl est bien possible que les raccordements ne soient pas les mêmes!)
celui ci possède que 5 galettes.
" les ponts" ne sont surement pas au mêmes endroits...

J'insiste sur la sécurité , même sans être un maniaque des mises à la norme, le fait de travailler avec 2 personnes dans le même atelier ne supprime pas les risques électriques et mécaniques (il y a toujours moyen de trouver un juste milieu)

Bon dépannage.
Cldt, cf63.
 
cf63
Compagnon
13 Juillet 2008
1 841
Clermont Ferrand
Bonsoir

Pour en revenir à une information que vous avez donné:
Une scie à ruban (sans doute 700mm) possède un moteur à une seule vitesse , mais démarre dans la majorité des cas en Etoile- triangle.

1 temps:, on demarre le moteur avec une tension reduite afin de lancer la mécanique et vaincre l 'inertie des volants.
(en fait alimentation 380v sur un enroulement prévu pour 660v).

2 temps: on commute les enroulements du moteur de façon à avoir le régime nominal.
(alimentation 380v sur un enroulement 380v).

Je crois comprendre que ce démarrage se fait par un commutateur ( en aucun cas il ne peut convenir pour la toupie)

Cldt, cf63.
 
Labobine
Modérateur
13 Mars 2009
3 526
F - 12000 RODEZ
Bonjour,
Le moteur est à 2 vitesses mais ce n'est pas un Dahlander, car à 12fils de sorties et bi tension c'est un couplage de pôles et des démarreurs introuvables.
Vous montrez les fils au départ du moteur, mais au départ du démarreur ils ne sont pas repérés ?
Sinon je ne rentre chez moi en début de semaine après une endartériectomie et j'ai peut être les repères du commutateur car cela ne se branche a tout à fait au hasard.
 
Labobine
Modérateur
13 Mars 2009
3 526
F - 12000 RODEZ
Bonjour,
Je pense que à l'époque, quelqu'un c'est déjà cassé les dents et a tout laissé en plan.
Pour le démarrreur neuf, rien à voir.
Je doute que le premier démarreur plastique noir appartienne à ce moteur ce serait plutôt celui en plastique bleuté.
 
maxencer
Nouveau
22 Octobre 2014
20
  • Auteur de la discussion
  • #9
Oui a été laissé en plan il y a quelques années. Le noir, c'était pour changer celui dune scie a ruban que l'on a plus. L'autre c'était une recup sur une ancienne scie circulaire. Le commutateur d'origine de la toupie est perdu au champ d'honneur.

Celui dans le lien irait ?

Envoyé de mon CLT-L29 en utilisant Tapatalk
 
Labobine
Modérateur
13 Mars 2009
3 526
F - 12000 RODEZ
re,
Il n'existe plus de ces démarreurs et donc ceux que vous montrez ne vont pas.
Avant tout c'est de contrôler le moteur avant de s'embarquer pour rien, parce que si l'ancien démarreur absent a fait déconner le moteur il pourrait aussi l'avoir grillé.
Ce qui serait intéressant c'est de prendre 6 mesures entre les bornes à savoir qu'il y a 6 bobines qui doivent être de même résistance ohmique et donc 2 bornes pour chaque bobine, et donc de repérer ces 2 bornes. en commençant par :
1U et ?= valeur en ohms
1V et ? = valeur en Ohms
1W et ? = valeur en Ohms
et les autres 6 bobines ?
Donnez les mesures et l'emplacement des 2 bornes sur les plaques à bornes existantes.
 
maxencer
Nouveau
22 Octobre 2014
20
Bon faut vraiment que je me rachete une multimetre car le mien me donne 15 fois des valeurs differentes.
Mais sinon, jai reussi a trouver les enroulements. 1u vers 2u, 1v vers 2v et 1w vers 2 w sur la plaque du dessus. Et pareil pour celle du bas

Envoyé de mon CLT-L29 en utilisant Tapatalk
 
Labobine
Modérateur
13 Mars 2009
3 526
F - 12000 RODEZ
re,
Cela suffira pour le moment car je suis en rogne espérant sortir aujourdhui, mais patatrac sous prétexte de tension trop haute on va me lacher qu'en fin de semaine.
 
cf63
Compagnon
13 Juillet 2008
1 841
Clermont Ferrand
Bonsoir Gerard Labobine.

Peut être que leur appareil à mesurer la tension déconne aussi ! ( Humour)
Meilleure santé.

Au lieu de déchirer le cerveau avec son commutateur impossible, ne serait il pas plus judicieux de réaliser un montage avec des contacteurs...
Ce qui n 'empêche pas de vérifier les enroulements.

cldt, cf63.
 
Fichiers joints
Labobine
Modérateur
13 Mars 2009
3 526
F - 12000 RODEZ
Bonjour CF63,
Mes 3 cachets le midi matin et soir me font surement délirer, mais ayant refait ce genre de moteurs dans les années 70 je n'ai jamais vu une carcasse de 112 de hauteur d'axe tirer en 2 enroulements 6cv en 3000 et 4,5cv en 1500 les encoches n'étant pas suffisamment profondes et avec 2 enroulements séparés il n'y avait jamais double démarrage étoile triangle.
Avec 12 fils et 2 tensions c'était tous des couplages de pôles.
Il n'y a que avec les mesures que l'on pourra voir la différence de valeur ohmique et savoir qui a raison.
 
Dernière édition:
maxencer
Nouveau
22 Octobre 2014
20
Bon des que j'ai un nouveau multimetre je refais des mesures

Capture.PNG
 
La dernière réponse à ce sujet date de plus de 6 mois
Sujets similaires Forum Date
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electronique spécifique CNC
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Autres machines outils conventionnelles
Haut