Branchement d'un compresseur tri

  • Auteur de la discussion Ludodu74
  • Date de début
L
Ludodu74
Nouveau
13 Déc 2020
6
  • Auteur de la discussion
  • #1
Bonsoir,
Je ne sais pas si c'est la bonne rubrique mais cela concerne l'atelier et son alimentation électrique désolé si j'ai posté au mauvais endroit.

Contexte:
- Alimentation principal en tri, abonnement 12k
- Alimentation de l'atelier avec diff 40a 30ma
- Après le diff je pars sur un boîtier dédié atelier avec un circuit disjoncteur 16A type C tri pour une prise et un disjoncteur 16A type D tri qui sera dédié à la ligne du compresseur. Plus 4 circuits 220v en 16A

Je viens de récupérer un compresseur vertical double cuve de 2x100l de marque GALI CG230. moteur en étoile de 5.27A. je suis en train de le dépoussiérer, dégraisser, vérifier les connecteurs bref, tout passer au peigne mais il est en super état.

J'ai des doutes sur le boitier de démarrage et sur les câbles d'arrivé (photos du connecteur d'entrée et du bornier d'entrée). Sur la prise d'arrivée j'ai des doutes sur les codes couleurs utilisés car la terre est connecté sur une phase (L2) et sur le connecteur de terre .... Rien ... (Je parle bien de la prise que je suis censé connecter pour alimenter le boîtier de démarrage). Ce fameux câble au code couleur de la terre arrive sur le porte fusible en numéro 5.
QUESTION:
EST CE UNE TERRE OU UNE PHASE ce jaune/vert? Il n'y a pas de fusibles sur une terre ?
Pourquoi est ce qu'il y a le Neutre qui arrive car c'est du tri sur le moteur (étoile) ?
Si il y a un neutre, il me reste plus qu'à changer mon disjoncteur tri pour un Tetra en type D ?

je voudrais réutiliser ce boitier pour limiter les frais mais si vous me conseillez de changer ,je changerai.

je suis pas encore trop à l'aise avec ce genre de boîtier, j'étais en 220 sur mon ancien compresseur, c'était du coup plus simple :)

merci a tous et au besoin je pourrai être plus clair

IMG_20201213_193009.jpg


IMG_20201213_192910.jpg


IMG_20201213_192916.jpg


IMG_20201213_104909.jpg


IMG_20201025_105829.jpg
 
K
kawah2
Compagnon
25 Jan 2020
1 412
visiblement le mec n'avait que du 4X, et a choisit de sacrifier le conducteur de protection :shock: :???:
le neutre ne sert surement que pour la bobine du contacteur, qui doit etre en 220v?
 
L
Ludodu74
Nouveau
13 Déc 2020
6
  • Auteur de la discussion
  • #3
Merci pour ta réponse,

Ouep je pense que la personne à qui je l'ai acheté a du faire un test sans la protection ... Pas très judicieux tout ça ....

Pour la phase c'est clair je connais pas ce type de système du coup je te crois :) .... Je viens de voir que c'est noté 220 sur le bobine pour le connecteur M7 et c'est relié directement au neutre

Ce que je vois en bas c'est que le câble de départ vers le contrôleur de pression dispose bien des câbles tri et le moteur est bien en étoile (pas de traces de démontages des piges de connection)
 
L
Ludodu74
Nouveau
13 Déc 2020
6
  • Auteur de la discussion
  • #4
Par contre ça veut dire que je dois changer mon disjoncteur tri type D pour un Tetra type D
 
K
kawah2
Compagnon
25 Jan 2020
1 412
mets un contacteur 400V ou essaye de trouver une bobine en 380, ça coutera bien moins cher. le pressostat qui coupe la puissance, alors qu'il y a un contacteur? :???:
 
L
Ludodu74
Nouveau
13 Déc 2020
6
  • Auteur de la discussion
  • #6
Je ferai plus de photos de la base du compresseur demain avec un schéma propre, ce sera plus parlant MAIS merci beaucoup pour ton suivi
 
L
Ludodu74
Nouveau
13 Déc 2020
6
  • Auteur de la discussion
  • #7
Justement j'ai pas pigé car il y a le presostat a l'ancienne avec le ressort et a droite du compresseur il y a un petit boîtier avec une arrivée de pression, une vis de réglage avec une graduation des bars et un départ électrique MAIS rien n'est branché dessus a part la prise de pression. Je pense que c'est ce boitier dont tu parle qui devrait "piloter" un contacteur

Ce sera plus parlant demain avec les photos mais grâce à toi je découvre et comprends des choses

MERCI
 
petit_lulu
petit_lulu
Compagnon
11 Jan 2015
889
gers
le pressostat qui coupe la puissance, alors qu'il y a un contacteur? :???:
oui c'est normal car le boitier discontacteur est en auto-maintient donc si on place un contact de pression sur la bobine elle va se couper mais elle ne peut pas etre commande par la pression, ou alors il faut 2 contacteurs.
la pression c'est un contact marche/arret alors que les boutons c'est en impulsions.

le plus simple c'est de changer la bobine du contacteur pour la passer en 400V, de cette facon plus besoin du neutre et donc le fil de terre retrouve sa fonction de terre !

voici le branchement:
Image1.jpg


tu enleve le fil rouge en haut a gauche et a la place tu branche la 2em ou 3em phase car la premiere est d'un cote de la telecommande.

a+.
 
L
Ludodu74
Nouveau
13 Déc 2020
6
  • Auteur de la discussion
  • #9
Bonjour à tous,

Alors finalement je vais garder ce Neutre (et donc le 220) en place pour d'autres raisons d'alimentation du circuit auxiliaire (a côté du compresseur) j'a fais reprende mon disjoncteur tri et échangé par un tetra D16A pour 4 euros de plus.

Pour l'arrivé éléctrique tout va rentrer dans l'ordre car je suis en train de cabler avec tout le nécessaire (5 fils au code couleur qu'il faut)

J'ai fait d'autres photos et je pense que la personne à qui j'ai racheté ce compresseur, pour faire des tests, avait remis en fonction le système d'origine (pressostat classique) mais je dispose bien d'un pressostat différent sur la droite qui, je pense, devrait fonctionner sur le système telemecanique.

Voici les photos :

Au centre gauche, en bleu, le système de base avec le ressort et le contacteur mécanique que l'on retrouve sur beaucoup de modèles de base de pressostat :
IMG_20201216_080429.jpg


A droite il y a je pense "la version évoluée" qui justement, n'est pas connecté sauf pour la prise de pression:
IMG_20201216_080404.jpg


Il devrait s'agir de ce modèle : https://www.barksdale.com/en/products/datasheet/267/e1s-e1h-series/

Donc mon but serait de conserver le boitier Telemecanique tel quel (avec 220) mais de remettre en fonction ce fameux pressostat de droite

En tout cas merci pour votre aide
 
Sujets similaires Forum Date
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electronique spécifique CNC
Electricité, variateurs, convertisseurs et moteurs
Soudure, brasage
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electronique spécifique CNC
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Haut