Dépannage Branchement Deckel PF2

B
beny
Apprenti
Bonjour à tous,
Je viens d’acheter une Deckel PF2 ,celle ci était stockée au fond d’un atelier et elle n’était pas branchée, je l’ai donc acheté dans l’état maintenant qu’elle est arrivé chez-moi je voudrais évidemment la brancher étant novice dans ce domaine j’aimerais une explication afin de raccorder à l’armoire électrique un câble en 380v merci
Beny

F6C1C3E0-0475-4B91-91A5-6973488A870D.jpeg


D28DF919-6629-4C1E-A736-17B4B97A0214.jpeg
 
chabercha
chabercha
Compagnon
Bonsoir
D'après le branchement sur le transfo, elle serait alimentée en tri 380.
t380.JPG

Il faudrait voir l'extrémité de la grosse gaine.
1613321261804.png

Voir pourquoi 4 gros rouges.
A+Bernard
 
Nomad 1
Nomad 1
Compagnon
Bonjour, du côté gauche du bornier tu as 3 fils de libres regarder si ils vont la-haut au sectionneur noir, ils devraient servir à alimenter l'armoire en 380v. A+
 
B
beny
Apprenti
Bonsoir Bernard,
Je ne sais pas à quoi servent ces 4 gros fils rouges, ils sont branchés la ( photo ci joint)

E2CC9CE3-90D6-4397-921F-56C0DADF5903.jpeg
 
A
Alex31
Compagnon
montre les plaques moteur ET ouvre les boites à borne pour voir le branchement (et postes les photos sur notre Forum)
 
ISL
ISL
Compagnon
Bonsoir , c'est sans appel , les moteurs sont branchés en 400 V. Quant au cable d'arrivée , il doit se raccorder au sectionneur d'arrivée situé sur la première photo en haut a droite .
 
B
beny
Apprenti
Les quatre fils rouges vont directement à l’intérieur de la fraiseuse les quatre autres, ver/ bleu/ marro/ noir vont vert le moteur

0E6E3F7A-271C-46CD-BA2C-1B35642CE72D.jpeg
 
G
guiroux
Ouvrier
Chez Deckel , le cable d'arrivée ne se raccorde pas au sectionneur directement.
Je n'ai plus le schéma en tête mais je suis certain à 99% de ce que j'avance.

Tu dois te raccorder sur le bornier qui lui repart au sectionneur. Le schéma électrique n'est pas dans la porte de l'armoire?

En théorie les trois phases vont sur le 1, 2 et 3 au bornier , j'essaie de retrouver ou va le neutre.
 
K
kawah2
Compagnon
Chez Deckel , le cable d'arrivée ne se raccorde pas au sectionneur directement.
Je n'ai plus le schéma en tête mais je suis certain à 99% de ce que j'avance.

Tu dois te raccorder sur le bornier qui lui repart au sectionneur. Le schéma électrique n'est pas dans la porte de l'armoire?

En théorie les trois phases vont sur le 1, 2 et 3 au bornier , j'essaie de retrouver ou va le neutre.

pas que chez Deckel, c'est pour tout le monde pareil :wink:
possible qu'il n'y ait pas besoin de neutre. c'est pas difficile de voir sur quelles bornes vont les fils du haut du sectionneur, et ebn effet ça semble etre les 1/2/3 :smt023
 
K
kawah2
Compagnon
eh ben, si avec 3 photos identiques on a pas compris :lol:

ici quoi, d'ailleurs?
 
Nomad 1
Nomad 1
Compagnon
Re, j'ai l'impression de poster dans le vide des fois. :smt022
 
B
beny
Apprenti
Y a t il un ordre pour les fils ? Du coup ça donnerai ça

4356FBC7-AF5E-45B1-8E0F-5D4FBFCF4683.jpeg
 
K
kawah2
Compagnon
surement, t'as les 3 noirs au dessus? ils ne sont pas numérotés, et tu retrouves ces n° au sectionneur?
il y a quelque chose sur les 4 et 5?
 
Nomad 1
Nomad 1
Compagnon
Il n'y a pas d'ordre, c'est 2 3 4 ,le1 ne va pas là haut.
 
Nomad 1
Nomad 1
Compagnon
1 et le 5 ont l'air vides. Si tu branches sur 2 3 4 dans le désordre, la machine ne va pas tourner dans le bon sens, il suffira d'inverser 2 phases pour y remédier. A+
 
B
beny
Apprenti
Super ,je vais essayer et vous tient informé merci A +
 
moufy55
moufy55
Modérateur
Euh, depuis quand, on branche au hasard en se disant, y’a 80% que ce soit bon ?
Il faut suivre les fils qui partent du haut du sectionneur pour s’en assurer, avant tout, ce n’est pas compliqué.
Les docs FP2, ce n’est pas ce qui manque, le schéma est dessus.
 
moufy55
moufy55
Modérateur
Ce qu’on explique oui, mais ce qui vas être fait... moins sur !
 
Nomad 1
Nomad 1
Compagnon
On ne peut pas être derrière chaque membre pour le surveiller. En général, nous sommes des grands garçons. Après, il faut savoir se faire aider sur place en cas de doute. Nous ne sommes pas tous égaux devant les problèmes. A+
 
B
beny
Apprenti
Bonjour à tous ,j’ai branché les 3 fils de ma prise 380V sur les bornes 1,2 et 3 et rien ne fonctionne

E1074A44-DC4B-4389-8217-D1FDB98B217E.jpeg
 
Nomad 1
Nomad 1
Compagnon
Bonjour, as tu tes 3 phases à la sortie du sectionneur ? A t-il des fusibles? Tu as l"air d'avoir un petit sectionneur A3? vérifier l'entrée et la sortie aussi. Vérifier que le transfo est alimenté et sa sortie en basse tension. As tu un multimetre ? Sous le sectionneur principal, tu as un boîtier, qu'en est t'il?Sans plan, tu vas devoir suivre les fils. A+
 
Nomad 1
Nomad 1
Compagnon
Tu as un 2eme sectionneur sous le principal, as t'il des fusibles ? Dimanche dernier, je t'avaisdit 234 au vu de la photo avec l'angle, mais c'est bien 123,tu as raison. Il faut vérifier le cheminement des fils et du courant .Où vont les fils du moteur dans l'armoire ? A+
 
Haut