branchement blocs de contact 2NO/2NC

  • Auteur de la discussion meca6012
  • Date de début
M
meca6012
Apprenti
25 Déc 2017
63
  • Auteur de la discussion
  • #1
bonjour,

j'ais acheter un tour mais j'ais un problème pour le brancher (tri 220)
l’armoire est bien la mais je ne sais pas ou branché les fils du moteur sur les deux blocs de contact auxilliaire
2NO/2NC
bornes du haut 53NO 61NC 71NC 83NO
bornes du bas 54NO 62NC 72NC 84NO
je vous remercie pour votre aide

cordialement

26135287_776824569170583_775243547_n.jpg
 
philou57
philou57
Ouvrier
28 Déc 2015
273
thionville
salut meca6012,
le départ moteur ne se branche pas sur des contacts auxiliaires comme tu vient de dire,surtout pas !
il te faut les brancher sous la sortie du contacteur sur les bornes T1/2 , T2/4 , T3/6.

refait une photo car celle la n'est pas très claire
 
M
meca6012
Apprenti
25 Déc 2017
63
  • Auteur de la discussion
  • #3
bonjour,

j'ais pas T1/2, T2/4, T3/6
j'ais NO et NC
les deux blocs de contact fonctionnent très bien AV/AR stop mon seul problème c'est sur qu'elles bornes NO/NC je branche mes fils et comment je me raccorde pour la marche arriere
( le tour fonctionnait il a juste été débranché pour enlever le moteur)

cordialement
 
philou57
philou57
Ouvrier
28 Déc 2015
273
thionville
tu parles bien des trois fils qui vont aux enroulements du moteur ?
 
chabercha
chabercha
Compagnon
9 Jan 2009
10 901
FR-84 Cavaillon
Bonsoir et bonne année 2018.
Tu dois avoir certainement un truc dans ce genre.
Le bloc auxiliaire 53/61/71/83 et le contacteur puissance pour en sortie le branchement moteur.
20180103_173329.jpg


Ensemble clipsé.
20180103_173346.jpg

Hormis le débranchement qui a été fait, un truc non mentionné qui pourrait avoir une grande utilité, tu indiques vouloir brancher en 220 tri. Peux tu indiquer de quelle manière, tu n'as pas mentionné ton lieu géographique, donc réseau 220 tri, Belgique ou Suisse ? un variateur entrée mono 220 sortie 220 tri ou autre.
Selon l'alimentation le branchement sera bien différent, cela évitera de partir dans tous les sens.
A+Bernard
 
M
meca6012
Apprenti
25 Déc 2017
63
  • Auteur de la discussion
  • #6
bonsoir,
oui jais deux "trucs" LA1 DN22 qui fonctionnent AV / AR (voir photos)
le seul soucis est le branchement de mes trois phases
lieu géographique nord aveyron ( rodez )

cordialement

26543645_778952458957794_465083310_o.jpg


26241950_778953045624402_206045162_n.jpg
 
philou57
philou57
Ouvrier
28 Déc 2015
273
thionville
tu doit brancher tes trois fils sous le contacteur de puissance ( borne T1 , T2 ,T3 ) comme sur la photo de chabercha du lc1d09.
en général sur le contacteur de gauche,et normalement tu doit avoir un mécanisme entre les deux
contacteurs pour éviter de les enclencher en même temps .
 
chabercha
chabercha
Compagnon
9 Jan 2009
10 901
FR-84 Cavaillon
lieu géographique nord aveyron ( rodez )
Donc réseau Français soit en 220 mono ou 380 tri, tu devrais donc utiliser soit un variateur 220 mono vers 220 tri, dans ce cas tout ce branchement ne sert plus à rien.
Maintenant si tu passes par un moteur pilote pour obtenir du 220 tri c'est autre chose.
Si tu pouvais préciser cela serai bien mieux.
 
M
meca6012
Apprenti
25 Déc 2017
63
  • Auteur de la discussion
  • #9
bonjour,
je nais pas de bornes T1 T2 T3
je souhaite tout simplement rebrancher le moteur sur les contacteurs de puissance (celui de gauche MA celui de droite MAR)
sur le contacteur de gauche je pense deux phases pour la marche avant et contacteur de droite une phase pour marche arriere
c'est la que ca coince
au pire je peut tester sur le contacteur de gauche mais je ne sais pas ou mettre mon testeur
 
chabercha
chabercha
Compagnon
9 Jan 2009
10 901
FR-84 Cavaillon
Dernière tentative, tu alimentes ton tour en 220 tri, mais comment ?
Sur la dernière photo il y a un condensateur, quel moteur as tu ? photo de la plaque.
 
P
Propider
Apprenti
5 Fev 2013
169
Bonjour - Peut-être une sécurité électrique, pour éviter l'enclenchement des deux contacteurs en même temps - Le fil alimentant la bobine de km 1 passe d'abord par l’auxiliaire nc de km2, et vis-versa pour la bobine du km2 -
 
osiver
osiver
Compagnon
7 Sept 2013
12 513
En tout état de cause le moteur lui-même (3 gros fils) ne DOIT PAS se connecter à NO/NC des contacteurs.
Il y a peut-être confusion car les marquages du dessus correspondent aux contacts auxiliaires alors que les contacts de puissance sont en dessous, ce sont les bornes les plus près du fond de l'armoire.

En résumé : votre moteur se branche normalement sur le contacteur de gauche.
Il se raccorde en dessous aux 3 bornes les plus basses, les plus près du rail 8-)
 
M
meca6012
Apprenti
25 Déc 2017
63
  • Auteur de la discussion
  • #13
bonjour,
pour ne pas vous embrouillés trop je vous précise
que le tour fonctionnait sur l'armoire qui est en photo plus haut
que le moteur a été débrancher pour le transport
que mon seul problème est de rebrancher les trois phases du moteur
que le contacteur de gauche est actionné quand je met marche avant (donc il doit sortir 220 )
que le contacteur de droite est actionné quand je met marche arrière (donc il doit sortir 220 )
que je ne sais pas sur qu'elles bornes mettre mon testeur pour connaitre mes trois phases


cordialement
 
Famille40
Famille40
Compagnon
10 Avr 2015
5 610
Bonjour,
Mes camarades ne sont pas embrouillés, ils disent vrai!
Tu cherches à mettre tes phases sur les contacts auxiliaires, surtout pas (comme dit plus haut :wink: )
Regardes bien tes contacteurs, tu verras au fond les bornes de branchement des phases...
26543645_778952458957794_465083310_o.jpg

Flèches du haut, l'arrivée de tes phases (L1, L2, L3)
Flèches du bas mais masqué, le départ vers ton moteur (T1, T2, T3)

@ bientôt!
Jean-Philippe
 
Dernière édition:
M
meca6012
Apprenti
25 Déc 2017
63
  • Auteur de la discussion
  • #15
bonjour,
je suis d'accord pour mettre mes phases derrière en dessous du contacteur de gauche mais je n'aurais que la marche avant
donc il faut bien inverser une ou plusieurs phases pour inverser le sens de rotation du moteur pour la marche arriere
 
vikor
vikor
Compagnon
4 Mar 2017
870
le boupere
bonsoir
il y a certainement un point commun de la connexion des 3 phases sortie de puissance des deux contacteurs , et c'est sur ces trois bornes qu'il faut raccorder le moteur.
l'inversion du sens des phases se fait au niveau des contacteurs
ce serait mieux de faire un photo claire de la partie de puissance sous les 2 contacteurs ( fils noirs)
 
Famille40
Famille40
Compagnon
10 Avr 2015
5 610
Tu dois bien sûr relier ton moteur aux deux contacteurs pour avoir les deux sens, bien sûr en inversant les phases sur le deuxième contacteur.
Pour info, voici des photos des platines d'un contacteur inverseur branché sur le côté "secteur" :
IMG_2334.jpg

Et côté moteur :
IMG_2336.jpg


Les platines évitant de devoir doubler les câbles, si ça peut t'aider à voir clair :wink:
@ bientôt!
Jean-Philippe
 
M
meca6012
Apprenti
25 Déc 2017
63
  • Auteur de la discussion
  • #18
bonjour,
j'ais presque trouver le bon branchement
T1 T2 T3 le problème des que je branche la prise de courant du boitier le moteur gronde et ne tourne pas (sans appuyer sur le bouton marche)
phases inversées ??

cordialement
 
osiver
osiver
Compagnon
7 Sept 2013
12 513
Plutôt phase manquante !
Inverser des phases ne fait que faire tourner le moteur dans l'autre sens.
Par contre
des que je branche la prise de courant du boitier le moteur gronde et ne tourne pas
ça demande explication ... :smt104
 
M
meca6012
Apprenti
25 Déc 2017
63
  • Auteur de la discussion
  • #20
bonjour,

le moteur est 220/380tri asynchrone

les fils d'alimentation (prise de l'armoire) sont raccordés sur le contacteur de gauche (en dessous) T1 / T2 le condensateur est branché sur le contacteur de gauche au dessus L1 L2 L3

il y a des pontages du contacteur de gauche a celui de droite qui sont du haut L1 vers L1 L2 vers L2 L3 vers L3

les pontages du bas sont du contacteur gauche vers celui de droite T1 vers T3 ; T2 vers T2; T3 vers T1

cordialement
 
M
meca6012
Apprenti
25 Déc 2017
63
  • Auteur de la discussion
  • #21
bonjour,
comme indiquer plus haut je branche le moteur sur T1 T2 T3 sur le contacteur de gauche
je mets la prise du boitier sur le secteur et dans la logique mon moteur tourne mais sur deux phases (sans appuyer sur démarrage ? bin oui gros nigaud que que je suis puisque je suis brancher en direct sur le secteur avec mes bornes T1 et T2
1)Est-ce que je ne dois pas me brancher sur les bornes L1 L2 L3 du contacteur de gauche la ou j'ais les trois fils du condensateur
merci pour toutes vos réponses

cordialement
 
M
meca6012
Apprenti
25 Déc 2017
63
  • Auteur de la discussion
  • #22
bonjour,
j'ais oublier
n'est-il pas possible de me brancher aussi sur le contacteur de droite ?

cordialement
 
chabercha
chabercha
Compagnon
9 Jan 2009
10 901
FR-84 Cavaillon
Bonsoir
Bon je vais peut être dire une connerie mais pas grave.
Tu veux faire fonctionner ton tour en 220 mono sur un moteur 220/380 avec un/des condensateurs ? comme un pilote mais sans sa puissance.
Si c'est bien cela tu vas perdre 30% de puissance.
A+Bernard
 
osiver
osiver
Compagnon
7 Sept 2013
12 513
les fils d'alimentation (prise de l'armoire) sont raccordés sur le contacteur de gauche (en dessous) T1 / T2 le condensateur est branché sur le contacteur de gauche au dessus L1 L2 L3
Ah, déjà il me semble mieux comprendre !
NORMALEMENT l'alimentation devrait arriver en L1,L2 du contacteur de gauche et le moteur être branché sur T1,T2,T3 du contacteur de gauche. C'est une convention.

Même si ça peut électriquement marcher tel que vous l'avez, il faut toujours respecter les conventions dans les installations électriques. Ça permet de comprendre comment les choses marchent et évite des erreurs coûteuses voire dangereuses.

Maintenant, il faudrait nous dire où vont les fils du condensateur. En principe, ils devraient être pour l'un en L1 OU L2 et le second fil en L3. :shock:
 
M
meca6012
Apprenti
25 Déc 2017
63
  • Auteur de la discussion
  • #25
bonjour,
osiver tu as raison comme tous les intervenants que je remercie d'ailleurs pour leur patience avec ce sac de nœuds
le branchement est a l'envers ce matin j'ais brancher le moteur sur les bornes L1 L2 L3 et le moteur tour marche avant et marche arrière
un grand merci a tous pour votre aide
sujet résolus

cordialement
 
Sujets similaires Forum Date
Électricité/électronique (Hors usinage)
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Électricité/électronique (Hors usinage)
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Air comprimé, pneumatique, pompe à vide
Electricité, variateurs, convertisseurs et moteurs
Électricité/électronique (Hors usinage)
Electricité, variateurs, convertisseurs et moteurs
Électricité/électronique (Hors usinage)
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Haut