bobinage moteur : gaine du fil dégradée

hp=360
Compagnon
29 Juillet 2008
1 293
Mare nostrum
La suite : Ouverture des connexions, le cuivre est bien oxydé jusqu'a la soudure. Et comme prévu les fils sont plutot faciles à dégager.
detail connexion.jpg
detail connexion2.jpg


La soudure et la mise en place des fils ne pose pas de problème :
RESTE A FICELER.jpg



Par contre les ligatures, c'est une autre histoire. La ficelle à roti que j'avais était trop fine, j'ai noué plusieurs brins...le noeud ne passait plus dans certaines encoches...bref, on vera çà demain ou quand j'aurais trouvé un lien qui convient mieux.

J'ai vu que ici : http://www.atecfrance.fr/cat_name/gaine-bobinage1.aspx que les gaines pour bobinage sont en tresse de verre, est-ce que des bandelettes de fibre de verre comme celles employées pour la stratification des composites peut être utilisée ?
 
Dernière édition par un modérateur:
Labobine
Modérateur
13 Mars 2009
3 497
F - 12000 RODEZ
Bonjour,
Le fil que vous avez mis convient bient bien mais il est sûr qu'avec du 2.5 à la sortie cela doit serrer.
Pour l'histoire de fil pourri jusqu'à l'os,voilà l'enchainement :
même que l'on arrive à coiffer tout le fil avec une gaine comme le cuivre est attaqué il arrive à un moment ou il finit par fondre quand il ne reste qu'un brin, ce qui brûle la gaine et va fondre en attaquant l'émail de l'enroulement ce qui entraîne un flasch et le flasch fait fondre plusieurs fils émaillés et là il n'y a plus rien à faire.
 
hp=360
Compagnon
29 Juillet 2008
1 293
Mare nostrum
Bonjour, je n'ai pas pris de photos de l'operation car à ce moment là j'avais les mains un peu collantes à cause de la résine mais j'ai suivi du mieux que je pouvais les conseils du tutoriel sur le site de Labobine.
A noter que le moteur n'est pas posé sur le bobinage comme pourrait le faire croire la photo mais sur des cales.
 
simon74
Compagnon
3 Mai 2016
925
Savoie
Bon, je sort de l'atelier, j'aurai ce manip a faire.

Ma moteur pilote, un 4cv 900T/mn 380/220 "Moteurs Leroy" m'a commencer a faire des aneries. Des aneries du sort "je fait sauter le differentiel a n'importe lequel moment". Donc, avec la multimetre a la main, ouverture du capot et testage aux borniers. Les bobinages ont l'air saine, mais 100KΩ entre une bobinage et la terre. Decablage, retestage et certitude que la probleme vient de la moteur. Demonte totalement la bornier, et voila - Le fil Z se craquele, l'isolant promettre de tomber en miettes. Scotch electricien autour pour voir, ca "resoudre" le probleme.

Sur ma moteur, pas de codage par couleur - U, V, W, X, Y, Z, tout en blanc. Tout a refaire, donc. Faut que je trouve du fil 1,5mm isolé silicone, doit y en avoir au travail. Pour le tressage, je ne sais pas trop quoi utiliser, par contre. Sauf si les elecs ont en stock, bien sur...
 
simon74
Compagnon
3 Mai 2016
925
Savoie
J'ai eu le temps de demonter le moteur. On voit le cancer vert qui traverse un des gaines degradés... Par contre, j'ai menti, y en a que 3 des fils a refaire. Les autres sont en bleu et plutot en bonne etat.

DSC03120.jpg


Et une fois la tresse enlevé et les raccordements levées (avec un peu d'aide de la décapeur thermique), on voit aussi sur / sous les autres fils. Mis pas specialement bien sur ce photo, j'avoue. Pas de temps a perdre, donc. Puis bon, maintenant que la moteur et ses cablages interieurs sont demontées, rien d'autre a faire :)

DSC03122.jpg
 
Dernière édition:
Vilozorro
Apprenti
21 Mai 2018
226
Bonjour
Je me permets de remonter ce sujet car j'ai eu le même souci sur le moteur de pompe à liquide de coupe de ma fraiseuse : fils pourris, gaine émiettée.
Je les ai défaits du chignon, et celui-ci se retrouve donc avec 6 fils non identifiés qui en ressortent, à peu près régulièrement espacés.
Je peux identifier les enroulements à l'ohmmètre, mais comment être sûr du sens ?
Y a-t-il une règle sur l'ordre de sortie des fils du chignon ?
Merci
 
Vilozorro
Apprenti
21 Mai 2018
226
Merci, je n'avais pas vu cette page sur son site. Décidément c'est un puits de savoir inépuisable !
Mais avant de faire des essais, comme j'ai le stator démonté avec un fil qui sort tous les 60°, je voulais savoir si on peut en conclure quelque chose ou si l'ordre de sortie n'a absolument rien à voir avec les pôles. (Je confesse que je n'ai pas encore repéré les enroulements à l'ohmmètre, ça donnerait peut-être une piste)

J'aimerais remettre des fils des bonnes couleurs, ce sera plus facile pour les branchements futurs.
La méthode du millivoltmètre fonctionnerait sur le stator seul mais je n'en ai pas d'analogique
 
Vilozorro
Apprenti
21 Mai 2018
226
Bonjour,
Faites moi voir le chignon avec les fils décollés afin de voir de quelle encoches ils sortent.
Le truc c'est qu'il n'y a pas grand-chose à voir... Les fils rentrent en plein dans dans la masse vernie du chignon, pas facile de savoir de quelle encoche ils viennent
Voilà les photos :

20190727_045345.jpg


20190727_045359.jpg


20190727_045441.jpg



J'ai repéré les 3 enroulements à l'ohmmètre, ce sont les fils diamétralement opposés.
Ça paraît assez logique. Donc dans la même logique, peut-on en déduire la répartition suivante pour les entrées-sorties ?

Pôles.jpg



Merci
 

Dernières discussions

Haut