Dépannage Avis sur moteur qui a pris un coup de chaud !

  • Auteur de la discussion dubois
  • Date de début
dubois
dubois
Compagnon
Bonsoir a tous ,
Suite a l'achat d'une perceuse sur le forum ,le moteur de 0.5 ch était donné comme HS après avoir fumé.
Le propriétaire avait immédiatement stoppé celui-ci .

Je me suis rendu compte que ce moteur etait mal couplé en triangle pour un fonctionnement en 380 v il aurait du etre couplé en etoile d'ou la surchauffe.

J'ai démonté ce moteur et effectivement un des enroulements à bien chauffé ...je posterai des photos demain.
Néanmoins les valeurs des enroulements vont de 19.5 ohms a 22 ohms pas de défaut d'isolement entre les enroulements ni avec la masse .
J'ai donc mis le moteur sous tension après avoir rectifié le couplage ,celui ci fonctionne hormis un bruit de roulement a remplacé et j'ai mesuré les intensités de 0.7 a 0.8 A a vide sur les 3 enroulements (1.05 A en 380v donné sur la plaque)
Cela ne me semble pas trop deconnant même si l'idéal serait de ne pas avoir de déséquilibre

J'aimerais avoir vis avis ,est-il nécessaire d'envisager un rebobinage ? Re-vernir les enroulements ? Ou ne rien faire !?

Remplacer ce moteur serait compliqué car la bride est spécifique .

Merci pour vos avis éclairés !
Bonne soirée à tous

image000000(16).jpg


image000001(10).jpg


image000002(4).jpg


image000000(15).jpg


image000003.jpg
 
Dernière édition:
Bbr
Bbr
Compagnon
Bonjour,

La différence de résistance entre les enroulements me parait importante (un peu plus de 10%). Il est possible qu'il y ait un court circuit entre spires sur un enroulement.

Reprends les mesures sur les trois enroulements si celui qui a chauffé fait 19,5 et les 2 autres 22 ça sent le roussi. :spamafote:

Si tu as le matériel tu peux aussi faire une mesure d'inductance sur les enroulements car un court circuit partiel sur une bobine fait sérieusement chuter l'inductance de la bobine.

As tu fait des essais en charge (en faisant un perçage moyen par rapport aux capacités de la machine) ?

Cordialement,
Bertrand
 
JASON
JASON
Compagnon
Bonjour,
Rebobinage, il va vous lâcher un jour de surchauffe dû à un travail intense.
Vous pourrez dormir tranquille.
JASON
 
R
Rom'
Compagnon
Pour moi il est cuit, et il n'y a pas grand chose à faire a part rebobiner.
Quand tu dis qu'il n'y a pas de défaut d'isolation c'est au multimètre ou au contrôleur d'isolement ?
 
M
marc le gaulois
Compagnon
Moi , je connais rien, mais foutu pour foutu , je l'utiliserais comme il est, et quand il est mort et bien ou on le fait rebobiner ou on en cherche sur LBC, en plus ça permettra a ceux du forum de savoir combien de temps un tel moteur , peu tenir :lol: 1 jour , 3 jours, 1 mois????
 
osiver
osiver
Compagnon
Il est certes cuit mais le rôti n'est pas complètement brûlé ! La preuve, les ficelles tiennent encore ... :P

Vu que ce moteur fonctionne toujours, qu'il est spécifique et que le prix du rebobinage coûtera, sauf mécène, peut-être plus que la valeur de la machine, je l'utiliserais comme ça. Avec protection thermique moteur réglée au plus juste. Peut-être tiendra-t-il ... un certain temps, suivant l'usage que vous en ferez :mrbrelle:
 
K
kawah2
Compagnon
tout a fait de l'avis du gaulois et d'osiver (que shrek?) :lol:
 
R
Rom'
Compagnon
Oui pareil, à la nuance près que c'est bien de vérifier avant qu'il y a une bonne terre et un 30ma dans le tableau, car si defaut d'iso à la carcasse et qu'il y a pas de terre, ça va piquer un poil :itm:
 
K
kawah2
Compagnon
naturellement, c'est une base qu'il ne devrait même pas etre nécessaire de rappeler, avec l’intérêt d'avoir une bonne prise P17 :lol:
 
osiver
osiver
Compagnon
Oui pareil, à la nuance près que c'est bien de vérifier avant qu'il y a une bonne terre et un 30ma dans le tableau
Et en plus que la terre est continue de la carcasse du moteur à la borne de terre. C'est évidemment valable ent tout temps et en tous lieux mais à contrôler plus spécialement dans ce cas :wink:
 
dubois
dubois
Compagnon
Bonjour a tous ,
Oui de toute manière comme le dit Marc foutu pour foutu !!
je me demandé si revernir le moteur était une solution mais apparemment non ...
j'ai tous mesuré au Matrix je ne possède pas de contrôleur d'isolement ,mais mon installation électrique est récente et pas de soucis de différentiel ,ça aurais sauté direct a la mise en route s'il y avait un défaut d'isolement ,je vais remplacé les 2 roulements et essayer ainsi ça me donnera le temps (ou pas !) de trouvé une solution de remplacement (je l'ai fait sur un vieux tour avec un moteur moderne après usinage de la bride ) ou bobinage car je préférerez rester dans le "jus" de la machine ,
Merci pour vos avis :smt038
Bonne journée a tous
 
desmo-phil
desmo-phil
Compagnon
Bonjour.
C'est bien vrai, foutu pour foutu !
Ce serait effectivement dommage de ne pas l'avoir dans son jus mais un moteur judicieusement adapté avec la peinture qui va bien ça le fait aussi ! :wink:
 

Sujets similaires

ornemaniste
Réponses
35
Affichages
3 609
ornemaniste
ornemaniste
lesiso
Réponses
21
Affichages
5 832
david35460
D
glub0x
Réponses
37
Affichages
8 514
glub0x
glub0x
P
Réponses
6
Affichages
1 953
PapiClaude
P
Haut