Altivar 71 défaut

ingenieu59
Compagnon
10 Septembre 2013
3 387
cassel 59
  • Auteur de la discussion
  • #1
Bonjour,

J' avais acheté un variateur sur lbc il y a un an . 22 Kw soit 30 HP
j' ai fait tourner un moteur de broche pendant 1 à 2 minutes puis, plus rien .

Il m' affiche un code erreur qui est NLP , ce qui veut dire problème sur L1 , L2 , L3 soit les 3 phases du réseau
J' ai testé, et j' obtiens 410 Vac à l' entrée du variateur .
Le pont est présent entre P0 et PA+ . Est-ce qu' il n' aurait pas fait fusible ??? Je contrôlerai ça demain .
J' ai épuisé toutes les solutions ( en programmation ) et rien n' y fait , alors, si vous avez d' autres suggestions, je vous écoute .

Pour les connaisseurs , la tension réseau rentrée est de 480 Vac ( réglage d' usine ) , le moteur, lui est à 410 V
Ensuite, dans " Menu variateur " , je vais au " Menu surveillance " puis dans tension réseau et là, il m' affiche la valeur de 24.2 V . Impossible de changer cette valeur . Le variateur m' indique que la valeur doit être comprise entre 0.5 et 590 V , mais, je n' ai aucun moyen de la changer . Comprends pas :mad:
 
La dernière réponse à ce sujet date de plus de 6 mois
Sujets similaires Forum Date
Electricité, variateurs, convertisseurs et moteurs
Demandes d'estimation
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Haut