allumage visu

  • Auteur de la discussion lozus23
  • Date de début
lozus23
lozus23
Compagnon
31 Mai 2016
1 095
la creuse
  • Auteur de la discussion
  • #1
un soucis avec ma visu sur mon tour.... je m'en suis servi il y a deux jours et ce soir elle ne veut plus s'allumer... dites moi a quoi vous pensez
merci pour vos avis et vos réponses..
IMGP6389.JPG
 
lozus23
lozus23
Compagnon
31 Mai 2016
1 095
la creuse
  • Auteur de la discussion
  • #3
je ne sais pas... y'a des fusibles la dedans???lol
 
lozus23
lozus23
Compagnon
31 Mai 2016
1 095
la creuse
  • Auteur de la discussion
  • #4
de toute facon il faudra démonter... mais j'y connais en électrique
 
bipbip30
bipbip30
Compagnon
23 Décembre 2012
2 817
bonsoir, bien sur qu'il y a des fusibles, heureusement et même si tu n'y connais rien tu les reconnaîtra facilement je pense

sur la mienne de petit fusible à corps en verre où on voit bien si ils sont grillés
 
lozus23
lozus23
Compagnon
31 Mai 2016
1 095
la creuse
  • Auteur de la discussion
  • #6
merci bipbip30... et si c le cas on en trouve ou...ils sont pas spéciaux?
 
bipbip30
bipbip30
Compagnon
23 Décembre 2012
2 817
non non c'est du classique de chez classique je ne me rappelle plus l'ampérage mais ça se trouve sans problème
 
lozus23
lozus23
Compagnon
31 Mai 2016
1 095
la creuse
  • Auteur de la discussion
  • #8
en mm temps je viens de démonter la boite et je vois mm pas a quoi ca ressemble.... et celui qui traite de boulet...grrr
 
lozus23
lozus23
Compagnon
31 Mai 2016
1 095
la creuse
il y en a un tout petit au dessus de F1 sur la deuxième photo mais comment savoir s'il est mort... je ne vois rien de cramé
 
bipbip30
bipbip30
Compagnon
23 Décembre 2012
2 817
le fil à l'intérieure est il rompu ?
 
pinou29
pinou29
Compagnon
18 Mars 2009
2 634
Toulon ( Var )
comment savoir s'il est mort... je ne vois rien de cramé
Tu prends un ohmmètre et tu mesures la résistance du fusible en ayant débranché le fil auparavant.
Sinon, une lampe 230 sur une douille, deux fils de 30 cm environ branchés sur la douille, un fil branché dans le connecteur sur le fil noir,l'autre fil branché côté gauche du fusible sur la photo.
Si ça s'allume pas, c'est le fusible qui est mort.
 
osiver
osiver
Compagnon
7 Septembre 2013
10 700
Avant d'accuser le fusible, je regarderais si la tension secteur arrive sur les fils rouge/noir à droite sur la dernière photo.
Et avant, je regarderais si le câble secteur est bien enquillé et l’interrupteur sur ON.
Ça a l'air tout bête mais ... :smt108
 
La dernière réponse à ce sujet date de plus de 6 mois
Haut