Alimentation HS Charlyrobot type ISEL EP1090

  • Auteur de la discussion PictaJJ
  • Date de début
osiver
osiver
Compagnon
7 Sept 2013
11 259
Ça ne sert pas à grand chose de changer les composants au hasard.
Maintenant que nous avons la photo du dessous tant attendue, il est évident que le fusible qui grille n'a rien à voir avec le régulateur mais il y a une diode (zener ?) près du gros chimique. C'est sans doute là que ça se tient :wink:

Ah on dirait que @seb89 est sur la même piste !! :-D
 
J
jjdu33
Compagnon
2 Jan 2013
1 153
F-33
bonjour,

il y a un gros soucis tout de même entre les deux photos ( celle du post 1 et celle du post 14 ) , le gros pont de diode n' est pas dans le même sens (angle supprimé), alors soit c 'est pas le même (en principe c 'est normalisé) soit il a été ressoudé a l' envers .........

jj
 
seb89
seb89
Compagnon
20 Fev 2010
692
Auxerre 89000
Bonjour,:smt039

Certains ont une bonne vue!!! :smt038 jjdu33.
Effectivement, sur la dernière photo, l'angle tronqué du pont de diodes semble être du côté du régulateur, ce qui tendrait à prouver qu'il a été ressoudé à l'envers...:confused:

Si c'est le cas, la diode est morte!!!:smt022

Serge.
 
E
effix
Compagnon
19 Juil 2013
656
Tours
Bonsoir,
oui, là c'est réglé pour elle! c'est ou une zener ou une transyl dont le but est de faire péter le fusible si la tension dépasse une certaine valeur. Il ne serait peut être pas inutile de vérifier la tension qui alimente ce circuit et de l'essayer avec un transfo qui sorte une tension inférieure
@+
Xavier
 
La dernière réponse à ce sujet date de plus de 6 mois
Haut