Actuateur embrayage Citroen C3

dolominus
Compagnon
17 Août 2008
933
Lyon
  • Auteur de la discussion
  • #1
Bonjour.

Est ce que parmi vous quelqu'un a déjà démonté un actuateur d'embrayage sur une boite robotisée de C3.
400€, la pièce, ça fait un peu peur de la changer si ce n'est pas ça.
 
dolominus
Compagnon
17 Août 2008
933
Lyon
  • Auteur de la discussion
  • #3
Bonjour pailledefer.

Apparemment tu as eu déjà des problèmes.
Le problème actuel, surtout à chaud, le voyant neige s'allume en roulant, et la si tu t’arrête, tu ne peux plus repartir.
Problème apparemment archi connu.
Ca repart mais on ne sait pas quand.

Mais je n'ai trouvé nulle part d'explication sur l'origine du problème.
Les garages changent l'actuateur, mise a jour logiciel, apprentissage et ça recommence.

Mais boite en défaut, lorsque je met le contact, cet actuateur pousse bien sur la fourchette d'embrayage.
Donc son moteur fonctionne, je penche plutôt pour un problème d'asservissement, c'est à dire la mesure de sa position,
ou mauvais contact dans les connecteurs.

Donc ma question, c'est bien l'ouverture de celui ci.
 
pailledefer
Nouveau
6 Septembre 2013
19
Donc pour répondre à ta question,j'en ai déjà démonté. gars aux doigts !
Ce que j'ai pu constater:
soit tige de poussée tordu = embrayage HS
soit induit du moteur et capteurs effet hall brulés = actionneur a changer
 
Dernière édition:
dolominus
Compagnon
17 Août 2008
933
Lyon
  • Auteur de la discussion
  • #5
Merci pour ta réponse.
Tu n'a jamais constaté de mauvais contacts au niveau du connecteur.
Quel outil de diagnostique tu utilise, avec Delphi je ne trouve pas pour faire bouger ces actionneurs.
 
La dernière réponse à ce sujet date de plus de 6 mois
Haut