1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

visu

Discussion dans 'Electronique spécifique CNC' créé par david 007, 30 Octobre 2011.

  1. david 007

    david 007 Apprenti

    Messages:
    228
    Inscrit:
    19 Juillet 2009
    Localité:
    montargis
    visu
    Picture0119.jpg bonjours a tous
    jai recuperer ne visu
    avant elle afficher des que je l allumer comme sur limage
    la ,les afficheur eclaire est les relais conecteur de regle chauffe
    quesceque sa peut venir est les regle s afiche pas sur lecran mmmmmmmmmmm.jpg Picture0118.jpg
     
  2. topal2003

    topal2003 Ouvrier

    Messages:
    408
    Inscrit:
    3 Octobre 2008
    Localité:
    NIEVRE 58
    visu
    Salut,

    tu veux dire quoi par les : relais conecteur de regle chauffe ?

    c'est normal que des relais chauffent apres un certain temps de fonctionnement

    ta panne est venue d'un coups ?

    a tu verifié tes alim ?

    PAT
     
  3. david 007

    david 007 Apprenti

    Messages:
    228
    Inscrit:
    19 Juillet 2009
    Localité:
    montargis
    visu
    bonjours

    avant l afficheur afficher comme la photo
    maintenant, elle sallune les afficheur eclair
    mais au bout de 4 minute elle chauffe est fume un peut
    elle les regles quanq je les ai eu
    n afficher ps le deplacement es regle
    mercis de m avoir repondu
     
  4. david 007

    david 007 Apprenti

    Messages:
    228
    Inscrit:
    19 Juillet 2009
    Localité:
    montargis
  5. david 007

    david 007 Apprenti

    Messages:
    228
    Inscrit:
    19 Juillet 2009
    Localité:
    montargis
  6. topal2003

    topal2003 Ouvrier

    Messages:
    408
    Inscrit:
    3 Octobre 2008
    Localité:
    NIEVRE 58
    visu
    Salut,

    si je comprend bien tu as juste le retroeclairage, c'est ca ?

    sans les regles ca donne quoi ?

    si ca fume et ca chauffe c'est qu'il y a un cc quelque part, as tu verifié toutes tes alim ?

    PAT
     
  7. david 007

    david 007 Apprenti

    Messages:
    228
    Inscrit:
    19 Juillet 2009
    Localité:
    montargis
    visu
    il y que l eclairage
    les regles allumer sa change rien
    sa chaufe est fume
    au niveau des afficheur il ya des poings
    qui son pas souder des des faces
    je te le montre avec le cuter

    Picture0123.jpg
     
  8. david 007

    david 007 Apprenti

    Messages:
    228
    Inscrit:
    19 Juillet 2009
    Localité:
    montargis
  9. topal2003

    topal2003 Ouvrier

    Messages:
    408
    Inscrit:
    3 Octobre 2008
    Localité:
    NIEVRE 58
    visu
    Salut,

    c'est quoi la ref de circuits qui sont montés sur les supports, je suppose que c'est les drivers lcd?

    les afficheurs doivents etres pilotes en mode 4 bits, et pour ce qui est des pin non soudée cela dépand de la conception, c'est pas forcement utile dans ton cas

    au pire si tu veux, tu me l'envoie pour depannage, il n'y a pas de probleme, je l'ai deja fais pour des personnes du forum,c'est comme tu veux

    PAT
     
  10. david 007

    david 007 Apprenti

    Messages:
    228
    Inscrit:
    19 Juillet 2009
    Localité:
    montargis
  11. topal2003

    topal2003 Ouvrier

    Messages:
    408
    Inscrit:
    3 Octobre 2008
    Localité:
    NIEVRE 58
  12. david 007

    david 007 Apprenti

    Messages:
    228
    Inscrit:
    19 Juillet 2009
    Localité:
    montargis
  13. david 007

    david 007 Apprenti

    Messages:
    228
    Inscrit:
    19 Juillet 2009
    Localité:
    montargis
  14. topal2003

    topal2003 Ouvrier

    Messages:
    408
    Inscrit:
    3 Octobre 2008
    Localité:
    NIEVRE 58
    visu
    Salut,

    t'est sur, 4mV, si tel est le cas regarde tes alims, mais etant donné que ca fume c'est surement pour cela que tu na plus rien sur l'alim des µpc

    les afficheurs sont enfichés ?

    pour la mesure de la tension tu ete bien en continu ?

    PAT
     
  15. david 007

    david 007 Apprenti

    Messages:
    228
    Inscrit:
    19 Juillet 2009
    Localité:
    montargis
Chargement...

Partager cette page