1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Utilisation de la fonction pliage

Discussion dans 'Autocad - autodesk' créé par sebast, 19 Novembre 2012.

  1. sebast

    sebast Nouveau

    Messages:
    1
    Inscrit:
    19 Novembre 2012
    Utilisation de la fonction pliage
    Bonjour,

    je souhaiterai de l'aide concernant la fonction "pliage" d'Inventor. Je possède la version 2010 et j'essaye de plier des languettes, mais impossible d'utiliser la fonction "pliage".

    Voici la languette que je dois plier :

    [​IMG]



    Voici ce que j'obtiens :

    [​IMG]



    Alors je ne sais pas si il y a des options à valider, des paramètres à compléter ect...
    Sachant que la fonction "aide" ne donne rien, la procédure parait simple à suivre mais avec moi ça ne marche (plie) pas.

    Merci.
     
  2. Rivet

    Rivet Apprenti

    Messages:
    88
    Inscrit:
    18 Avril 2010
    Localité:
    Suisse (FR)
    Utilisation de la fonction pliage
    Salut,

    Je n'y connais pas grand chose en tôlerie, mais je pence que le rayon de pliage est trop grand par-rapport à la place disponible.
    Essaye déjà sur une tôle rectangulaire pour voir si ça passe.

    Deux petit tuto qui pourrais t'aider peut-être.



    Bonne chance.
     
    Dernière édition par un modérateur: 4 Mai 2015
Chargement...
Articles en relation
  1. Bernard Gouthier
    Réponses:
    2
    Affichages:
    1 169
  2. BUCT
    Réponses:
    1
    Affichages:
    1 555

Partager cette page