1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Usure du montage sur le pignon d'avance Atlas &Co

Discussion dans 'Etaux limeurs' créé par Okapi, 17 Mars 2015.

  1. Okapi

    Okapi Compagnon

    Messages:
    3 366
    Inscrit:
    20 Août 2012
    Localité:
    Suisse Romande
    Usure du montage sur le pignon d'avance Atlas &Co
    J'aimerais savoir si sur les étaux limeurs basés sur des carcasses Atlas 7 quelqu'un a déjà eu le problème de la rupture de la pièce que je montre sur l'image jointe, c'est un noyau en alliage type Zamac traversé par une goupille normale à 1:50 sur lequel est monté à forcement léger le pignon qui entraine la vis d'avance en automatique, il y a deux tétons qui font la liaison.
    Si vous avez un système similaire, je ferai des photos de ma réparation pour aider le prochain, j'ai choisi un laiton mou de décolletage pour refaire cette pièce, et mis bien sur une clavette neuve après avoir passé l'alésoir.
    J'avais remarqué cette casse avant que cela soit problématique par un jeu bizarre que je sentais en manipulant mon avance à la main, en fait c'était ce pignon qui bougeait sur l'arbre vu le jeu assez important qui s'était créé.

    Voilà donc la vue tirée de l'éclaté original Atlas.

    noix d'encliquetage.jpg
     
Chargement...
Articles en relation
  1. testi
    Réponses:
    29
    Affichages:
    2 730
  2. ba38
    Réponses:
    10
    Affichages:
    965

Partager cette page